<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso - YouTrade Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso - YouTrade Web" />
<meta property="og:description" content="Knauf ha annunciato l’uscita sul mercato di GBK Advanced, lastra innovativa che è nata da una sfida ben precisa: avere un prodotto differente da tutti gli altri operatori presenti sul mercato e ideato per creare un nuovo standard di qualità e innovazione. Caratterizzata da prestazioni tecniche ancora più elevate, oltre che una maggiore leggerezza e &hellip;" />
<meta property="og:url" content="https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/" />
<meta property="og:site_name" content="YouTrade Web" />
<meta property="article:tag" content="cartongesso" />
<meta property="article:tag" content="Knauf" />
<meta property="article:tag" content="La nuova lastra GKB Advanced" />
<meta property="article:section" content="Aziende" />
<meta property="article:published_time" content="2020-02-13T16:47:01+00:00" />
<meta property="article:modified_time" content="2020-02-14T08:06:16+00:00" />
<meta property="og:updated_time" content="2020-02-14T08:06:16+00:00" />
<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg" />
<meta property="og:image:secure_url" content="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="481" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtradeweb.com/#website","url":"https://www.youtradeweb.com/","name":"YouTrade Web","potentialAction":{"@type":"SearchAction","target":"https://www.youtradeweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/#primaryimage","url":"https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg","width":850,"height":481,"caption":"La nuova lastra GKB Advanced"},{"@type":"WebPage","@id":"https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/#webpage","url":"https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/","inLanguage":"it-IT","name":"Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso - YouTrade Web","isPartOf":{"@id":"https://www.youtradeweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/#primaryimage"},"datePublished":"2020-02-13T16:47:01+00:00","dateModified":"2020-02-14T08:06:16+00:00","author":{"@id":"https://www.youtradeweb.com/#/schema/person/5e98560dea1460bea81493c55d7ca8e5"}},{"@type":["Person"],"@id":"https://www.youtradeweb.com/#/schema/person/5e98560dea1460bea81493c55d7ca8e5","name":"Giuseppe Rossi","image":{"@type":"ImageObject","@id":"https://www.youtradeweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a7acd482cc52820110a09fbe729a02dd?s=96&d=mm&r=g","caption":"Giuseppe Rossi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso Feed dei commenti" href="https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtradeweb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.youtradeweb.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=43168' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2020%2F02%2Fknauf-lancia-le-lastre-di-cartongesso-super-resistenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2020%2F02%2Fknauf-lancia-le-lastre-di-cartongesso-super-resistenti%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.youtradeweb.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/category/aziende/",
                                "name": "Aziende"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/",
                                "name": "Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- <link href="https://www.edil24.it/Content/css/Widget/search" type="text/css" rel="stylesheet" />
	<link href="https://www.edil24.it/Content/css/Widget/listing" type="text/css" rel="stylesheet" />
	<script src="https://www.edil24.it/Content/Scripts/Widget/jquery-ui.min.js"></script>
	<script src="https://www.edil24.it/Content/Scripts/jquery.ui.autocomplete.html.js"></script> 
	<script src="https://www.edil24.it/Content/Scripts/Widget/Widget.js"></script> -->
</head>

<body class="post-template-default single single-post postid-43168 single-format-standard knauf-lancia-le-lastre-di-cartongesso-super-resistenti global-block-template-13 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-yt-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36251"><a href="https://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29157"><a href="https://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni YouTrade Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="https://www.constructionb2b.it">XII Convegno nazionale YouTrade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e466c64c2db0_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5e466c64c2db0" ><script>var block_td_uid_1_5e466c64c2db0 = new tdBlock();
block_td_uid_1_5e466c64c2db0.id = "td_uid_1_5e466c64c2db0";
block_td_uid_1_5e466c64c2db0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e466c64c2db0_rand","tdc_css_class":"td_uid_1_5e466c64c2db0_rand","tdc_css_class_style":"td_uid_1_5e466c64c2db0_rand_style"}';
block_td_uid_1_5e466c64c2db0.td_column_number = "3";
block_td_uid_1_5e466c64c2db0.block_type = "td_block_mega_menu";
block_td_uid_1_5e466c64c2db0.post_count = "4";
block_td_uid_1_5e466c64c2db0.found_posts = "2363";
block_td_uid_1_5e466c64c2db0.header_color = "";
block_td_uid_1_5e466c64c2db0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e466c64c2db0.max_num_pages = "591";
tdBlocksArray.push(block_td_uid_1_5e466c64c2db0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e466c64c2db0" id="td_uid_2_5e466c64ce525" data-td_block_id="td_uid_1_5e466c64c2db0" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e466c64c2db0"  id="td_uid_3_5e466c64ce551" data-td_block_id="td_uid_1_5e466c64c2db0" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-td_uid_1_5e466c64c2db0"  id="td_uid_4_5e466c64ce573" data-td_block_id="td_uid_1_5e466c64c2db0" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-td_uid_1_5e466c64c2db0"  id="td_uid_5_5e466c64ce590" data-td_block_id="td_uid_1_5e466c64c2db0" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=td_uid_1_5e466c64c2db0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/impianti-idraulici-teceprofil/" rel="bookmark" class="td-image-wrap" title="Impianti idraulici mai così semplici con TECEprofil"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="impianti-idraulici-teceprofil" title="Impianti idraulici mai così semplici con TECEprofil"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/impianti-idraulici-teceprofil/" rel="bookmark" title="Impianti idraulici mai così semplici con TECEprofil">Impianti idraulici mai così semplici con TECEprofil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/mapei-prescrizione-calcestruzzo/" rel="bookmark" class="td-image-wrap" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mapei-prescrizione-calcestruzzo" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/mapei-prescrizione-calcestruzzo/" rel="bookmark" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo">È Mapei il primo tool digitale per la prescrizione del calcestruzzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/ponte-giulio-restyling-enrico-carloni/" rel="bookmark" class="td-image-wrap" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ponte-Giulio-bagno" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/ponte-giulio-restyling-enrico-carloni/" rel="bookmark" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare">Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/terreal-italia-sito-nuovo/" rel="bookmark" class="td-image-wrap" title="Online il nuovo sito di Terreal Italia"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="terreal" title="Online il nuovo sito di Terreal Italia"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/terreal-italia-sito-nuovo/" rel="bookmark" title="Online il nuovo sito di Terreal Italia">Online il nuovo sito di Terreal Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e466c64c2db0" data-td_block_id="td_uid_1_5e466c64c2db0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e466c64c2db0" data-td_block_id="td_uid_1_5e466c64c2db0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e466c64cf5a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_6_5e466c64cf5a2" ><script>var block_td_uid_6_5e466c64cf5a2 = new tdBlock();
block_td_uid_6_5e466c64cf5a2.id = "td_uid_6_5e466c64cf5a2";
block_td_uid_6_5e466c64cf5a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e466c64cf5a2_rand","tdc_css_class":"td_uid_6_5e466c64cf5a2_rand","tdc_css_class_style":"td_uid_6_5e466c64cf5a2_rand_style"}';
block_td_uid_6_5e466c64cf5a2.td_column_number = "3";
block_td_uid_6_5e466c64cf5a2.block_type = "td_block_mega_menu";
block_td_uid_6_5e466c64cf5a2.post_count = "5";
block_td_uid_6_5e466c64cf5a2.found_posts = "1468";
block_td_uid_6_5e466c64cf5a2.header_color = "";
block_td_uid_6_5e466c64cf5a2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e466c64cf5a2.max_num_pages = "294";
tdBlocksArray.push(block_td_uid_6_5e466c64cf5a2);
</script><div id=td_uid_6_5e466c64cf5a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/" rel="bookmark" class="td-image-wrap" title="Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La nuova lastra GKB Advanced" title="Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/" rel="bookmark" title="Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso">Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/impianti-idraulici-teceprofil/" rel="bookmark" class="td-image-wrap" title="Impianti idraulici mai così semplici con TECEprofil"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="impianti-idraulici-teceprofil" title="Impianti idraulici mai così semplici con TECEprofil"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/impianti-idraulici-teceprofil/" rel="bookmark" title="Impianti idraulici mai così semplici con TECEprofil">Impianti idraulici mai così semplici con TECEprofil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/mapei-prescrizione-calcestruzzo/" rel="bookmark" class="td-image-wrap" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mapei-prescrizione-calcestruzzo" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/mapei-prescrizione-calcestruzzo/" rel="bookmark" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo">È Mapei il primo tool digitale per la prescrizione del calcestruzzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/ponte-giulio-restyling-enrico-carloni/" rel="bookmark" class="td-image-wrap" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ponte-Giulio-bagno" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/ponte-giulio-restyling-enrico-carloni/" rel="bookmark" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare">Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/terreal-italia-sito-nuovo/" rel="bookmark" class="td-image-wrap" title="Online il nuovo sito di Terreal Italia"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="terreal" title="Online il nuovo sito di Terreal Italia"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/terreal-italia-sito-nuovo/" rel="bookmark" title="Online il nuovo sito di Terreal Italia">Online il nuovo sito di Terreal Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e466c64cf5a2" data-td_block_id="td_uid_6_5e466c64cf5a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e466c64cf5a2" data-td_block_id="td_uid_6_5e466c64cf5a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td_uid_7_5e466c64d1406_rand td_block_template_13"><div class="td-visible-phone">
<a href="https://www.pedestal-eternoivica.com/it/prodotti?utm_source=Youtrade&utm_medium=banner&utm_content=Pedestal+-+innovation+in+your+hands&utm_campaign=linea+pedestal" alt="Eterno Ivica" target="_blank" />
    <img src="https://www.youtradeweb.com/wp-content/uploads/2020/01/pedestal-youtrade-38010.jpg" /> </a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="https://www.youtradeweb.com/category/aziende/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43168" class="post-43168 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende category-in-evidenza tag-cartongesso tag-knauf tag-la-nuova-lastra-gkb-advanced" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/in-evidenza/">In Evidenza</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-13T17:47:01+00:00" >Febbraio 13, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2020%2F02%2Fknauf-lancia-le-lastre-di-cartongesso-super-resistenti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gbk+Advanced%3A+la+rivoluzione+dello+standard+delle+lastre+in+cartongesso&url=https%3A%2F%2Fwww.youtradeweb.com%2F2020%2F02%2Fknauf-lancia-le-lastre-di-cartongesso-super-resistenti%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg&description=Gbk+Advanced%3A+la+rivoluzione+dello+standard+delle+lastre+in+cartongesso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso %0A%0A https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg" data-caption="La nuova lastra GKB Advanced"><img width="696" height="394" class="entry-thumb td-modal-image" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-696x394.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-696x394.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-200x113.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS-742x420.jpg 742w" sizes="(max-width: 696px) 100vw, 696px" alt="La nuova lastra GKB Advanced" title="GKB-Advanced-vista-1ps_PRESS"/></a><figcaption class="wp-caption-text">La nuova lastra GKB Advanced</figcaption></figure></div>
        <p>Knauf ha annunciato l’uscita sul mercato di GBK Advanced, lastra innovativa che è nata da una sfida ben precisa: avere un prodotto differente da tutti gli altri operatori presenti sul mercato e ideato per creare un nuovo standard di qualità e innovazione. Caratterizzata da prestazioni tecniche ancora più elevate, oltre che una maggiore leggerezza e comodità di applicazione e senza trascurare l’aspetto della sostenibilità ambientale. GBK Advanced implementa la tecnologia Li-Teck all’interno delle lastre standard, che si basa sulla capacità di controllare e indirizzare la struttura cristallina del gesso durante le fasi di produzione. Li-Tek sta per Lightness Technology, nome che pone subito l’accento sul plus di questa innovazione che rende la massa delle lastre più ridotte e, di conseguenza, più performanti in ambito sismico. Ma anche più resistente al fuoco, con una performance antincendio certificata di oltre 30 minuti sui prodotti standard.<br />
GBK Advanced è stata annunciata e presentata a una vasta platea di partner Knauf in una data simbolica: il 12 febbraio, il Darwin day, l’anniversario della nascita di Darwin. Il legame che unisce il teorico dell’evoluzione delle specie e la multinazionale che fa del suo fiore all’occhiello le soluzioni e i sistemi innovativi per l’edilizia risiede proprio nel termine evoluzione che, come ha spiegato Roberto Nava, direttore Commerciale Knauf, altro non è che la sintesi di un mutamento: «Oggi siamo qui perché Knauf ha compiuto un nuovo importante passo nell’evoluzione del nostro settore». Questo progetto è il frutto di un lavoro e una ricerca durata circa 24 mesi, ha spiegato il manager, alla base del quale c’è lo spirito di innovazione e la volontà di innovazione dell’azienda, che si manifesta nella ricerca di un miglioramento costante dei prodotti sulla base dell’evoluzione del mercato e delle sue esigenze. «Siamo consapevoli che alla base di un processo di evoluzione c’è anche una sfida. La sfida è un po’ la miccia che innesta il processo di evoluzione. Queste sfide hanno portato sia noi che Voi ad essere leader di mercato. Ma per essere leader c’è anche il rovescio della medaglia: bisogno correre molto e ogni giorno dobbiamo alzare di un po’ l’asticella delle difficoltà», ha aggiunto Nava.</p>
<p>Come questa evoluzione in ambito delle lastre standard sia anche una rivoluzione lo ha spiegato Marco Imperadori, professore ordinario al Politecnico di Milano. «Bisogna avere il coraggio di abbandonare la propria forma per trovare una forma migliore». Come aveva teorizzato Darwin, infatti, non è la specie più forte a sopravvivere, neanche quella più intelligente ma quella che meglio sa adattarsi al cambiamento. Andrea Bucci, Ad Knauf Italia, preferisce entrare nel dettaglio le caratteristiche tecniche del nuovo standard delle lastre in cartongesso creato da Knauf: «Abbiamo avuto il coraggio di associare il concetto di performance allo standard. Crediamo che la creazione di un nuovo standard sia la sfida più importante e più emozionale per differenziarci dagli altri competitor». La tecnologia Li-Tek, grazie al controllo della formazione del cristallo di gesso, ha consentito di ottenere delle resistenze meccaniche e delle performance che associate a una commodity erano impensabile. Oltre a un nuovo modo di istallare: aumenta la facilità nel montaggio, nell’avvitamento nel taglio e nelle diverse applicazioni. In più, le lastre GBK Advanced sono ancora più eco friendly, grazie a una riduzione delle emissioni di Co2 dell’8% e del trasporto del 12%, rispetto al precedente standard.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.youtradeweb.com/tag/cartongesso/">cartongesso</a></li><li><a href="https://www.youtradeweb.com/tag/knauf/">Knauf</a></li><li><a href="https://www.youtradeweb.com/tag/la-nuova-lastra-gkb-advanced/">La nuova lastra GKB Advanced</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2020%2F02%2Fknauf-lancia-le-lastre-di-cartongesso-super-resistenti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gbk+Advanced%3A+la+rivoluzione+dello+standard+delle+lastre+in+cartongesso&url=https%3A%2F%2Fwww.youtradeweb.com%2F2020%2F02%2Fknauf-lancia-le-lastre-di-cartongesso-super-resistenti%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg&description=Gbk+Advanced%3A+la+rivoluzione+dello+standard+delle+lastre+in+cartongesso">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso %0A%0A https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/giusepperossi/">Giuseppe Rossi</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giuseppe Rossi"></span><meta itemprop="datePublished" content="2020-02-13T17:47:01+00:00"><meta itemprop="dateModified" content="2020-02-14T09:06:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Gbk Advanced: la rivoluzione dello standard delle lastre in cartongesso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2020/02/GKB-Advanced-vista-1ps_PRESS.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="481"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5e466c64d241f_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_9_5e466c64d241f" ><script>var block_td_uid_9_5e466c64d241f = new tdBlock();
block_td_uid_9_5e466c64d241f.id = "td_uid_9_5e466c64d241f";
block_td_uid_9_5e466c64d241f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5e466c64d241f_rand","td_column_number":3,"live_filter_cur_post_id":43168,"live_filter_cur_post_author":"7670","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5e466c64d241f_rand","tdc_css_class_style":"td_uid_9_5e466c64d241f_rand_style"}';
block_td_uid_9_5e466c64d241f.td_column_number = "3";
block_td_uid_9_5e466c64d241f.block_type = "td_block_related_posts";
block_td_uid_9_5e466c64d241f.post_count = "6";
block_td_uid_9_5e466c64d241f.found_posts = "2705";
block_td_uid_9_5e466c64d241f.header_color = "";
block_td_uid_9_5e466c64d241f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e466c64d241f.max_num_pages = "451";
tdBlocksArray.push(block_td_uid_9_5e466c64d241f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5e466c64d50ba" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5e466c64d241f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_11_5e466c64d50bd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5e466c64d241f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_9_5e466c64d241f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/impianti-idraulici-teceprofil/" rel="bookmark" class="td-image-wrap" title="Impianti idraulici mai così semplici con TECEprofil"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/TECEprofil_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="impianti-idraulici-teceprofil" title="Impianti idraulici mai così semplici con TECEprofil"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/impianti-idraulici-teceprofil/" rel="bookmark" title="Impianti idraulici mai così semplici con TECEprofil">Impianti idraulici mai così semplici con TECEprofil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/mapei-prescrizione-calcestruzzo/" rel="bookmark" class="td-image-wrap" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/mapei-prescrizione-calcestruzzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="mapei-prescrizione-calcestruzzo" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/mapei-prescrizione-calcestruzzo/" rel="bookmark" title="È Mapei il primo tool digitale per la prescrizione del calcestruzzo">È Mapei il primo tool digitale per la prescrizione del calcestruzzo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/ponte-giulio-restyling-enrico-carloni/" rel="bookmark" class="td-image-wrap" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/Interno-catalogo-generale-Ponte-Giulio-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ponte-Giulio-bagno" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/ponte-giulio-restyling-enrico-carloni/" rel="bookmark" title="Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare">Ponte Giulio: nuovo look per catturare, coinvolgere e ispirare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/terreal-italia-sito-nuovo/" rel="bookmark" class="td-image-wrap" title="Online il nuovo sito di Terreal Italia"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/terreal-nuovo-sito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="terreal" title="Online il nuovo sito di Terreal Italia"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/terreal-italia-sito-nuovo/" rel="bookmark" title="Online il nuovo sito di Terreal Italia">Online il nuovo sito di Terreal Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/il-governo-introduce-una-nuova-classificazione-per-gli-edifici/" rel="bookmark" class="td-image-wrap" title="Il governo introduce una nuova classificazione per gli edifici"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2020/02/milano-portello-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2020/02/milano-portello-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2020/02/milano-portello-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2020/02/milano-portello-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Milano, Portello" title="Il governo introduce una nuova classificazione per gli edifici"/></a></div>                <a href="https://www.youtradeweb.com/category/edilizia-2/" class="td-post-category">Edilizia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/il-governo-introduce-una-nuova-classificazione-per-gli-edifici/" rel="bookmark" title="Il governo introduce una nuova classificazione per gli edifici">Il governo introduce una nuova classificazione per gli edifici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2020/02/sainy-gobain-tra-i-top-employers-2020/" rel="bookmark" class="td-image-wrap" title="Saint-Gobain tra i Top Employers 2020"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2017/08/sain-gobain-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2017/08/sain-gobain-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2017/08/sain-gobain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saint-Gobain" title="Saint-Gobain tra i Top Employers 2020"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2020/02/sainy-gobain-tra-i-top-employers-2020/" rel="bookmark" title="Saint-Gobain tra i Top Employers 2020">Saint-Gobain tra i Top Employers 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e466c64d241f" data-td_block_id="td_uid_9_5e466c64d241f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e466c64d241f" data-td_block_id="td_uid_9_5e466c64d241f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/knauf-lancia-le-lastre-di-cartongesso-super-resistenti/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='43168' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e4caad6ca4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.fassabortolo.it/it/fassafill-sigillanti-cementizi" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="fassafil-fassa-bortolo" class="attachment-full" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2019/09/Fassafill.gif" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.sanmarco.it" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="terreal-sanmarco" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/09/Terreal.jpg 300w, https://www.youtradeweb.com/wp-content/uploads/2019/09/Terreal-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2019/09/Terreal.jpg" /></a></aside><aside class="td_block_template_13 widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="td-block-title"><span>Newsletter</span></h4>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '';
			var confirmReq = 'false';
			var subUrl = 'https://e2e8h.emailsp.com/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo email non valido');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome è obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome è obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://www.youtradeweb.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generale');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo email non valido');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generale');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5e466c64d6feb_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5e466c64d6feb" ><script>var block_td_uid_13_5e466c64d6feb = new tdBlock();
block_td_uid_13_5e466c64d6feb.id = "td_uid_13_5e466c64d6feb";
block_td_uid_13_5e466c64d6feb.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5e466c64d6feb_rand","tdc_css_class":"td_uid_13_5e466c64d6feb_rand","tdc_css_class_style":"td_uid_13_5e466c64d6feb_rand_style"}';
block_td_uid_13_5e466c64d6feb.td_column_number = "1";
block_td_uid_13_5e466c64d6feb.block_type = "td_block_7";
block_td_uid_13_5e466c64d6feb.post_count = "3";
block_td_uid_13_5e466c64d6feb.found_posts = "2324";
block_td_uid_13_5e466c64d6feb.header_color = "";
block_td_uid_13_5e466c64d6feb.ajax_pagination_infinite_stop = "";
block_td_uid_13_5e466c64d6feb.max_num_pages = "775";
tdBlocksArray.push(block_td_uid_13_5e466c64d6feb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_13_5e466c64d6feb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+00:00" >Aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" class="td-image-wrap" title="La produzione di ceramica è cresciuta del 5,4%"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La produzione di ceramica è cresciuta del 5,4%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" title="La produzione di ceramica è cresciuta del 5,4%">La produzione di ceramica è cresciuta del 5,4%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T10:23:07+00:00" >Settembre 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" class="td-image-wrap" title="Sul nuovo YouTrade dal cliente ai sistemi tetto"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sul nuovo YouTrade dal cliente ai sistemi tetto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" title="Sul nuovo YouTrade dal cliente ai sistemi tetto">Sul nuovo YouTrade dal cliente ai sistemi tetto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T15:03:03+00:00" >Aprile 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5e466c64db66c_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_5e466c64db66c" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">2085</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1468</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1312</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1307</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">433</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">145</span></a></li><li><a href="https://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">111</span></a></li><li><a href="https://www.youtradeweb.com/category/news/news_opinione/"><span class="td-cat-name">Opinione</span><span class="td-cat-no">86</span></a></li><li><a href="https://www.youtradeweb.com/category/su-youtrade/"><span class="td-cat-name">Su Youtrade</span><span class="td-cat-no">73</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='https://www.youtradeweb.com/cookie-e-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Più informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":false,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2014/02/la-sicurezza-e-di-casa-con-dierre/" rel="bookmark" class="td-image-wrap" title="La sicurezza è di casa con Dierre"><img width="324" height="160" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2014/02/DIERRE-Porta-blindata-HI--324x160.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2014/02/DIERRE-Porta-blindata-HI--324x160.jpg 324w, https://www.youtradeweb.com/wp-content/uploads/2014/02/DIERRE-Porta-blindata-HI--533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="La sicurezza è di casa con Dierre"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2014/02/la-sicurezza-e-di-casa-con-dierre/" rel="bookmark" title="La sicurezza è di casa con Dierre">La sicurezza è di casa con Dierre</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-02-13T15:18:32+00:00" >Febbraio 13, 2014</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e466c64de0f0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.subscribeForm input[type=text] { width: 100% !important; }
.subscribeForm fieldset { width: 100% !important; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>


<!-- Google Universal Analytics for WordPress v2.4.3 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);

	ga('require', 'displayfeatures');
	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.3 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=5.1.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>