<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cerdomus Opera: una nuova interpretazione del gres effetto legno - YouTrade Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cerdomus presenta la nuova collezione di gres effetto legno Opera, ispirata l’essenza dei più celebri teatri italiani" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cerdomus Opera: una nuova interpretazione del gres effetto legno - YouTrade Web" />
	<meta property="og:description" content="Cerdomus presenta la nuova collezione di gres effetto legno Opera, ispirata l’essenza dei più celebri teatri italiani" />
	<meta property="og:url" content="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" />
	<meta property="og:site_name" content="YouTrade Web" />
	<meta property="article:published_time" content="2021-06-15T16:02:13+00:00" />
	<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg" />
	<meta property="og:image:width" content="1134" />
	<meta property="og:image:height" content="738" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="veronicamonaco">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtradeweb.com/#website","url":"https://www.youtradeweb.com/","name":"YouTrade Web","description":"Rivista online sul commercio e l&#039;industria edile","potentialAction":[{"@type":"SearchAction","target":"https://www.youtradeweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/#primaryimage","inLanguage":"it-IT","url":"https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg","width":1134,"height":738,"caption":"opera-gres-effetto-legno"},{"@type":"WebPage","@id":"https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/#webpage","url":"https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/","name":"Cerdomus Opera: una nuova interpretazione del\u00a0gres effetto legno - YouTrade Web","isPartOf":{"@id":"https://www.youtradeweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/#primaryimage"},"datePublished":"2021-06-15T16:02:13+00:00","dateModified":"2021-06-15T16:02:13+00:00","author":{"@id":"https://www.youtradeweb.com/#/schema/person/55715081ffe279f8285fad287778ed2a"},"description":"Cerdomus presenta la nuova collezione di gres effetto legno Opera, ispirata l\u2019essenza dei pi\u00f9 celebri teatri italiani","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/"]}]},{"@type":"Person","@id":"https://www.youtradeweb.com/#/schema/person/55715081ffe279f8285fad287778ed2a","name":"veronicamonaco","image":{"@type":"ImageObject","@id":"https://www.youtradeweb.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9c841926d2032fe0308166cb6ce03838?s=96&d=mm&r=g","caption":"veronicamonaco"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Cerdomus Opera: una nuova interpretazione del gres effetto legno Feed dei commenti" href="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='lrm-modal-css'  href='https://www.youtradeweb.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=48' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.youtradeweb.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=48' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtradeweb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/tech/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6.4' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":"","button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.youtradeweb.com";
var ihc_ajax_url = "https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
var ihcStripeMultiply = "100";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3' id='ihc-front_end_js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.youtradeweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.youtradeweb.com/wp-json/wp/v2/posts/48891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=48891' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2021%2F06%2Fcerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2021%2F06%2Fcerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-30312739-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name='ump-token' content='30863b0d34'><!-- <meta name="NextGEN" version="3.5.0" /> -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aziende"],"pageAttributes":["ceramica","gres","gres-porcellanato","pavimenti"],"pagePostAuthor":"veronicamonaco"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X2DC8B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"367fd33435","wpRestUrl":"https:\/\/www.youtradeweb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.youtradeweb.com\/wp-admin\/","wpRestNonce":"367fd33435","wpRestUrl":"https:\/\/www.youtradeweb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.youtradeweb.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.youtradeweb.com/category/aziende/",
                    "name": "Aziende"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/",
                    "name": "Cerdomus Opera: una nuova interpretazione del gres effetto legno"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ba2828;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ba2828;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ba2828;
                }
                .tdm-btn-style1 {
					background-color: #ba2828;
				}
				.tdm-btn-style2:before {
				    border-color: #ba2828;
				}
				.tdm-btn-style2 {
				    color: #ba2828;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ba2828;
                    -moz-box-shadow: 0 2px 16px #ba2828;
                    box-shadow: 0 2px 16px #ba2828;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ba2828;
                    -moz-box-shadow: 0 4px 26px #ba2828;
                    box-shadow: 0 4px 26px #ba2828;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-48891 single-format-standard td-standard-pack cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno global-block-template-13 td-tech wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-46489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46489"><a href="https://www.youtradeweb.com/guida-del-condominio/">Guida Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-46530" class="lrm-login lrm-hide-if-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-46530"><a href="#login">Accedi</a></li>
<li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36251"><a href="https://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="https://www.constructionb2b.it">XIV Convegno nazionale YouTrade</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_13c td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_1_13c" ><script>var block_tdi_1_13c = new tdBlock();
block_tdi_1_13c.id = "tdi_1_13c";
block_tdi_1_13c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_13c","tdc_css_class":"tdi_1_13c","tdc_css_class_style":"tdi_1_13c_rand_style"}';
block_tdi_1_13c.td_column_number = "3";
block_tdi_1_13c.block_type = "td_block_mega_menu";
block_tdi_1_13c.post_count = "4";
block_tdi_1_13c.found_posts = "2685";
block_tdi_1_13c.header_color = "";
block_tdi_1_13c.ajax_pagination_infinite_stop = "";
block_tdi_1_13c.max_num_pages = "672";
tdBlocksArray.push(block_tdi_1_13c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_13c" id="tdi_2_c67" data-td_block_id="tdi_1_13c" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_13c"  id="tdi_3_c53" data-td_block_id="tdi_1_13c" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-tdi_1_13c"  id="tdi_4_f5f" data-td_block_id="tdi_1_13c" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-tdi_1_13c"  id="tdi_5_556" data-td_block_id="tdi_1_13c" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=tdi_1_13c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/sistemi-a-cappotto-cortexa-lancia-lallarme-mancano-le-materie-prime-superbonus-a-rischio/" rel="bookmark" class="td-image-wrap " title="Sistemi a cappotto, Cortexa lancia l&#8217;allarme: mancano le materie prime, superbonus a rischio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="isolamento-cappotto" title="Sistemi a cappotto, Cortexa lancia l&#8217;allarme: mancano le materie prime, superbonus a rischio" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2018/08/cappotto-CORTEXA_STRATIGRAFIA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/sistemi-a-cappotto-cortexa-lancia-lallarme-mancano-le-materie-prime-superbonus-a-rischio/" rel="bookmark" title="Sistemi a cappotto, Cortexa lancia l&#8217;allarme: mancano le materie prime, superbonus a rischio">Sistemi a cappotto, Cortexa lancia l&#8217;allarme: mancano le materie prime, superbonus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/immobili-e-boom-di-compravendite-386/" rel="bookmark" class="td-image-wrap " title="Immobili, è boom di compravendite (+38,6%)" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Milano, case" title="Immobili, è boom di compravendite (+38,6%)" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2018/03/milano-panorama-tetti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/immobili-e-boom-di-compravendite-386/" rel="bookmark" title="Immobili, è boom di compravendite (+38,6%)">Immobili, è boom di compravendite (+38,6%)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/nuovo-showroom-porcelanosa-a-milano/" rel="bookmark" class="td-image-wrap " title="Nuovo showroom Porcelanosa a Milano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Porcelanosa_Milano" title="Nuovo showroom Porcelanosa a Milano" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/Porcelanosa_HolaMilano-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/nuovo-showroom-porcelanosa-a-milano/" rel="bookmark" title="Nuovo showroom Porcelanosa a Milano">Nuovo showroom Porcelanosa a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/colonnine-di-ricarica-per-auto-elettriche-opportunita-di-business-anche-per-ledilizia/" rel="bookmark" class="td-image-wrap " title="Colonnine di ricarica per auto elettriche: opportunità di business anche per l&#8217;edilizia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ricarica-auto-elettrica" title="Colonnine di ricarica per auto elettriche: opportunità di business anche per l&#8217;edilizia" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/ricarica-auto-elettrica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/colonnine-di-ricarica-per-auto-elettriche-opportunita-di-business-anche-per-ledilizia/" rel="bookmark" title="Colonnine di ricarica per auto elettriche: opportunità di business anche per l&#8217;edilizia">Colonnine di ricarica per auto elettriche: opportunità di business anche per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_13c" data-td_block_id="tdi_1_13c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_13c" data-td_block_id="tdi_1_13c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_677 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_6_677" ><script>var block_tdi_6_677 = new tdBlock();
block_tdi_6_677.id = "tdi_6_677";
block_tdi_6_677.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_677","tdc_css_class":"tdi_6_677","tdc_css_class_style":"tdi_6_677_rand_style"}';
block_tdi_6_677.td_column_number = "3";
block_tdi_6_677.block_type = "td_block_mega_menu";
block_tdi_6_677.post_count = "5";
block_tdi_6_677.found_posts = "1759";
block_tdi_6_677.header_color = "";
block_tdi_6_677.ajax_pagination_infinite_stop = "";
block_tdi_6_677.max_num_pages = "352";
tdBlocksArray.push(block_tdi_6_677);
</script><div id=tdi_6_677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" rel="bookmark" class="td-image-wrap " title="Cerdomus Opera: una nuova interpretazione del gres effetto legno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="opera-gres-effetto-legno" title="Cerdomus Opera: una nuova interpretazione del gres effetto legno" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" rel="bookmark" title="Cerdomus Opera: una nuova interpretazione del gres effetto legno">Cerdomus Opera: una nuova interpretazione del gres effetto legno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/rosy-graphic-urban-il-radiatore-diventa-una-tela-blackwhite-con-cordivari-design/" rel="bookmark" class="td-image-wrap " title="Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cordivari-Design-Rosy-Graphic-Urban-" title="Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/Cordivari-Design-Rosy-Graphic-Urban-2000h-9El-part-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/rosy-graphic-urban-il-radiatore-diventa-una-tela-blackwhite-con-cordivari-design/" rel="bookmark" title="Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design">Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/wallpepper-h2o-decorare-la-cucina-con-la-carta-da-parati/" rel="bookmark" class="td-image-wrap " title="WallPepper/H2O: decorare la cucina con la carta da parati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carta-parati-cucina" title="WallPepper/H2O: decorare la cucina con la carta da parati" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/Watercolor-and-red-flowers_amb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/wallpepper-h2o-decorare-la-cucina-con-la-carta-da-parati/" rel="bookmark" title="WallPepper/H2O: decorare la cucina con la carta da parati">WallPepper/H2O: decorare la cucina con la carta da parati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/cisa-domo-connexa-soluzione-smart-per-porte-blindate/" rel="bookmark" class="td-image-wrap " title="Cisa Domo Connexa: soluzione smart per porte blindate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cisa-domo-connexa" title="Cisa Domo Connexa: soluzione smart per porte blindate" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/connexa_1200x600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/cisa-domo-connexa-soluzione-smart-per-porte-blindate/" rel="bookmark" title="Cisa Domo Connexa: soluzione smart per porte blindate">Cisa Domo Connexa: soluzione smart per porte blindate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/t-panel-la-lastra-in-cartongesso-che-riscalda/" rel="bookmark" class="td-image-wrap " title="T-Panel, la lastra in cartongesso che riscalda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="T-panel-cartongesso-radiante" title="T-Panel, la lastra in cartongesso che riscalda" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/T-panel-relax-riscaldamento-muro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/t-panel-la-lastra-in-cartongesso-che-riscalda/" rel="bookmark" title="T-Panel, la lastra in cartongesso che riscalda">T-Panel, la lastra in cartongesso che riscalda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_677" data-td_block_id="tdi_6_677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_677" data-td_block_id="tdi_6_677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46489"><a href="https://www.youtradeweb.com/guida-del-condominio/">Guida Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m tdi_7_f69 td_block_template_13">
<style>
/* custom css */
.tdi_7_f69.td-a-rec{
					text-align: center;
				}.tdi_7_f69 .td-element-style{
					z-index: -1;
				}.tdi_7_f69.td-a-rec-img{
				    text-align: left;
				}.tdi_7_f69.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_f69.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-phone">
<a href="https://www.virginiagambinoeditore.it/riviste/youtrade/" alt="ITW" target="_blank" />
    <img src="https://www.youtradeweb.com/wp-content/uploads/2021/06/SKIN-mobile-yt-RIVISTE-2021.png" /> </a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="https://www.youtradeweb.com/category/aziende/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cerdomus Opera: una nuova interpretazione del gres effetto legno</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-48891" class="post-48891 post type-post status-publish format-standard has-post-thumbnail category-aziende tag-ceramica tag-gres tag-gres-porcellanato tag-pavimenti" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cerdomus Opera: una nuova interpretazione del gres effetto legno</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-15T18:02:13+02:00" >Giugno 15, 2021</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2021%2F06%2Fcerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cerdomus+Opera%3A+una+nuova+interpretazione+del%C2%A0gres+effetto+legno&url=https%3A%2F%2Fwww.youtradeweb.com%2F2021%2F06%2Fcerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg&description=Cerdomus presenta la nuova collezione di gres effetto legno Opera, ispirata l’essenza dei più celebri teatri italiani">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cerdomus+Opera%3A+una+nuova+interpretazione+del%C2%A0gres+effetto+legno %0A%0A https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg" data-caption=""><img width="696" height="453" class="entry-thumb td-modal-image" src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-696x453.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-696x453.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-850x553.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-200x130.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-1068x695.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-645x420.jpg 645w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg 1134w" sizes="(max-width: 696px) 100vw, 696px" alt="opera-gres-effetto-legno" title="opera 3"/></a></div>
            <!-- content --><p><strong>Cerdomus</strong> presenta la <strong>collezione Opera</strong>, una nuova interpretazione del&nbsp;<strong>gres porcellanato&nbsp;effetto legno</strong>, ispirato all’essenza dei più celebri teatri italiani e alla maestria del lavoro artigianale.</p>
<p>La collezione è arricchita da formati, superfici e decorazioni&nbsp;ottenute con le <strong>migliori tecniche di stampa ceramica digitale</strong>,&nbsp;per performance al passo con le richieste di design e progettazione.</p>
<p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-48899 aligncenter" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera.jpg" alt="opera-gres-effetto-legno" width="413" height="616" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera.jpg 413w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-101x150.jpg 101w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-282x420.jpg 282w" data-lazy-sizes="(max-width: 413px) 100vw, 413px" /><noscript><img loading="lazy" class="size-full wp-image-48899 aligncenter" src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera.jpg" alt="opera-gres-effetto-legno" width="413" height="616" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera.jpg 413w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-101x150.jpg 101w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-282x420.jpg 282w" sizes="(max-width: 413px) 100vw, 413px" /></noscript></p>
<div class="page" title="Page 2">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 4">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Le<strong> precise linee materiche</strong> restituiscono il disegno primordiale del legno. L&#8217;estetica si unisce alla funzionalità del grès, materiale <strong>durevole</strong>, in grado di resistere<strong> inalterato</strong> nel tempo. Inoltre <strong>si pulisce con facilità</strong>, non assorbe, è ignifugo e non viene attaccato da batteri e muffe.</p>
<p>Il bilanciamento di nuance e venature crea un mix di diverse essenze, in grado di intonarsi a ogni ambienti.<span class="Apple-converted-space">&nbsp;Opera è disponibile in<strong>&nbsp;</strong></span><strong>5 colori</strong> (4 toni naturali caldi, ispirati alle essenze legno e&nbsp;un tono freddo, che reinterpreta i legni decapati).</p> <style type="text/css"> #tdi_8_ccf .td-doubleSlider-2 .td-item1 { background: url(https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-80x60.jpg) 0 0 no-repeat; } #tdi_8_ccf .td-doubleSlider-2 .td-item2 { background: url(https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-80x60.jpg) 0 0 no-repeat; } #tdi_8_ccf .td-doubleSlider-2 .td-item3 { background: url(https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-80x60.jpg) 0 0 no-repeat; } #tdi_8_ccf .td-doubleSlider-2 .td-item4 { background: url(https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-80x60.jpg) 0 0 no-repeat; } #tdi_8_ccf .td-doubleSlider-2 .td-item5 { background: url(https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-80x60.jpg) 0 0 no-repeat; } </style> <div id="tdi_8_ccf" class="td-gallery td-slide-on-2-columns"> <div class="post_td_gallery"> <div class="td-gallery-slide-top"> <div class="td-gallery-title"></div> <div class="td-gallery-controls-wrapper"> <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 5</div> <div class="td-gallery-slide-prev-next-but"> <i class = "td-icon-left doubleSliderPrevButton"></i> <i class = "td-icon-right doubleSliderNextButton"></i> </div> </div> </div> <div class = "td-doubleSlider-1 "> <div class = "td-slider"> <div class = "td-slide-item td-item1"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay.jpg" title="opera clay" data-caption="Clay" data-description=""> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-281x420.jpg" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-281x420.jpg 281w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-569x850.jpg 569w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-100x150.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay.jpg 570w" data-lazy-sizes="(max-width: 281px) 100vw, 281px" alt="opera-gres-effetto-legno"><noscript><img src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-281x420.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-281x420.jpg 281w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-569x850.jpg 569w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay-100x150.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-clay.jpg 570w" sizes="(max-width: 281px) 100vw, 281px" alt="opera-gres-effetto-legno"></noscript> </a> <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Clay</div></figcaption> </figure> </div> <div class = "td-slide-item td-item2"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut.jpg" title="opera walnut" data-caption="Walnut" data-description=""> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-647x420.jpg" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-647x420.jpg 647w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-850x552.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-200x130.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-696x452.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-1068x693.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut.jpg 1137w" data-lazy-sizes="(max-width: 647px) 100vw, 647px" alt="opera-gres-effetto-legno"><noscript><img src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-647x420.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-647x420.jpg 647w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-850x552.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-200x130.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-696x452.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut-1068x693.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-walnut.jpg 1137w" sizes="(max-width: 647px) 100vw, 647px" alt="opera-gres-effetto-legno"></noscript> </a> <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Walnut</div></figcaption> </figure> </div> <div class = "td-slide-item td-item3"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak.jpg" title="opera oak" data-caption="Oak" data-description=""> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-645x420.jpg" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-645x420.jpg 645w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-850x554.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-200x130.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-696x453.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-1068x696.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak.jpg 1133w" data-lazy-sizes="(max-width: 645px) 100vw, 645px" alt="opera-gres-effetto-legno"><noscript><img src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-645x420.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-645x420.jpg 645w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-850x554.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-200x130.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-696x453.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak-1068x696.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-oak.jpg 1133w" sizes="(max-width: 645px) 100vw, 645px" alt="opera-gres-effetto-legno"></noscript> </a> <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Oak</div></figcaption> </figure> </div> <div class = "td-slide-item td-item4"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold.jpg" title="opera gold" data-caption="gold" data-description=""> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-593x420.jpg" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-593x420.jpg 593w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-850x602.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-200x142.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-696x493.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-1068x756.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold.jpg 1364w" data-lazy-sizes="(max-width: 593px) 100vw, 593px" alt="opera-gres-effetto-legno"><noscript><img src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-593x420.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-593x420.jpg 593w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-850x602.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-200x142.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-696x493.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-1068x756.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-gold.jpg 1364w" sizes="(max-width: 593px) 100vw, 593px" alt="opera-gres-effetto-legno"></noscript> </a> <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">gold</div></figcaption> </figure> </div> <div class = "td-slide-item td-item5"> <figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey.jpg" title="opera grey" data-caption="Grey" data-description=""> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-593x420.jpg" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-593x420.jpg 593w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-850x602.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-200x142.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-696x493.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-1068x757.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey.jpg 1363w" data-lazy-sizes="(max-width: 593px) 100vw, 593px" alt="opera-gres-effetto-legno"><noscript><img src="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-593x420.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-593x420.jpg 593w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-850x602.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-200x142.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-696x493.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-1068x757.jpg 1068w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-grey.jpg 1363w" sizes="(max-width: 593px) 100vw, 593px" alt="opera-gres-effetto-legno"></noscript> </a> <figcaption class = "td-slide-caption td-gallery-slide-content"><div class = "td-gallery-slide-copywrite">Grey</div></figcaption> </figure> </div> </div> </div> <div class = "td-doubleSlider-2"> <div class = "td-slider"> <div class = "td-button td-item1"> <div class = "td-border"></div> </div> <div class = "td-button td-item2"> <div class = "td-border"></div> </div> <div class = "td-button td-item3"> <div class = "td-border"></div> </div> <div class = "td-button td-item4"> <div class = "td-border"></div> </div> <div class = "td-button td-item5"> <div class = "td-border"></div> </div> </div> </div> </div> </div> </div>
</div>
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 4">
<div class="section">
<div class="layoutArea">
<div class="page" title="Page 4">
<div class="section">
<div class="layoutArea">
<div class="column">
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="page" title="Page 5">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>L&#8217;<strong>ampio corredo di mosaici&nbsp;e decori</strong> permette di creare pattern giocosi, che conferiscono al gres porcellanato un’affascinante poliedricità.</p>
<p>Rispettoso dell’ambiente e sostenibile, il grès effetto legno&nbsp;Opera è realizzato&nbsp;con <strong>materiale di riciclo.</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.youtradeweb.com/tag/ceramica/">ceramica</a></li><li><a href="https://www.youtradeweb.com/tag/gres/">gres</a></li><li><a href="https://www.youtradeweb.com/tag/gres-porcellanato/">gres porcellanato</a></li><li><a href="https://www.youtradeweb.com/tag/pavimenti/">pavimenti</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2021%2F06%2Fcerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cerdomus+Opera%3A+una+nuova+interpretazione+del%C2%A0gres+effetto+legno&url=https%3A%2F%2Fwww.youtradeweb.com%2F2021%2F06%2Fcerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg&description=Cerdomus presenta la nuova collezione di gres effetto legno Opera, ispirata l’essenza dei più celebri teatri italiani">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cerdomus+Opera%3A+una+nuova+interpretazione+del%C2%A0gres+effetto+legno %0A%0A https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/veronicamonaco/">veronicamonaco</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="veronicamonaco"></span><meta itemprop="datePublished" content="2021-06-15T18:02:13+02:00"><meta itemprop="dateModified" content="2021-06-15T18:02:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Cerdomus Opera: una nuova interpretazione del gres effetto legno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3.jpg"><meta itemprop="width" content="1134"><meta itemprop="height" content="738"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_10_ba3 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_10_ba3" ><script>var block_tdi_10_ba3 = new tdBlock();
block_tdi_10_ba3.id = "tdi_10_ba3";
block_tdi_10_ba3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_10_ba3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":48891,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_10_ba3","tdc_css_class_style":"tdi_10_ba3_rand_style"}';
block_tdi_10_ba3.td_column_number = "3";
block_tdi_10_ba3.block_type = "td_block_related_posts";
block_tdi_10_ba3.post_count = "6";
block_tdi_10_ba3.found_posts = "1759";
block_tdi_10_ba3.header_color = "";
block_tdi_10_ba3.ajax_pagination_infinite_stop = "";
block_tdi_10_ba3.max_num_pages = "294";
tdBlocksArray.push(block_tdi_10_ba3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_11_fcc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_10_ba3" href="#">ARTICOLI CORRELATI</a><a id="tdi_12_acc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_10_ba3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_10_ba3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" rel="bookmark" class="td-image-wrap " title="Cerdomus Opera: una nuova interpretazione del gres effetto legno" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="opera-gres-effetto-legno" title="Cerdomus Opera: una nuova interpretazione del gres effetto legno" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/opera-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" rel="bookmark" title="Cerdomus Opera: una nuova interpretazione del gres effetto legno">Cerdomus Opera: una nuova interpretazione del gres effetto legno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/rosy-graphic-urban-il-radiatore-diventa-una-tela-blackwhite-con-cordivari-design/" rel="bookmark" class="td-image-wrap " title="Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cordivari-Design-Rosy-Graphic-Urban-" title="Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/Cordivari-Design-Rosy-Graphic-Urban-2000h-9El-part-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/rosy-graphic-urban-il-radiatore-diventa-una-tela-blackwhite-con-cordivari-design/" rel="bookmark" title="Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design">Rosy Graphic Urban: il radiatore diventa una tela black&#038;white con Cordivari Design</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/wallpepper-h2o-decorare-la-cucina-con-la-carta-da-parati/" rel="bookmark" class="td-image-wrap " title="WallPepper/H2O: decorare la cucina con la carta da parati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carta-parati-cucina" title="WallPepper/H2O: decorare la cucina con la carta da parati" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/Watercolor-and-red-flowers_amb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/wallpepper-h2o-decorare-la-cucina-con-la-carta-da-parati/" rel="bookmark" title="WallPepper/H2O: decorare la cucina con la carta da parati">WallPepper/H2O: decorare la cucina con la carta da parati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/cisa-domo-connexa-soluzione-smart-per-porte-blindate/" rel="bookmark" class="td-image-wrap " title="Cisa Domo Connexa: soluzione smart per porte blindate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cisa-domo-connexa" title="Cisa Domo Connexa: soluzione smart per porte blindate" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/connexa_1200x600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/cisa-domo-connexa-soluzione-smart-per-porte-blindate/" rel="bookmark" title="Cisa Domo Connexa: soluzione smart per porte blindate">Cisa Domo Connexa: soluzione smart per porte blindate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/t-panel-la-lastra-in-cartongesso-che-riscalda/" rel="bookmark" class="td-image-wrap " title="T-Panel, la lastra in cartongesso che riscalda" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="T-panel-cartongesso-radiante" title="T-Panel, la lastra in cartongesso che riscalda" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/T-panel-relax-riscaldamento-muro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/t-panel-la-lastra-in-cartongesso-che-riscalda/" rel="bookmark" title="T-Panel, la lastra in cartongesso che riscalda">T-Panel, la lastra in cartongesso che riscalda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2021/06/speciale-fissaggio-i-prodotti-novita-dalle-aziende/" rel="bookmark" class="td-image-wrap " title="Speciale Fissaggio: i prodotti novità dalle aziende" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="fissaggio-prodotti" title="Speciale Fissaggio: i prodotti novità dalle aziende" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/06/fissaggio-prodotti-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2021/06/speciale-fissaggio-i-prodotti-novita-dalle-aziende/" rel="bookmark" title="Speciale Fissaggio: i prodotti novità dalle aziende">Speciale Fissaggio: i prodotti novità dalle aziende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_ba3" data-td_block_id="tdi_10_ba3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_ba3" data-td_block_id="tdi_10_ba3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='48891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e423fe83ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#eee;border: 1px solid #ccc; border-radius:5px; padding: 15px">
<p style="text-align:center;font-size:17px">
	<strong>Iscriviti alla Newsletter</strong>
</p>
<form  method="post" action="https://e2e8h.emailsp.com/frontend/subscribe.aspx">
<input type="hidden" name="list" value="1"> 
<input name="email" type="text" maxlength="100" style="width:100%" placeholder="Indirizzo Email">
	<p style="text-align:center;margin-bottom:0px;"><small>Cliccando su Iscriviti accetti la nostra <a href="https://www.youtradeweb.com/privacy-policy">Privacy Policy</a>.</small></p>
	<input type="submit" value="Iscriviti" style="width:100%;margin-top:5px; font-size:17px">
</form>
</div></div></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.itw-italy.com/it/risultati-ricerca/Ancoranti-meccanici/Ancoranti-pesanti-per-calcestruzzo/TRIDER-B_pIT_223871sharp0.htm" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2021/05/trider-rectangle-medium.gif" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.montolit.com/product/flash-line-3-sistema-completo-di-taglio-per-piastrelle-e-lastre-in-gres-porcellanato-da-0-a-340-cm/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2021/02/BANNER_MONTOLIT_03-2021-min-1.gif" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.youtradeweb.com/exagon-sanmarco-nuovo-linguaggio-per-la-decorazione-interni/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2021/01/exagon.png 350w, https://www.youtradeweb.com/wp-content/uploads/2021/01/exagon-200x143.png 200w, https://www.youtradeweb.com/wp-content/uploads/2021/01/exagon-100x70.png 100w" sizes="(max-width: 350px) 100vw, 350px" src="https://www.youtradeweb.com/wp-content/uploads/2021/01/exagon.png" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_14_70c td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_14_70c" >
<style>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</style><script>var block_tdi_14_70c = new tdBlock();
block_tdi_14_70c.id = "tdi_14_70c";
block_tdi_14_70c.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_14_70c","tdc_css_class":"tdi_14_70c","tdc_css_class_style":"tdi_14_70c_rand_style"}';
block_tdi_14_70c.td_column_number = "1";
block_tdi_14_70c.block_type = "td_block_7";
block_tdi_14_70c.post_count = "3";
block_tdi_14_70c.found_posts = "3210";
block_tdi_14_70c.header_color = "";
block_tdi_14_70c.ajax_pagination_infinite_stop = "";
block_tdi_14_70c.max_num_pages = "1070";
tdBlocksArray.push(block_tdi_14_70c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_14_70c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap " title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+02:00" >Aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2016/11/proroga-arrivo-la-contabilizzazione/" rel="bookmark" class="td-image-wrap " title="Proroga in arrivo per la contabilizzazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Proroga in arrivo per la contabilizzazione" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2014/11/calorifero-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2016/11/proroga-arrivo-la-contabilizzazione/" rel="bookmark" title="Proroga in arrivo per la contabilizzazione">Proroga in arrivo per la contabilizzazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T08:00:03+01:00" >Novembre 28, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/in-italia-oltre-il-2-del-costo-di-una-casa-va-per-notaio-e-tasse/" rel="bookmark" class="td-image-wrap " title="In Italia oltre il 2% del costo di una casa va per notaio e tasse" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="In Italia oltre il 2% del costo di una casa va per notaio e tasse" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-tramonto-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/in-italia-oltre-il-2-del-costo-di-una-casa-va-per-notaio-e-tasse/" rel="bookmark" title="In Italia oltre il 2% del costo di una casa va per notaio e tasse">In Italia oltre il 2% del costo di una casa va...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T12:29:08+02:00" >Aprile 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_15_07a widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_15_07a" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">2393</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1759</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1685</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1363</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">455</span></a></li><li><a href="https://www.youtradeweb.com/category/su-youtrade/"><span class="td-cat-name">Su Youtrade</span><span class="td-cat-no">294</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">157</span></a></li><li><a href="https://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">135</span></a></li><li><a href="https://www.youtradeweb.com/category/speciali/"><span class="td-cat-name">Speciali</span><span class="td-cat-no">124</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"https","host":"www.youtradeweb.com"},"home_url":"https:\/\/www.youtradeweb.com","password_zxcvbn_js_src":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.youtradeweb.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=48' id='lrm-modal-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/dom-ready.min.js?ver=aca9d46a9f06d1759d4bcd73ba659133' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:56+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/a11y.min.js?ver=410fc057d03809dd6a54fcc90ceca441' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/youtradeweb.com\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.youtradeweb.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"> <!-- this is the entire modal form, including the background -->
<!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <div class="lrm-signin-section "> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email o Nome Utente"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email o Nome Utente" placeholder="Email o Nome Utente" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Ricordami                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Accedi			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="e55187a2a2" /><input type="hidden" name="_wp_http_referer" value="/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" />
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Password dimenticata?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login -->
	<div class="lrm-signup-section "> <!-- sign up form -->
		
			<form class="lrm-form js-lrm-form" action="#0" data-action="registration" data-lpignore="true">

                <div class="lrm-fieldset-wrap lrm-form-message-wrap">
                    <p class="lrm-form-message lrm-form-message--init"></p>
                </div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                                                                        <div class="fieldset fieldset--username">
                                                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
                                <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
                                <span class="lrm-error-message"></span>
                            </div>
                        
			                                        <div class="fieldset fieldset--login">
                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-login" title="Login"></label>
                                <input name="login" class="full-width has-padding has-border" id="signup-login" type="text" autocomplete="off" data-lpignore="true">
                            </div>
	                    
                                                    <div class="clearfix lrm-row">
                                                                                                <div class="lrm-col-half-width lrm-col-first fieldset--first-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="First name*"></label>
                                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name*" required aria-label="First name*" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                                <div class="lrm-col-half-width lrm-col-last fieldset--last-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Last name"></label>
                                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" aria-label="Last name" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                            </div>
                        
                        <div class="fieldset fieldset--email">
                                                        <label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email*"></label>
                            <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required autocomplete="off" aria-label="Email*">
                            <span class="lrm-error-message"></span>
                        </div>

	                    	                    	                    
	                    
	                    
                        <div class="lrm-integrations lrm-integrations--register">
		                    		                                            </div>

	                                                <div class="fieldset fieldset--terms">

			                                                        <label class="lrm-nice-checkbox__label lrm-accept-terms-checkbox">I agree with the <a>Terms</a>. <i>Edit this in Settings =&gt; Ajax Login Modal =&gt; Expressions tab =&gt; Registration section</i>                                        <input type="checkbox" class="lrm-nice-checkbox lrm-accept-terms" name="registration_terms" value="yes">
                                        <span class="lrm-error-message"></span>
                                        <div class="lrm-nice-checkbox__indicator"></div>
                                    </label>
			                    
                            </div>
	                    
                    
                    <div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
                                            </div>

				</div>

				<div class="fieldset fieldset--submit fieldset--default">
					<button class="full-width has-padding" type="submit">
						Create account					</button>
				</div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                </div>

				<input type="hidden" name="redirect_to" value="">
				<input type="hidden" name="lrm_action" value="signup">
				<input type="hidden" name="wp-submit" value="1">

				<!-- Fix for Eduma WP theme-->
				<input type="hidden" name="is_popup_register" value="1">
				<input type="hidden" id="security-signup" name="security-signup" value="108f9e2c56" /><input type="hidden" name="_wp_http_referer" value="/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" />				<!-- For Invisible Recaptcha plugin -->
				<span class="wpcf7-submit" style="display: none;"></span>

			</form>

		
		<!-- <a href="#0" class="lrm-close-form">Close</a> -->
	</div> <!-- lrm-signup -->

<div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Hai perso la password? Inserisci qui la tua email di registrazione e ti invieremo un link per reimpostarla.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email o Nome Utente"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email o Nome Utente" data-autofocus="1" aria-label="Email o Nome Utente">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="7a0aad801c" /><input type="hidden" name="_wp_http_referer" value="/2021/06/cerdomus-opera-una-nuova-interpretazione-del-gres-effetto-legno/" />
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Reimposta Password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Torna al Login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="close">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal --><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='https://www.youtradeweb.com/cookie-e-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Più informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X2DC8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" rel="bookmark" class="td-image-wrap " title="Sandrini Metalli nel segno del Coil" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Sandrini Metalli nel segno del Coil" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" rel="bookmark" title="Sandrini Metalli nel segno del Coil">Sandrini Metalli nel segno del Coil</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-16T10:07:35+02:00" >Luglio 16, 2019</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60c97afcd7327
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.superbonus-110-siniat .td-header-rec-wrap { display: none !important; }
body.superbonus-110-siniat {background-image: none !important;}

.td-more-articles-box {display: none !important; }

.td-login-modal-js {display: none !important; }

.faded {-webkit-mask-image: linear-gradient(to bottom, rgba(0,0,0,1) 20%, rgba(0,0,0,0));}

.top-header-menu li a { font-size: 12px !important;}

#menu-top-menu {
    height: 40px !important;
    line-height: 40px !important;
}

.td-header-sp-top-widget {
    line-height: 40px !important;
}

.lrm-login a { 
    background: #ba2828 !important;
    padding: 7px 23px;
    color: #FFF !important;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 20px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>

<script type="text/javascript">if ( jQuery( ".ihc-locker-wrap" ).length ) {
 
    jQuery ("article div.td-post-content p").addClass("faded");
    jQuery (".ihc-level-item-content p").removeClass("faded");
 
}</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<!-- / Adning. -->


</body>
</html>