<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Sandrini Metalli nel segno del Coil - YouTrade Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Elevata qualità del coil, consegna in tempi rapidi e prezzi competitivi. Sono i plus che rendono Sandrini Metalli un partner affidabile"/>
<link rel="canonical" href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sandrini Metalli nel segno del Coil - YouTrade Web" />
<meta property="og:description" content="Elevata qualità del coil, consegna in tempi rapidi e prezzi competitivi. Sono i plus che rendono Sandrini Metalli un partner affidabile" />
<meta property="og:url" content="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" />
<meta property="og:site_name" content="YouTrade Web" />
<meta property="article:tag" content="lamiera" />
<meta property="article:tag" content="lattoneria" />
<meta property="article:section" content="Aziende" />
<meta property="article:published_time" content="2019-07-16T08:07:35+00:00" />
<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg" />
<meta property="og:image:secure_url" content="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="453" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtradeweb.com/#website","url":"https://www.youtradeweb.com/","name":"YouTrade Web","potentialAction":{"@type":"SearchAction","target":"https://www.youtradeweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/#primaryimage","url":"https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg","width":1000,"height":453},{"@type":"WebPage","@id":"https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/#webpage","url":"https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/","inLanguage":"it-IT","name":"Sandrini Metalli nel segno del Coil - YouTrade Web","isPartOf":{"@id":"https://www.youtradeweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/#primaryimage"},"datePublished":"2019-07-16T08:07:35+00:00","dateModified":"2019-07-16T08:07:35+00:00","author":{"@id":"https://www.youtradeweb.com/#/schema/person/0508d91860f9b5727139def087aaf96e"},"description":"Elevata qualit\u00e0 del coil, consegna in tempi rapidi e prezzi competitivi. Sono i plus che rendono Sandrini Metalli un partner affidabile"},{"@type":["Person"],"@id":"https://www.youtradeweb.com/#/schema/person/0508d91860f9b5727139def087aaf96e","name":"Giacomo","image":{"@type":"ImageObject","@id":"https://www.youtradeweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/063510d3ef3447b2aad6a42dd2add6e3?s=96&d=mm&r=g","caption":"Giacomo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtradeweb.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Sandrini Metalli nel segno del Coil Feed dei commenti" href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtradeweb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.youtradeweb.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<link rel='https://api.w.org/' href='https://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=41200' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F07%2Fsandrini-metalli-coil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F07%2Fsandrini-metalli-coil%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.youtradeweb.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/category/aziende/",
                                "name": "Aziende"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/",
                                "name": "Sandrini Metalli nel segno del Coil"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link href="https://www.edil24.it/Content/css/Widget/search" type="text/css" rel="stylesheet" />
	<link href="https://www.edil24.it/Content/css/Widget/listing" type="text/css" rel="stylesheet" />
	<script src="https://www.edil24.it/Content/Scripts/Widget/jquery-ui.min.js"></script>
	<script src="https://www.edil24.it/Content/Scripts/jquery.ui.autocomplete.html.js"></script> 
	<script src="https://www.edil24.it/Content/Scripts/Widget/Widget.js"></script>
</head>

<body class="post-template-default single single-post postid-41200 single-format-standard sandrini-metalli-coil global-block-template-13 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-yt-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36251"><a href="https://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29157"><a href="https://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni YouTrade Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="https://www.constructionb2b.it">XI Convegno nazionale YouTrade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d2e827283413_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5d2e827283413" ><script>var block_td_uid_1_5d2e827283413 = new tdBlock();
block_td_uid_1_5d2e827283413.id = "td_uid_1_5d2e827283413";
block_td_uid_1_5d2e827283413.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d2e827283413_rand","tdc_css_class":"td_uid_1_5d2e827283413_rand","tdc_css_class_style":"td_uid_1_5d2e827283413_rand_style"}';
block_td_uid_1_5d2e827283413.td_column_number = "3";
block_td_uid_1_5d2e827283413.block_type = "td_block_mega_menu";
block_td_uid_1_5d2e827283413.post_count = "4";
block_td_uid_1_5d2e827283413.found_posts = "2237";
block_td_uid_1_5d2e827283413.header_color = "";
block_td_uid_1_5d2e827283413.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d2e827283413.max_num_pages = "560";
tdBlocksArray.push(block_td_uid_1_5d2e827283413);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d2e827283413" id="td_uid_2_5d2e827284aa4" data-td_block_id="td_uid_1_5d2e827283413" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5d2e827283413"  id="td_uid_3_5d2e827284ac7" data-td_block_id="td_uid_1_5d2e827283413" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-td_uid_1_5d2e827283413"  id="td_uid_4_5d2e827284ae9" data-td_block_id="td_uid_1_5d2e827283413" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-td_uid_1_5d2e827283413"  id="td_uid_5_5d2e827284b07" data-td_block_id="td_uid_1_5d2e827283413" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=td_uid_1_5d2e827283413 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/la-rivoluzione-tecnologica-delle-imprese-opportunita-e-rischi/" rel="bookmark" class="td-image-wrap" title="La rivoluzione tecnologica delle imprese, opportunità e rischi"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2016/08/inetrnet-delle-cose-cantiere-218x150.png" srcset="https://www.youtradeweb.com/wp-content/uploads/2016/08/inetrnet-delle-cose-cantiere-218x150.png 218w, https://www.youtradeweb.com/wp-content/uploads/2016/08/inetrnet-delle-cose-cantiere-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="internet-delle-cose-cantiere" title="La rivoluzione tecnologica delle imprese, opportunità e rischi"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/la-rivoluzione-tecnologica-delle-imprese-opportunita-e-rischi/" rel="bookmark" title="La rivoluzione tecnologica delle imprese, opportunità e rischi">La rivoluzione tecnologica delle imprese, opportunità e rischi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" rel="bookmark" class="td-image-wrap" title="Sandrini Metalli nel segno del Coil"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandrini Metalli nel segno del Coil"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" rel="bookmark" title="Sandrini Metalli nel segno del Coil">Sandrini Metalli nel segno del Coil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/il-prefabbricato-in-legno-kampa-si-allarga-al-settore-commerciale/" rel="bookmark" class="td-image-wrap" title="Il prefabbricato in legno Kampa si allarga al settore commerciale"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;intervento di Kampa a Mozambano" title="Il prefabbricato in legno Kampa si allarga al settore commerciale"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/il-prefabbricato-in-legno-kampa-si-allarga-al-settore-commerciale/" rel="bookmark" title="Il prefabbricato in legno Kampa si allarga al settore commerciale">Il prefabbricato in legno Kampa si allarga al settore commerciale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/lattoneria-mestiere-lattoniere-facciate/" rel="bookmark" class="td-image-wrap" title="La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/cover-LATTONERIA-12-GIUGNO-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/cover-LATTONERIA-12-GIUGNO-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/cover-LATTONERIA-12-GIUGNO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/lattoneria-mestiere-lattoniere-facciate/" rel="bookmark" title="La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria">La prassi di riferimento e le facciate metalliche sul nuovo numero&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d2e827283413" data-td_block_id="td_uid_1_5d2e827283413"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d2e827283413" data-td_block_id="td_uid_1_5d2e827283413"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d2e8272857af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_6_5d2e8272857af" ><script>var block_td_uid_6_5d2e8272857af = new tdBlock();
block_td_uid_6_5d2e8272857af.id = "td_uid_6_5d2e8272857af";
block_td_uid_6_5d2e8272857af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d2e8272857af_rand","tdc_css_class":"td_uid_6_5d2e8272857af_rand","tdc_css_class_style":"td_uid_6_5d2e8272857af_rand_style"}';
block_td_uid_6_5d2e8272857af.td_column_number = "3";
block_td_uid_6_5d2e8272857af.block_type = "td_block_mega_menu";
block_td_uid_6_5d2e8272857af.post_count = "5";
block_td_uid_6_5d2e8272857af.found_posts = "1413";
block_td_uid_6_5d2e8272857af.header_color = "";
block_td_uid_6_5d2e8272857af.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d2e8272857af.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_6_5d2e8272857af);
</script><div id=td_uid_6_5d2e8272857af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" rel="bookmark" class="td-image-wrap" title="Sandrini Metalli nel segno del Coil"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sandrini Metalli nel segno del Coil"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/" rel="bookmark" title="Sandrini Metalli nel segno del Coil">Sandrini Metalli nel segno del Coil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/san-marco-group-in-partnership-con-amonn-profi-color/" rel="bookmark" class="td-image-wrap" title="San Marco Group in partnership con Amonn Profi Color"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/Pietro-Geremia-Vicepresidente-San-Marco-Group-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/Pietro-Geremia-Vicepresidente-San-Marco-Group-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/Pietro-Geremia-Vicepresidente-San-Marco-Group-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/01/Pietro-Geremia-Vicepresidente-San-Marco-Group-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Pietro Geremia, vicepresidente di San Marco Group" title="San Marco Group in partnership con Amonn Profi Color"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/san-marco-group-in-partnership-con-amonn-profi-color/" rel="bookmark" title="San Marco Group in partnership con Amonn Profi Color">San Marco Group in partnership con Amonn Profi Color</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/via-allincorporazione-di-doc-airconcrete-di-atella-in-xella-italia/" rel="bookmark" class="td-image-wrap" title="Via all&#8217;incorporazione di Doc Airconcrete di Atella in Xella Italia"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/xella-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/xella-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/xella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Materiali edili e isolanti Xella" title="Via all&#8217;incorporazione di Doc Airconcrete di Atella in Xella Italia"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/via-allincorporazione-di-doc-airconcrete-di-atella-in-xella-italia/" rel="bookmark" title="Via all&#8217;incorporazione di Doc Airconcrete di Atella in Xella Italia">Via all&#8217;incorporazione di Doc Airconcrete di Atella in Xella Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/came-acquista-i-tornelli-ozak/" rel="bookmark" class="td-image-wrap" title="Came acquista i tornelli Özak"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/accessi-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/accessi-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/accessi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tornelli di Came" title="Came acquista i tornelli Özak"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/came-acquista-i-tornelli-ozak/" rel="bookmark" title="Came acquista i tornelli Özak">Came acquista i tornelli Özak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/sollevatore-telescopico-rotativo-hydraload-jcb/" rel="bookmark" class="td-image-wrap" title="JCB lancia il primo sollevatore telescopico rotativo Hydraload"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/3_JCB_Hydraload-sollevatore-telescopico-3-min-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/3_JCB_Hydraload-sollevatore-telescopico-3-min-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/3_JCB_Hydraload-sollevatore-telescopico-3-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sollevatore-telescopico-JCB_Hydraload" title="JCB lancia il primo sollevatore telescopico rotativo Hydraload"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/sollevatore-telescopico-rotativo-hydraload-jcb/" rel="bookmark" title="JCB lancia il primo sollevatore telescopico rotativo Hydraload">JCB lancia il primo sollevatore telescopico rotativo Hydraload</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d2e8272857af" data-td_block_id="td_uid_6_5d2e8272857af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d2e8272857af" data-td_block_id="td_uid_6_5d2e8272857af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td_uid_7_5d2e827287bac_rand td_block_template_13"><dive classe="td-visible-phone">
<a href="https://www.danesrilaterizi.it/ContentPage.aspx?id=147" alt="" target="_blank" />
    <img src="https://www.youtradeweb.com/wp-content/uploads/2019/06/Banner_skin_mobile_380x100px_20190530.jpg" /> </a>
</dive></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="https://www.youtradeweb.com/category/aziende/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sandrini Metalli nel segno del Coil</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-41200" class="post-41200 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende category-in-evidenza category-news tag-lamiera tag-lattoneria" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sandrini Metalli nel segno del Coil</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-16T10:07:35+00:00" >Luglio 16, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F07%2Fsandrini-metalli-coil%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandrini+Metalli+nel+segno+del+Coil&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F07%2Fsandrini-metalli-coil%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg&description=Elevata qualità del coil, consegna in tempi rapidi e prezzi competitivi. Sono i plus che rendono Sandrini Metalli un partner affidabile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sandrini Metalli nel segno del Coil %0A%0A https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg" data-caption=""><img width="696" height="315" class="entry-thumb td-modal-image" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-696x315.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-696x315.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-200x91.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-850x385.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno-927x420.jpg 927w, https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sandrini metalli coil"/></a></div>
        <p>Elevata <strong>qualità del materiale</strong>, consegna in <strong>tempi rapidi</strong>, <strong>vasta gamma</strong> di prodotti. E <strong>prezzi competitivi</strong>. Sono alcuni dei plus che rendono <strong>Sandrini Metalli</strong> un partner affidabile per i lattonieri. Anche grazie alla disponibilità di <strong>impianti slitter</strong> di ultima generazione.</p>
<figure id="attachment_41204" aria-describedby="caption-attachment-41204" style="width: 1000px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-41204 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19.jpg" alt="coil bobine sandrini metalli" width="1000" height="667" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-200x133.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-850x567.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-696x464.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-630x420.jpg 630w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="wp-image-41204 size-full" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19.jpg" alt="coil bobine sandrini metalli" width="1000" height="667" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-200x133.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-850x567.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-696x464.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/Sandrini-hd-19-630x420.jpg 630w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-41204" class="wp-caption-text">Verifica qualità e tolleranze pre-lavorazione coil</figcaption></figure>
<p>L’esperienza maturata nel settore della produzione di lamiere grecate rende l’azienda bergamasca un partner forte anche per quanto riguarda la <strong>fornitura di coil</strong>. Proprio per la <strong>conoscenza dei requisiti fondamentali</strong> che il mercato oggi richiede. La divisione aziendale interamente incentrata nella lavorazione e distribuzione delle grandi bobine metalliche, la<strong> Coil Division</strong>, è situata a Pian Camuno (Brescia) e vanta la presenza di diversi <strong>macchinari di ultima generazione</strong>. Oltre a un <strong>magazzino con più di 40 colorazioni</strong> differenti sempre disponibili.</p>
<p>&nbsp;</p>
<h2>Una vasta gamma</h2>
<p>Il primo slitter dell’azienda, la <strong>macchina da taglio</strong>, è stato acquistato nel <strong>novembre del 2014</strong>, con l’obiettivo di ampliare l’offerta Sandrini Metalli riferita al mercato della lattoneria e della piegatura industriale, fornendo loro non solo accessori finiti, ma anche la <strong>materia base</strong> per questo lavoro sartoriale. Con il tempo, è stata recepita la necessità della clientela di approvvigionarsi <strong>in tempi rapidi</strong> di materie prime di alta qualità: per questo motivo l’azienda ha deciso di differenziarsi attraverso una proposta variegata in termini di materiali, colorazioni, finiture, spessori e sviluppi.</p>
<figure id="attachment_41205" aria-describedby="caption-attachment-41205" style="width: 1000px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-41205 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022.jpg" alt="lattoneria alluminio sandrini metalli" width="1000" height="1500" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-100x150.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-567x850.jpg 567w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-696x1044.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-280x420.jpg 280w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="wp-image-41205 size-full" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022.jpg" alt="lattoneria alluminio sandrini metalli" width="1000" height="1500" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-100x150.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-567x850.jpg 567w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-696x1044.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01022-280x420.jpg 280w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-41205" class="wp-caption-text">Alluminio 8/10 Bianco Grigio. Fornitura materiali per realizzazioni scossaline e lattoneria su misura</figcaption></figure>
<figure id="attachment_41206" aria-describedby="caption-attachment-41206" style="width: 1000px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-41206 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316.jpg" alt="sandrini metalli alluminio" width="1000" height="662" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-200x132.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-850x563.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-696x461.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-634x420.jpg 634w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="wp-image-41206 size-full" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316.jpg" alt="sandrini metalli alluminio" width="1000" height="662" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-200x132.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-850x563.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-696x461.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0316-634x420.jpg 634w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-41206" class="wp-caption-text">Realizzazione in Alluminio RAL 9006 (Silver), spessore 10/10. Fornitura di materiale per: canali di gronda, pluviali e relativi accessori</figcaption></figure>
<p>La gamma Sandrini Metalli conta <strong>oltre 40 colorazioni differenti</strong>, sempre disponibili a magazzino, con l’obiettivo di servire i propri clienti nel minor tempo possibile e soddisfare le richieste più esigenti. Anche per quanto riguarda colori particolari non presenti a magazzino nell’immediato. In più, l’azienda bergamasca investe molto nel <strong>settore ricerca e sviluppo</strong>, grazie a cui è riuscita a dare vita a <strong>tre nuove finiture: brown copper, grey titanium, black titanium</strong>. Sia per lattoneria che per aggraffatura.</p>
<div id='gallery-1' class='gallery galleryid-41200 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper.jpg'><img width="200" height="61" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper-200x61.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-41457" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper-200x61.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper.jpg 556w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="61" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper-200x61.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-41457" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper-200x61.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_brown-copper.jpg 556w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-41457'>
				Brown Copper
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium.jpg'><img width="200" height="59" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium-200x59.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-41458" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium-200x59.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium.jpg 555w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="59" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium-200x59.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-41458" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium-200x59.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_grey-titanium.jpg 555w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-41458'>
				Grey Titanium
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium.jpg'><img width="200" height="59" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium-200x59.jpg" class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-41456" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium-200x59.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium.jpg 555w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="59" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium-200x59.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-41456" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium-200x59.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/07/sandrini_metalli_black-titanium.jpg 555w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-41456'>
				Black Titanium
				</figcaption></figure>
		</div>

<p>&nbsp;</p>
<h2>Sempre in evoluzione</h2>
<p>Nella Coil Division dedicata si trovano diversi <strong>macchinari</strong>: il primo è nato nel 2014 ed è multifunzionale, con <strong>dieci lame di taglio automatiche</strong>, che permettono di effettuare contemporaneamente ben 11 cesure, con applicazione pelabile ambo i lati e possibilità di applicazione di panni e guaine.</p>
<figure id="attachment_41207" aria-describedby="caption-attachment-41207" style="width: 1000px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-41207 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016.jpg" alt="sandrini metalli lattoneria progetto" width="1000" height="662" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-200x132.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-850x563.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-696x461.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-634x420.jpg 634w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="wp-image-41207 size-full" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016.jpg" alt="sandrini metalli lattoneria progetto" width="1000" height="662" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-200x132.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-850x563.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-696x461.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/DSC_0016-634x420.jpg 634w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-41207" class="wp-caption-text">Sopra, realizzazione in alluminio RAL 9006, spessore 10/10. Fornitura di materiale per: canali di gronda, relative scossaline e lamiere grecate</figcaption></figure>
<p>Il <strong>secondo dispositivo</strong> è stato <strong>acquistato nel 2016</strong> e ha le stesse caratteristiche del primo, per rispondere sempre più velocemente alla domanda crescente dei clienti. <strong>L’ultimo è arrivato nel 2017</strong>, ed oltre alle produzioni standard, consente la <strong>realizzazione di baby coil</strong>, fornibili sia in asse orizzontale che verticale.</p>
<p>&nbsp;</p>
<h2>Gli obiettivi</h2>
<p>L’obiettivo d’<strong>internazionalizzazione aziendale</strong> è attuale e coinvolge anche la Coil Division, che <strong>già nel 2018</strong> ha iniziato ad acquisire e fidelizzare <strong>clienti del Nord Europa</strong> ed intende consolidarli ed ampliare la sua penetrazione in questo mercato. Ma Sandrini Metalli punta a soddisfare anche i mercati di Germania, ed Est Europa in generale, con l’obiettivo di spostarsi successivamente verso gli altri continenti.</p>
<figure id="attachment_41209" aria-describedby="caption-attachment-41209" style="width: 850px" class="wp-caption alignnone"><img class="lazy lazy-hidden wp-image-41209 size-medium" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-850x567.jpg" alt="sandrini metalli green copper" width="850" height="567" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-850x567.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-200x133.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-696x464.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-630x420.jpg 630w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034.jpg 1000w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" /><noscript><img class="wp-image-41209 size-medium" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-850x567.jpg" alt="sandrini metalli green copper" width="850" height="567" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-850x567.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-200x133.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-696x464.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034-630x420.jpg 630w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01034.jpg 1000w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><figcaption id="caption-attachment-41209" class="wp-caption-text">Realizzazione in alluminio preverniciato Green Copper, spessore 10/10. Fornitura di materiale per: canali di gronda, relativa bandella forata a rombi per tetto ventilato, pluviali, curve e accessori in tinta</figcaption></figure>
<figure id="attachment_41208" aria-describedby="caption-attachment-41208" style="width: 1000px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-41208 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029.jpg" alt="sandrini metalli gronda verde rame" width="1000" height="1500" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-100x150.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-567x850.jpg 567w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-696x1044.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-280x420.jpg 280w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="wp-image-41208 size-full" src="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029.jpg" alt="sandrini metalli gronda verde rame" width="1000" height="1500" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-100x150.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-567x850.jpg 567w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-696x1044.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/06/GER01029-280x420.jpg 280w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-41208" class="wp-caption-text">Dettaglio della gronda</figcaption></figure>
<p>L’azienda si conferma in costante crescita, e nello specifico la <strong>Coil Division</strong> ha visto un <strong>aumento di volumi dell’11% circa nel 2018</strong>. L’andamento nei primi mesi dell’anno indica che anche il <strong>2019</strong> possa portare grandi soddisfazioni sia come penetrazione del mercato italiano sia per quanto riguarda l’acquisizione di nuovi clienti italiani ed esteri. L’azienda di Bergamo si è posta l’<strong>obiettivo di crescita del 15%</strong>, e sembra determinata a raggiungerlo, grazie alle relazioni commerciali derivate da una costante attenzione al cliente. Sul mercato si pongono come <strong>partner solidi e affidabili, recettivi e veloci</strong>. Come piace dire a loro: «Su di noi, puoi contare».</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.youtradeweb.com/tag/lamiera/">lamiera</a></li><li><a href="https://www.youtradeweb.com/tag/lattoneria/">lattoneria</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F07%2Fsandrini-metalli-coil%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sandrini+Metalli+nel+segno+del+Coil&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F07%2Fsandrini-metalli-coil%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg&description=Elevata qualità del coil, consegna in tempi rapidi e prezzi competitivi. Sono i plus che rendono Sandrini Metalli un partner affidabile">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sandrini Metalli nel segno del Coil %0A%0A https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/giacomo/">Giacomo</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giacomo"></span><meta itemprop="datePublished" content="2019-07-16T10:07:35+00:00"><meta itemprop="dateModified" content="2019-07-16T10:07:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2019/07/sandrini-metalli-coil/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Sandrini Metalli nel segno del Coil"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/06/P.Camuno-interno.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="453"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5d2e827289e96_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_9_5d2e827289e96" ><script>var block_td_uid_9_5d2e827289e96 = new tdBlock();
block_td_uid_9_5d2e827289e96.id = "td_uid_9_5d2e827289e96";
block_td_uid_9_5d2e827289e96.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5d2e827289e96_rand","td_column_number":3,"live_filter_cur_post_id":41200,"live_filter_cur_post_author":"1281","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d2e827289e96_rand","tdc_css_class_style":"td_uid_9_5d2e827289e96_rand_style"}';
block_td_uid_9_5d2e827289e96.td_column_number = "3";
block_td_uid_9_5d2e827289e96.block_type = "td_block_related_posts";
block_td_uid_9_5d2e827289e96.post_count = "6";
block_td_uid_9_5d2e827289e96.found_posts = "4037";
block_td_uid_9_5d2e827289e96.header_color = "";
block_td_uid_9_5d2e827289e96.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d2e827289e96.max_num_pages = "673";
tdBlocksArray.push(block_td_uid_9_5d2e827289e96);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5d2e82728c6d0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5d2e827289e96" href="#">ARTICOLI CORRELATI</a><a id="td_uid_11_5d2e82728c6d3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5d2e827289e96" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_9_5d2e827289e96 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/la-rivoluzione-tecnologica-delle-imprese-opportunita-e-rischi/" rel="bookmark" class="td-image-wrap" title="La rivoluzione tecnologica delle imprese, opportunità e rischi"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2016/08/inetrnet-delle-cose-cantiere-218x150.png" srcset="https://www.youtradeweb.com/wp-content/uploads/2016/08/inetrnet-delle-cose-cantiere-218x150.png 218w, https://www.youtradeweb.com/wp-content/uploads/2016/08/inetrnet-delle-cose-cantiere-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="internet-delle-cose-cantiere" title="La rivoluzione tecnologica delle imprese, opportunità e rischi"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/la-rivoluzione-tecnologica-delle-imprese-opportunita-e-rischi/" rel="bookmark" title="La rivoluzione tecnologica delle imprese, opportunità e rischi">La rivoluzione tecnologica delle imprese, opportunità e rischi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/il-prefabbricato-in-legno-kampa-si-allarga-al-settore-commerciale/" rel="bookmark" class="td-image-wrap" title="Il prefabbricato in legno Kampa si allarga al settore commerciale"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/07/intervento-kampa-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="L&#039;intervento di Kampa a Mozambano" title="Il prefabbricato in legno Kampa si allarga al settore commerciale"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/il-prefabbricato-in-legno-kampa-si-allarga-al-settore-commerciale/" rel="bookmark" title="Il prefabbricato in legno Kampa si allarga al settore commerciale">Il prefabbricato in legno Kampa si allarga al settore commerciale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/gli-italiani-spendono-di-piu-per-la-casa/" rel="bookmark" class="td-image-wrap" title="Gli italiani spendono di più per la casa"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2017/12/case-1-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2017/12/case-1-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2017/12/case-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Case a Milano" title="Gli italiani spendono di più per la casa"/></a></div>                <a href="https://www.youtradeweb.com/category/immobili/" class="td-post-category">Immobili</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/gli-italiani-spendono-di-piu-per-la-casa/" rel="bookmark" title="Gli italiani spendono di più per la casa">Gli italiani spendono di più per la casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/lattoneria-mestiere-lattoniere-facciate/" rel="bookmark" class="td-image-wrap" title="La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/cover-LATTONERIA-12-GIUGNO-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/cover-LATTONERIA-12-GIUGNO-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/cover-LATTONERIA-12-GIUGNO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/lattoneria-mestiere-lattoniere-facciate/" rel="bookmark" title="La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria">La prassi di riferimento e le facciate metalliche sul nuovo numero di Lattoneria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/rapporto-unicmi-2019-involucro-edilizio-crescita/" rel="bookmark" class="td-image-wrap" title="Rapporto Unicmi 2019, la ristrutturazione traina il settore"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/unicmi_2019-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/07/unicmi_2019-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/07/unicmi_2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rapporto Unicmi 2019, la ristrutturazione traina il settore"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/rapporto-unicmi-2019-involucro-edilizio-crescita/" rel="bookmark" title="Rapporto Unicmi 2019, la ristrutturazione traina il settore">Rapporto Unicmi 2019, la ristrutturazione traina il settore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/07/multicanalita-integrata-rivendita-saltoki/" rel="bookmark" class="td-image-wrap" title="La distribuzione degli altri: il salto in alto di Saltoki"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/Saltoki-entrata-dello-spazio-di-vendita-dedicato-ai-materiali-elettrici-e1559645685753-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/Saltoki-entrata-dello-spazio-di-vendita-dedicato-ai-materiali-elettrici-e1559645685753-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/Saltoki-entrata-dello-spazio-di-vendita-dedicato-ai-materiali-elettrici-e1559645685753-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Saltoki" title="La distribuzione degli altri: il salto in alto di Saltoki"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/07/multicanalita-integrata-rivendita-saltoki/" rel="bookmark" title="La distribuzione degli altri: il salto in alto di Saltoki">La distribuzione degli altri: il salto in alto di Saltoki</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d2e827289e96" data-td_block_id="td_uid_9_5d2e827289e96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5d2e827289e96" data-td_block_id="td_uid_9_5d2e827289e96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/sandrini-metalli-coil/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='41200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85a09208ec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.montolit.com" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="brevetti-montolit" class="attachment-full" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2019/02/BANNER_YOUTRADE_03-2019_BATTILE.gif" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.cugini.it/soluzioni.php?id=1&#038;title=adesivi-per-piastrelle" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="cugini-adekoll" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/03/Cugini-Banner-Youtrade.jpg 300w, https://www.youtradeweb.com/wp-content/uploads/2019/03/Cugini-Banner-Youtrade-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2019/03/Cugini-Banner-Youtrade.jpg" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.koelnmesse.it/hardwareforum/home/index.php" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="hardware-forum-italy" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/HF-2019.jpg 300w, https://www.youtradeweb.com/wp-content/uploads/2019/05/HF-2019-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/HF-2019.jpg" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5d2e82728ee09_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5d2e82728ee09" ><script>var block_td_uid_13_5d2e82728ee09 = new tdBlock();
block_td_uid_13_5d2e82728ee09.id = "td_uid_13_5d2e82728ee09";
block_td_uid_13_5d2e82728ee09.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5d2e82728ee09_rand","tdc_css_class":"td_uid_13_5d2e82728ee09_rand","tdc_css_class_style":"td_uid_13_5d2e82728ee09_rand_style"}';
block_td_uid_13_5d2e82728ee09.td_column_number = "1";
block_td_uid_13_5d2e82728ee09.block_type = "td_block_7";
block_td_uid_13_5d2e82728ee09.post_count = "3";
block_td_uid_13_5d2e82728ee09.found_posts = "1921";
block_td_uid_13_5d2e82728ee09.header_color = "";
block_td_uid_13_5d2e82728ee09.ajax_pagination_infinite_stop = "";
block_td_uid_13_5d2e82728ee09.max_num_pages = "641";
tdBlocksArray.push(block_td_uid_13_5d2e82728ee09);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_13_5d2e82728ee09 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+00:00" >Aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/in-italia-oltre-il-2-del-costo-di-una-casa-va-per-notaio-e-tasse/" rel="bookmark" class="td-image-wrap" title="In Italia oltre il 2% del costo di una casa va per notaio e tasse"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-tramonto-4-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-tramonto-4-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-tramonto-4-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-tramonto-4-800x567.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In Italia oltre il 2% del costo di una casa va per notaio e tasse"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/in-italia-oltre-il-2-del-costo-di-una-casa-va-per-notaio-e-tasse/" rel="bookmark" title="In Italia oltre il 2% del costo di una casa va per notaio e tasse">In Italia oltre il 2% del costo di una casa va...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-19T12:29:08+00:00" >Aprile 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/37-degli-italiani-pensa-ristrutturare-labitazione/" rel="bookmark" class="td-image-wrap" title="Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-800x567.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="Milano, edificio residenziale" title="Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/37-degli-italiani-pensa-ristrutturare-labitazione/" rel="bookmark" title="Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione">Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T16:00:54+00:00" >Aprile 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5d2e827291cc3_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_5d2e827291cc3" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">1959</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1413</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1270</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1181</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">415</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">143</span></a></li><li><a href="https://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">102</span></a></li><li><a href="https://www.youtradeweb.com/category/news/news_opinione/"><span class="td-cat-name">Opinione</span><span class="td-cat-no">86</span></a></li><li><a href="https://www.youtradeweb.com/category/news/leggi-norme/"><span class="td-cat-name">Leggi &amp; Norme</span><span class="td-cat-no">66</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='https://www.youtradeweb.com/cookie-e-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Più informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":false,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2017/09/torggler-rinnova-marchio/" rel="bookmark" class="td-image-wrap" title="Chimica per l&#8217;edilizia: Torggler rinnova il marchio"><img width="324" height="160" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2017/09/Torggler-324x160.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2017/09/Torggler-324x160.jpg 324w, https://www.youtradeweb.com/wp-content/uploads/2017/09/Torggler-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Chimica per l&#8217;edilizia: Torggler rinnova il marchio"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2017/09/torggler-rinnova-marchio/" rel="bookmark" title="Chimica per l&#8217;edilizia: Torggler rinnova il marchio">Chimica per l&#8217;edilizia: Torggler rinnova il marchio</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-29T10:01:47+00:00" >Settembre 29, 2017</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d2e82729456c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.subscribeForm input[type=text] { width: 100% !important; }
.subscribeForm fieldset { width: 100% !important; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>


<!-- Google Universal Analytics for WordPress v2.4.3 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.3 - https://wordpress.org/plugins/google-universal-analytics -->

<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>