<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Torna Caseitaly, la prossima tappa è a Poznan</title>
<link rel="canonical" href="https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torna Caseitaly, la prossima tappa è a Poznan" />
<meta property="og:description" content="La prossima tappa è a a Poznan, in Polonia, per il Budma, fiera di costruzioni e architettura, dal 12 al 15 febbraio 2019. Sono già previsti incontri con operatori, oltre che polacchi, provenienti da Croazia, Romania, Lettonia, Albania e Turchia. Con questo appuntamento si apre la seconda fase di Caseitaly, un format innovativo per la &hellip;" />
<meta property="og:url" content="https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/" />
<meta property="og:site_name" content="YouTrade Web" />
<meta property="article:tag" content="Casitaly" />
<meta property="article:tag" content="FINCO" />
<meta property="article:tag" content="Ice" />
<meta property="article:tag" content="Polonia" />
<meta property="article:tag" content="Poznan" />
<meta property="article:tag" content="tappe" />
<meta property="article:tag" content="tour" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-01-18T10:24:59+00:00" />
<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg" />
<meta property="og:image:secure_url" content="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="638" />
<meta property="og:image:alt" content="Azzedine Nekmouche, presidente dell’Ordine Nazionale degli Architetti del Marocco; Laura Michelini, Presidente di Caseitaly; Sami Ben Jelloul, Trade Analyst di Ice Casablanca" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.youtradeweb.com\/","sameAs":[],"@id":"https:\/\/www.youtradeweb.com\/#organization","name":"Virginia Gambino Editore Srl","logo":"http:\/\/www.youtradeweb.com\/wp-content\/uploads\/2018\/07\/logo-gambino-editore.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtradeweb.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Torna Caseitaly, la prossima tappa è a Poznan Feed dei commenti" href="https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<link rel='https://api.w.org/' href='https://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=39497' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F01%2Ftorna-caseitaly-la-prossima-tappa-e-a-poznan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F01%2Ftorna-caseitaly-la-prossima-tappa-e-a-poznan%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.1" /> -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.youtradeweb.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/category/in-evidenza/",
                                "name": "In Evidenza"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/",
                                "name": "Torna Caseitaly, la prossima tappa è a Poznan"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.9' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-39497 single-format-standard torna-caseitaly-la-prossima-tappa-e-a-poznan global-block-template-13 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36251"><a href="http://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29157"><a href="https://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni YouTrade Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="http://www.constructionb2b.it">XI Convegno nazionale YouTrade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c42fb43753b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5c42fb43753b1" ><script>var block_td_uid_1_5c42fb43753b1 = new tdBlock();
block_td_uid_1_5c42fb43753b1.id = "td_uid_1_5c42fb43753b1";
block_td_uid_1_5c42fb43753b1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c42fb43753b1_rand","tdc_css_class":"td_uid_1_5c42fb43753b1_rand","tdc_css_class_style":"td_uid_1_5c42fb43753b1_rand_style"}';
block_td_uid_1_5c42fb43753b1.td_column_number = "3";
block_td_uid_1_5c42fb43753b1.block_type = "td_block_mega_menu";
block_td_uid_1_5c42fb43753b1.post_count = "4";
block_td_uid_1_5c42fb43753b1.found_posts = "2154";
block_td_uid_1_5c42fb43753b1.header_color = "";
block_td_uid_1_5c42fb43753b1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c42fb43753b1.max_num_pages = "539";
tdBlocksArray.push(block_td_uid_1_5c42fb43753b1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c42fb43753b1" id="td_uid_2_5c42fb43769ff" data-td_block_id="td_uid_1_5c42fb43753b1" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5c42fb43753b1"  id="td_uid_3_5c42fb4376a21" data-td_block_id="td_uid_1_5c42fb43753b1" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-td_uid_1_5c42fb43753b1"  id="td_uid_4_5c42fb4376a44" data-td_block_id="td_uid_1_5c42fb43753b1" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-td_uid_1_5c42fb43753b1"  id="td_uid_5_5c42fb4376a62" data-td_block_id="td_uid_1_5c42fb43753b1" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=td_uid_1_5c42fb43753b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/" rel="bookmark" class="td-image-wrap" title="Torna Caseitaly, la prossima tappa è a Poznan"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Azzedine Nekmouche, presidente dell’Ordine Nazionale degli Architetti del Marocco; Laura Michelini, Presidente di Caseitaly; Sami Ben Jelloul, Trade Analyst di Ice Casablanca" title="Torna Caseitaly, la prossima tappa è a Poznan"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/" rel="bookmark" title="Torna Caseitaly, la prossima tappa è a Poznan">Torna Caseitaly, la prossima tappa è a Poznan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/bigmat-international-architecture-award-2019/" rel="bookmark" class="td-image-wrap" title="Al via la quarta edizione del BigMat International Architecture Award ’19"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/Gran-Premio-LACATON-VASSAL-FRAC-min-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/Gran-Premio-LACATON-VASSAL-FRAC-min-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/Gran-Premio-LACATON-VASSAL-FRAC-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BigMat-International-Architecture-Award" title="Al via la quarta edizione del BigMat International Architecture Award ’19"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/bigmat-international-architecture-award-2019/" rel="bookmark" title="Al via la quarta edizione del BigMat International Architecture Award ’19">Al via la quarta edizione del BigMat International Architecture Award ’19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/i-bilanci-delle-costruzioni-2018/" rel="bookmark" class="td-image-wrap" title="I Bilanci delle Costruzioni online con i conti di 1.368 aziende"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/12/COVER-BILANCI-DEF-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/12/COVER-BILANCI-DEF-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/12/COVER-BILANCI-DEF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Bilanci delle Costruzioni online con i conti di 1.368 aziende"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/i-bilanci-delle-costruzioni-2018/" rel="bookmark" title="I Bilanci delle Costruzioni online con i conti di 1.368 aziende">I Bilanci delle Costruzioni online con i conti di 1.368 aziende</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/lattoneria-novita-2019/" rel="bookmark" class="td-image-wrap" title="Economia e professioni nel 2019 sul nuovo numero di Lattoneria"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/LATTONERIA-9-NOVEMBRE-COVER-WEB-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/LATTONERIA-9-NOVEMBRE-COVER-WEB-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/LATTONERIA-9-NOVEMBRE-COVER-WEB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Economia e professioni nel 2019 sul nuovo numero di Lattoneria"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/lattoneria-novita-2019/" rel="bookmark" title="Economia e professioni nel 2019 sul nuovo numero di Lattoneria">Economia e professioni nel 2019 sul nuovo numero di Lattoneria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c42fb43753b1" data-td_block_id="td_uid_1_5c42fb43753b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c42fb43753b1" data-td_block_id="td_uid_1_5c42fb43753b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c42fb43775d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_6_5c42fb43775d9" ><script>var block_td_uid_6_5c42fb43775d9 = new tdBlock();
block_td_uid_6_5c42fb43775d9.id = "td_uid_6_5c42fb43775d9";
block_td_uid_6_5c42fb43775d9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c42fb43775d9_rand","tdc_css_class":"td_uid_6_5c42fb43775d9_rand","tdc_css_class_style":"td_uid_6_5c42fb43775d9_rand_style"}';
block_td_uid_6_5c42fb43775d9.td_column_number = "3";
block_td_uid_6_5c42fb43775d9.block_type = "td_block_mega_menu";
block_td_uid_6_5c42fb43775d9.post_count = "5";
block_td_uid_6_5c42fb43775d9.found_posts = "1345";
block_td_uid_6_5c42fb43775d9.header_color = "";
block_td_uid_6_5c42fb43775d9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c42fb43775d9.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_6_5c42fb43775d9);
</script><div id=td_uid_6_5c42fb43775d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/coperture-manuale-leca/" rel="bookmark" class="td-image-wrap" title="Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/leca-Manuale-Coperture-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/leca-Manuale-Coperture-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/leca-Manuale-Coperture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="leca-Manuale-Coperture" title="Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/coperture-manuale-leca/" rel="bookmark" title="Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete">Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/11/impermeabilizzazione-tetti-terrazze-winkler-win-bituroof/" rel="bookmark" class="td-image-wrap" title="Win Bituroof per il ripristino dell’impermeabilizzazione di tetti e terrazze"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/11/7_Win-Bituroof-min-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/11/7_Win-Bituroof-min-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/11/7_Win-Bituroof-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="impermeabilizzazione-winkler" title="Win Bituroof per il ripristino dell’impermeabilizzazione di tetti e terrazze"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/11/impermeabilizzazione-tetti-terrazze-winkler-win-bituroof/" rel="bookmark" title="Win Bituroof per il ripristino dell’impermeabilizzazione di tetti e terrazze">Win Bituroof per il ripristino dell’impermeabilizzazione di tetti e terrazze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/11/decorativi-per-pareti-san-marco-metropolitano-e-fusione/" rel="bookmark" class="td-image-wrap" title="Metropolitano e Fusione, i nuovi effetti decorativi per pareti di San Marco"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/11/decorativi-per-pareti-Effetto-Metropolitano-San-Marco-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/11/decorativi-per-pareti-Effetto-Metropolitano-San-Marco-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/11/decorativi-per-pareti-Effetto-Metropolitano-San-Marco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="decorativi-per-pareti" title="Metropolitano e Fusione, i nuovi effetti decorativi per pareti di San Marco"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/11/decorativi-per-pareti-san-marco-metropolitano-e-fusione/" rel="bookmark" title="Metropolitano e Fusione, i nuovi effetti decorativi per pareti di San Marco">Metropolitano e Fusione, i nuovi effetti decorativi per pareti di San&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/11/pat-fap-ceramiche/" rel="bookmark" class="td-image-wrap" title="Intriganti giochi ottici e toni pastello per Pat di Fap ceramiche"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/11/Pat_Fap-ceramiche_pag_16-min-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/11/Pat_Fap-ceramiche_pag_16-min-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/11/Pat_Fap-ceramiche_pag_16-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pat-Fap-ceramiche" title="Intriganti giochi ottici e toni pastello per Pat di Fap ceramiche"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/11/pat-fap-ceramiche/" rel="bookmark" title="Intriganti giochi ottici e toni pastello per Pat di Fap ceramiche">Intriganti giochi ottici e toni pastello per Pat di Fap ceramiche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/11/faraone-a-tutto-learning-vola-a-helsinki/" rel="bookmark" class="td-image-wrap" title="Faraone a tutto learning con l&#8217;università di Helsinki"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/11/faraone-studenti-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/11/faraone-studenti-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/11/faraone-studenti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gli studenti all’Università finlandese Haaga Helia di Helsinki" title="Faraone a tutto learning con l&#8217;università di Helsinki"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/11/faraone-a-tutto-learning-vola-a-helsinki/" rel="bookmark" title="Faraone a tutto learning con l&#8217;università di Helsinki">Faraone a tutto learning con l&#8217;università di Helsinki</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c42fb43775d9" data-td_block_id="td_uid_6_5c42fb43775d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c42fb43775d9" data-td_block_id="td_uid_6_5c42fb43775d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td_uid_7_5c42fb4379b82_rand td_block_template_13"><div class="td-visible-phone">
    <a href="https://www.elleesse.com"><img src="https://www.youtradeweb.com/wp-content/uploads/2018/12/ELLEESSE-skin-mobile.jpg" alt="ElleEsse" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in In Evidenza" class="entry-crumb" href="https://www.youtradeweb.com/category/in-evidenza/">In Evidenza</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Torna Caseitaly, la prossima tappa è a Poznan</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39497" class="post-39497 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news tag-casitaly tag-finco tag-ice tag-polonia tag-poznan tag-tappe tag-tour" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Torna Caseitaly, la prossima tappa è a Poznan</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-18T11:24:59+00:00" >gennaio 18, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F01%2Ftorna-caseitaly-la-prossima-tappa-e-a-poznan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torna+Caseitaly%2C+la+prossima+tappa+%C3%A8+a+Poznan&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F01%2Ftorna-caseitaly-la-prossima-tappa-e-a-poznan%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg&description=Torna+Caseitaly%2C+la+prossima+tappa+%C3%A8+a+Poznan">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torna Caseitaly, la prossima tappa è a Poznan %0A%0A https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg" data-caption="Azzedine Nekmouche, presidente dell’Ordine Nazionale degli Architetti del Marocco; Laura Michelini, Presidente di Caseitaly; Sami Ben Jelloul, Trade Analyst di Ice Casablanca"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-696x522.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-696x522.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-200x150.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-80x60.jpg 80w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-265x198.jpg 265w, https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="Azzedine Nekmouche, presidente dell’Ordine Nazionale degli Architetti del Marocco; Laura Michelini, Presidente di Caseitaly; Sami Ben Jelloul, Trade Analyst di Ice Casablanca" title="caseitaly-2"/></a><figcaption class="wp-caption-text">Azzedine Nekmouche, presidente dell’Ordine Nazionale degli Architetti del Marocco; Laura Michelini, Presidente di Caseitaly; Sami Ben Jelloul, Trade Analyst di Ice Casablanca</figcaption></figure></div>
        <p>La prossima tappa è a a Poznan, in Polonia, per il Budma, fiera di costruzioni e architettura, dal 12 al 15 febbraio 2019. Sono già previsti incontri con operatori, oltre che polacchi, provenienti da Croazia, Romania, Lettonia, Albania e Turchia. Con questo appuntamento si apre la seconda fase di Caseitaly, un format innovativo per la promozione e l’internazionalizzazione delle imprese italiane dei componenti tecnici per l’involucro edilizio volto a promuovere efficacemente valori, prodotti e servizi. «Non possiamo più permetterci di raccogliere ancor troppo debolmente la potenzialità dei mercati internazionali, che da un lato richiedono le specifiche e i contenuti dei nostri prodotti, ma dall’altro non riescono a venirne in contatto in modo sistematico ed efficace», spiega Laura Michelini, presidente di Caseitaly. «Noi vogliamo colmare questo gap in modo concreto.&nbsp;Portare le piccole e medie aziende italiane all’estero è la nostra missione che si traduce non solo in un aumento di fatturato, ma vuol dire anche salvaguardia di posti di lavoro e facilitare l’occupazione sul nostro territorio».</p>
<figure id="attachment_36031" style="width: 850px" class="wp-caption aligncenter"><img class="lazy lazy-hidden size-full wp-image-36031" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly.jpg" alt="CaseItaly a Fensterbrau Frontale" width="850" height="638" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-80x60.jpg 80w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-265x198.jpg 265w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-696x522.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-560x420.jpg 560w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-200x150.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-800x600.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-300x225.jpg 300w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" /><noscript><img class="size-full wp-image-36031" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly.jpg" alt="CaseItaly a Fensterbrau Frontale" width="850" height="638" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-80x60.jpg 80w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-265x198.jpg 265w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-696x522.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-560x420.jpg 560w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-200x150.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-800x600.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2018/04/festenbau-casaitaly-300x225.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></noscript><figcaption class="wp-caption-text">Lo stand di CaseItaly a Fensterbrau Frontale</figcaption></figure>
<p><b>Strumento anti crisi</b></p>
<p>Per le piccole e medie imprese italiane del settore delle costruzioni, in particolare quelle specializzate in componenti tecnici dell’involucro edilizio (serramenti e porte, portoni e chiusure tecniche, tende e schermatura solare, lattoneria accessori e coperture metalliche), non sempre l’internazionalizzazione è un processo facile. Richiede conoscenze specifiche in campo amministrativo, legale e organizzativo di cui non tutti dispongono. Bisogna trovare il modo di farsi conoscere all’estero e prendere contatto con operatori del settore costruzioni: installatori qualificati, rivenditori, grossisti ed importatori, architetti, progettisti, ingegneri, riviste di settore, istituzioni e associazioni per portare all’attenzione la propria expertise, quell’unicità e quel saper fare tipico del made in Italy capace di mixare qualità, design e sicurezza. Ed è da questa esigenza che quattro associazioni di categoria, assieme a Finco, la loro Federazione di riferimento &nbsp;(Federazione Industrie Prodotti Impianti Servizi ed Opere Specialistiche per le Costruzioni e la Manutenzione),&nbsp;è nata Caseitaly,<span class="Apple-converted-space">&nbsp;</span></p>
<p>Il progetto, grazie al sostegno del ministero dello Sviluppo Economico Italiano e attraverso Ice (Agenzia per la promozione all’estero e l’internazionalizzazione delle imprese italiane), ha dato il via al grande International Tour, che ha l’obiettivo di mettere in contatto diretto le aziende italiane affiliate con il target estero di riferimento.</p>
<p><b>Le tappe</b></p>
<p>Il Tour è partito nel 2018 con la R+T di Stoccarda per poi proseguire nel marzo scorso alla Fensterbau di Norimberga. Dal 21 al 25 novembre 2018, Caseitaly è stata alla Sib di Casablanca, dove lo stand italiano è stato visitato, tra gli altri, dal primo ministro e il ministro dell’Urbanistica del Regno del Marocco e da quello della Costa d’Avorio. Presenti anche l’ambasciatrice italiana in Marocco, il console italiano a Casablanca e la direttrice dell’ufficio Ice a Casablanca. Ma gli incontri non sono stati solo di carattere politico, bensì sono stati sviluppati contatti con diversi buyer provenienti non solo dal Marocco, ma anche da Senegal, Ghana, Angola ed Etiopia.<span class="Apple-converted-space">&nbsp;</span></p>
<p>«Abbiamo organizzato più di 250 incontri tra operatori esteri del settore e aziende afferenti a Caseitaly, un risultato senz’altro importante», aggiunge Michelini. «Siamo in attesa di conoscere a breve le ricadute commerciali di questa importante operazione». Dopo Poznan, l’appuntamento successivo è a Barcellona per il Construmat, dal 14 al 17 maggio 2019, e Parigi con il Batimat, dal 4 all’8 novembre.<span class="Apple-converted-space">&nbsp;</span></p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.youtradeweb.com/tag/casitaly/">Casitaly</a></li><li><a href="https://www.youtradeweb.com/tag/finco/">FINCO</a></li><li><a href="https://www.youtradeweb.com/tag/ice/">Ice</a></li><li><a href="https://www.youtradeweb.com/tag/polonia/">Polonia</a></li><li><a href="https://www.youtradeweb.com/tag/poznan/">Poznan</a></li><li><a href="https://www.youtradeweb.com/tag/tappe/">tappe</a></li><li><a href="https://www.youtradeweb.com/tag/tour/">tour</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F01%2Ftorna-caseitaly-la-prossima-tappa-e-a-poznan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Torna+Caseitaly%2C+la+prossima+tappa+%C3%A8+a+Poznan&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F01%2Ftorna-caseitaly-la-prossima-tappa-e-a-poznan%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg&description=Torna+Caseitaly%2C+la+prossima+tappa+%C3%A8+a+Poznan">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Torna Caseitaly, la prossima tappa è a Poznan %0A%0A https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/virginia/">Virginia Gambino</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Virginia Gambino"></span><meta itemprop="datePublished" content="2019-01-18T11:24:59+00:00"><meta itemprop="dateModified" content="2019-01-18T11:24:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Torna Caseitaly, la prossima tappa è a Poznan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/01/caseitaly-2.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="638"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5c42fb437ae0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_9_5c42fb437ae0d" ><script>var block_td_uid_9_5c42fb437ae0d = new tdBlock();
block_td_uid_9_5c42fb437ae0d.id = "td_uid_9_5c42fb437ae0d";
block_td_uid_9_5c42fb437ae0d.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c42fb437ae0d_rand","td_column_number":3,"live_filter_cur_post_id":39497,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c42fb437ae0d_rand","tdc_css_class_style":"td_uid_9_5c42fb437ae0d_rand_style"}';
block_td_uid_9_5c42fb437ae0d.td_column_number = "3";
block_td_uid_9_5c42fb437ae0d.block_type = "td_block_related_posts";
block_td_uid_9_5c42fb437ae0d.post_count = "6";
block_td_uid_9_5c42fb437ae0d.found_posts = "2589";
block_td_uid_9_5c42fb437ae0d.header_color = "";
block_td_uid_9_5c42fb437ae0d.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c42fb437ae0d.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_9_5c42fb437ae0d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c42fb437ce04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c42fb437ae0d" href="#">ARTICOLI CORRELATI</a><a id="td_uid_11_5c42fb437ce07" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c42fb437ae0d" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_9_5c42fb437ae0d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/coperture-manuale-leca/" rel="bookmark" class="td-image-wrap" title="Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/leca-Manuale-Coperture-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/leca-Manuale-Coperture-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/leca-Manuale-Coperture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="leca-Manuale-Coperture" title="Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/coperture-manuale-leca/" rel="bookmark" title="Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete">Coperture isolanti e leggere: il nuovo manuale Leca con soluzioni e stratigrafie complete</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/youtrade-klimahouse-gennaio-2019/" rel="bookmark" class="td-image-wrap" title="Le anticipazioni di Klimahouse sul nuovo numero di YouTrade"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/YB-95-COVER-DIC-GENNAIO-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/YB-95-COVER-DIC-GENNAIO-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/YB-95-COVER-DIC-GENNAIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le anticipazioni di Klimahouse sul nuovo numero di YouTrade"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/youtrade-klimahouse-gennaio-2019/" rel="bookmark" title="Le anticipazioni di Klimahouse sul nuovo numero di YouTrade">Le anticipazioni di Klimahouse sul nuovo numero di YouTrade</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/bigmat-si-espande-in-trentino-veneto-e-campania/" rel="bookmark" class="td-image-wrap" title="BigMat si espande in Trentino, Veneto e Campania"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/Tuttedil_-2-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/Tuttedil_-2-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/Tuttedil_-2-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/01/Tuttedil_-2-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="BigMat Tuttedil" title="BigMat si espande in Trentino, Veneto e Campania"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/bigmat-si-espande-in-trentino-veneto-e-campania/" rel="bookmark" title="BigMat si espande in Trentino, Veneto e Campania">BigMat si espande in Trentino, Veneto e Campania</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/il-2018-e-finito-con-una-frenata-delle-costruzioni/" rel="bookmark" class="td-image-wrap" title="Il 2018 è finito con una frenata delle costruzioni"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/gru-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/gru-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/gru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Una gru all&#039;opera" title="Il 2018 è finito con una frenata delle costruzioni"/></a></div>                <a href="https://www.youtradeweb.com/category/edilizia-2/" class="td-post-category">Edilizia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/il-2018-e-finito-con-una-frenata-delle-costruzioni/" rel="bookmark" title="Il 2018 è finito con una frenata delle costruzioni">Il 2018 è finito con una frenata delle costruzioni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/bigmat-international-architecture-award-2019/" rel="bookmark" class="td-image-wrap" title="Al via la quarta edizione del BigMat International Architecture Award ’19"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/Gran-Premio-LACATON-VASSAL-FRAC-min-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/Gran-Premio-LACATON-VASSAL-FRAC-min-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/01/Gran-Premio-LACATON-VASSAL-FRAC-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BigMat-International-Architecture-Award" title="Al via la quarta edizione del BigMat International Architecture Award ’19"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/bigmat-international-architecture-award-2019/" rel="bookmark" title="Al via la quarta edizione del BigMat International Architecture Award ’19">Al via la quarta edizione del BigMat International Architecture Award ’19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/01/i-bilanci-delle-costruzioni-2018/" rel="bookmark" class="td-image-wrap" title="I Bilanci delle Costruzioni online con i conti di 1.368 aziende"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/12/COVER-BILANCI-DEF-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/12/COVER-BILANCI-DEF-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/12/COVER-BILANCI-DEF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Bilanci delle Costruzioni online con i conti di 1.368 aziende"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/01/i-bilanci-delle-costruzioni-2018/" rel="bookmark" title="I Bilanci delle Costruzioni online con i conti di 1.368 aziende">I Bilanci delle Costruzioni online con i conti di 1.368 aziende</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c42fb437ae0d" data-td_block_id="td_uid_9_5c42fb437ae0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5c42fb437ae0d" data-td_block_id="td_uid_9_5c42fb437ae0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/torna-caseitaly-la-prossima-tappa-e-a-poznan/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='39497' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33bbd264c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_13 widget widget_sp_image"><a href="http://%20www.madeexpo.it?utm_source=website&#038;utm_medium=banner&#038;utm_campaign=made2019" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="made expo" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/12/made-2019-statica_300x250_apple.jpg 300w, https://www.youtradeweb.com/wp-content/uploads/2018/12/made-2019-statica_300x250_apple-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2018/12/made-2019-statica_300x250_apple.jpg" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.finestreinternorm.it/finestre-in-pvc/kf-410." target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="internorm" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/01/internorm.png 300w, https://www.youtradeweb.com/wp-content/uploads/2019/01/internorm-180x150.png 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2019/01/internorm.png" /></a></aside><aside class="td_block_template_13 widget widget_sabai_platform_wordpress_sabai_directory_categories"><h4 class="td-block-title"><span>Trova aziende</span></h4><div class="sabai sabai-wordpress-widget sabai-widget-directory-categories sabai-clearfix"><ul>
<li data-sabai-taxonomy-term="8"><a href="https://www.youtradeweb.com/trova-aziende/categories/distributori" class=" sabai-entity-permalink sabai-entity-id-8 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Distributori</a> (118)</li>
<li data-sabai-taxonomy-term="1"><a href="https://www.youtradeweb.com/trova-aziende/categories/gruppi-e-consorzi" class=" sabai-entity-permalink sabai-entity-id-1 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Gruppi e consorzi</a> (35)</li>
<li data-sabai-taxonomy-term="2"><a href="https://www.youtradeweb.com/trova-aziende/categories/imprese-di-costruzioni" class=" sabai-entity-permalink sabai-entity-id-2 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Imprese di costruzioni</a> (1)</li>
<li data-sabai-taxonomy-term="3"><a href="https://www.youtradeweb.com/trova-aziende/categories/multipoint" class=" sabai-entity-permalink sabai-entity-id-3 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Multipoint</a> (70)</li>
<li data-sabai-taxonomy-term="4"><a href="https://www.youtradeweb.com/trova-aziende/categories/produttori" class=" sabai-entity-permalink sabai-entity-id-4 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Produttori</a> (27)</li>
<li data-sabai-taxonomy-term="5"><a href="https://www.youtradeweb.com/trova-aziende/categories/progettisti" class=" sabai-entity-permalink sabai-entity-id-5 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Progettisti</a> (1)</li>
<li data-sabai-taxonomy-term="6"><a href="https://www.youtradeweb.com/trova-aziende/categories/rivenditori-di-materiali-edili" class=" sabai-entity-permalink sabai-entity-id-6 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Rivenditori di materiali edili</a> (12)</li>
<li data-sabai-taxonomy-term="7"><a href="https://www.youtradeweb.com/trova-aziende/categories/servizi" class=" sabai-entity-permalink sabai-entity-id-7 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Servizi</a> (1)</li>
</ul></div></aside><aside class="td_block_template_13 widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="td-block-title"><span>Iscrizione alla Newsletter</span></h4>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Professione:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext3" class="sub-ext3" maxlength="80" />
				
			</p>
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">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</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5c42fb437f721_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5c42fb437f721" ><script>var block_td_uid_13_5c42fb437f721 = new tdBlock();
block_td_uid_13_5c42fb437f721.id = "td_uid_13_5c42fb437f721";
block_td_uid_13_5c42fb437f721.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5c42fb437f721_rand","tdc_css_class":"td_uid_13_5c42fb437f721_rand","tdc_css_class_style":"td_uid_13_5c42fb437f721_rand_style"}';
block_td_uid_13_5c42fb437f721.td_column_number = "1";
block_td_uid_13_5c42fb437f721.block_type = "td_block_7";
block_td_uid_13_5c42fb437f721.post_count = "3";
block_td_uid_13_5c42fb437f721.found_posts = "1519";
block_td_uid_13_5c42fb437f721.header_color = "";
block_td_uid_13_5c42fb437f721.ajax_pagination_infinite_stop = "";
block_td_uid_13_5c42fb437f721.max_num_pages = "507";
tdBlocksArray.push(block_td_uid_13_5c42fb437f721);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_13_5c42fb437f721 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+00:00" >aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/37-degli-italiani-pensa-ristrutturare-labitazione/" rel="bookmark" class="td-image-wrap" title="Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/04/milano-portello-800x567.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="Milano, edificio residenziale" title="Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/37-degli-italiani-pensa-ristrutturare-labitazione/" rel="bookmark" title="Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione">Il 37% degli italiani pensa di ristrutturare l&#8217;abitazione</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T16:00:54+00:00" >aprile 10, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/03/costruzioni-ceramica-nei-paesi-emergenti-aumenta-la-domanda/" rel="bookmark" class="td-image-wrap" title="Costruzioni e ceramica, nel mondo aumenta la domanda"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2015/06/piastrelle-e1512587288245-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2015/06/piastrelle-e1512587288245-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2015/06/piastrelle-e1512587288245-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piastrelle di ceramica" title="Costruzioni e ceramica, nel mondo aumenta la domanda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/03/costruzioni-ceramica-nei-paesi-emergenti-aumenta-la-domanda/" rel="bookmark" title="Costruzioni e ceramica, nel mondo aumenta la domanda">Costruzioni e ceramica, nel mondo aumenta la domanda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T18:29:43+00:00" >marzo 31, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5c42fb4381fdf_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_5c42fb4381fdf" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">1881</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1345</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1244</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1093</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">398</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">139</span></a></li><li><a href="https://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">96</span></a></li><li><a href="https://www.youtradeweb.com/category/news/news_opinione/"><span class="td-cat-name">Opinione</span><span class="td-cat-no">86</span></a></li><li><a href="https://www.youtradeweb.com/category/news/leggi-norme/"><span class="td-cat-name">Leggi &amp; Norme</span><span class="td-cat-no">64</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.9.9'></script>
<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="http://www.youtradeweb.com/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Più informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":false,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/07/gli-architetti-al-governo-ci-vuole-un-piano-per-riqualificare-le-citta/" rel="bookmark" class="td-image-wrap" title="Gli architetti al governo: ci vuole un piano per riqualificare le città"><img width="324" height="160" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/07/Giuseppe-Cappochin-324x160.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/07/Giuseppe-Cappochin-324x160.jpg 324w, https://www.youtradeweb.com/wp-content/uploads/2018/07/Giuseppe-Cappochin-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Giuseppe Cappochin" title="Gli architetti al governo: ci vuole un piano per riqualificare le città"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/07/gli-architetti-al-governo-ci-vuole-un-piano-per-riqualificare-le-citta/" rel="bookmark" title="Gli architetti al governo: ci vuole un piano per riqualificare le città">Gli architetti al governo: ci vuole un piano per riqualificare le...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T10:41:26+00:00" >luglio 9, 2018</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c42fb43840f1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.subscribeForm input[type=text] { width: 100% !important; }
.subscribeForm fieldset { width: 100% !important; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>


<!-- Google Universal Analytics for WordPress v2.4.3 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.3 - https://wordpress.org/plugins/google-universal-analytics -->


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>