<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento - YouTrade Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Rapid Mix ha inaugurato un nuovo stabilimento a due passi da quello storico. Produrrà materiali per colle da cappotto e adesivi per piastrelle" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento - YouTrade Web" />
	<meta property="og:description" content="Rapid Mix ha inaugurato un nuovo stabilimento a due passi da quello storico. Produrrà materiali per colle da cappotto e adesivi per piastrelle" />
	<meta property="og:url" content="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" />
	<meta property="og:site_name" content="YouTrade Web" />
	<meta property="article:published_time" content="2022-11-18T14:10:22+00:00" />
	<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1874" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="veronicamonaco">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="10 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtradeweb.com/#website","url":"https://www.youtradeweb.com/","name":"YouTrade Web","description":"Rivista online sul commercio e l&#039;industria edile","potentialAction":[{"@type":"SearchAction","target":"https://www.youtradeweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/#primaryimage","inLanguage":"it-IT","url":"https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix.jpg","width":2500,"height":1874},{"@type":"WebPage","@id":"https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/#webpage","url":"https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/","name":"Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento - YouTrade Web","isPartOf":{"@id":"https://www.youtradeweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/#primaryimage"},"datePublished":"2022-11-18T14:10:22+00:00","dateModified":"2022-11-18T14:10:22+00:00","author":{"@id":"https://www.youtradeweb.com/#/schema/person/55715081ffe279f8285fad287778ed2a"},"description":"Rapid Mix ha inaugurato un nuovo stabilimento a due passi da quello storico. Produrr\u00e0 materiali per colle da cappotto e adesivi per piastrelle","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/"]}]},{"@type":"Person","@id":"https://www.youtradeweb.com/#/schema/person/55715081ffe279f8285fad287778ed2a","name":"veronicamonaco","image":{"@type":"ImageObject","@id":"https://www.youtradeweb.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9c841926d2032fe0308166cb6ce03838?s=96&d=mm&r=g","caption":"veronicamonaco"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento Feed dei commenti" href="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ebp_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend.css?ver=20170802' type='text/css' media='all' />
<link rel='stylesheet' id='ebp_frontend-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend-style.php?ver=20170802' type='text/css' media='all' />
<link rel='stylesheet' id='ebp-frontend-scroll-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.css?ver=20170802' type='text/css' media='all' />
<link rel='stylesheet' id='ebp-forms-phone-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/eventBookingProForms/css/phone.css?ver=20170520' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-css'  href='https://www.youtradeweb.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='lrm-modal-skin-css'  href='https://www.youtradeweb.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=56' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtradeweb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/tech/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.youtradeweb.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;ver=5.6.10' id='ebp-gmap-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.6.10' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":"","button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"left","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.youtradeweb.com";
var ihc_ajax_url = "https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php";
var ihc_translated_labels = "{\"delete_level\":\"Are you sure you want to delete this level?\",\"cancel_level\":\"Are you sure you want to cancel this level?\"}";
var ihcStripeMultiply = "100";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=1.3' id='ihc-front_end_js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://www.youtradeweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.youtradeweb.com/wp-json/wp/v2/posts/58092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.10" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=58092' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2022%2F11%2Frapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2022%2F11%2Frapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-30312739-1', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name='ump-token' content='b200eeffbd'><!-- <meta name="NextGEN" version="3.5.0" /> -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["aziende","in-evidenza","su-youtrade"],"pageAttributes":["predosati","premiscelati"],"pagePostAuthor":"veronicamonaco"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5X2DC8B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dcbecd1e64","wpRestUrl":"https:\/\/www.youtradeweb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.youtradeweb.com\/wp-admin\/","wpRestNonce":"dcbecd1e64","wpRestUrl":"https:\/\/www.youtradeweb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.youtradeweb.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.youtradeweb.com/category/aziende/",
                    "name": "Aziende"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/",
                    "name": "Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ba2828;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ba2828;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ba2828;
                }
                .tdm-btn-style1 {
					background-color: #ba2828;
				}
				.tdm-btn-style2:before {
				    border-color: #ba2828;
				}
				.tdm-btn-style2 {
				    color: #ba2828;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ba2828;
                    -moz-box-shadow: 0 2px 16px #ba2828;
                    box-shadow: 0 2px 16px #ba2828;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ba2828;
                    -moz-box-shadow: 0 4px 26px #ba2828;
                    box-shadow: 0 4px 26px #ba2828;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-58092 single-format-standard td-standard-pack rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento global-block-template-13 td-tech single_template_5 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-46489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46489"><a href="https://www.youtradeweb.com/guida-del-condominio/">Guida Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Crea un account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-46530" class="lrm-login lrm-hide-if-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-46530"><a href="#login">Accedi</a></li>
<li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36251"><a href="https://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="https://www.constructionb2b.it">XV Convegno nazionale YouTrade</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_762 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_1_762" ><script>var block_tdi_1_762 = new tdBlock();
block_tdi_1_762.id = "tdi_1_762";
block_tdi_1_762.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_762","tdc_css_class":"tdi_1_762","tdc_css_class_style":"tdi_1_762_rand_style"}';
block_tdi_1_762.td_column_number = "3";
block_tdi_1_762.block_type = "td_block_mega_menu";
block_tdi_1_762.post_count = "4";
block_tdi_1_762.found_posts = "2942";
block_tdi_1_762.header_color = "";
block_tdi_1_762.ajax_pagination_infinite_stop = "";
block_tdi_1_762.max_num_pages = "736";
tdBlocksArray.push(block_tdi_1_762);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_762" id="tdi_2_966" data-td_block_id="tdi_1_762" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_762"  id="tdi_3_66f" data-td_block_id="tdi_1_762" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-tdi_1_762"  id="tdi_4_343" data-td_block_id="tdi_1_762" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-tdi_1_762"  id="tdi_5_18f" data-td_block_id="tdi_1_762" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=tdi_1_762 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/verde-urbano-la-foresta-va-in-citta/" rel="bookmark" class="td-image-wrap " title="Verde urbano: la foresta va in città" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verde urbano: la foresta va in città" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/verde-urbano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/verde-urbano-la-foresta-va-in-citta/" rel="bookmark" title="Verde urbano: la foresta va in città">Verde urbano: la foresta va in città</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/nel-2022-diminuisce-il-numero-di-fallimenti/" rel="bookmark" class="td-image-wrap " title="Nel 2022 diminuisce il numero di fallimenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nel 2022 diminuisce il numero di fallimenti" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2019/09/euro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/nel-2022-diminuisce-il-numero-di-fallimenti/" rel="bookmark" title="Nel 2022 diminuisce il numero di fallimenti">Nel 2022 diminuisce il numero di fallimenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/pnrr-missione-5-700-milioni-di-euro-per-gli-impianti-sportivi/" rel="bookmark" class="td-image-wrap " title="Pnrr Missione 5: 700 milioni di euro per gli impianti sportivi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pnrr Missione 5: 700 milioni di euro per gli impianti sportivi" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/sport-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/pnrr-missione-5-700-milioni-di-euro-per-gli-impianti-sportivi/" rel="bookmark" title="Pnrr Missione 5: 700 milioni di euro per gli impianti sportivi">Pnrr Missione 5: 700 milioni di euro per gli impianti sportivi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/come-integrare-la-omnicanalita-nel-punto-vendita/" rel="bookmark" class="td-image-wrap " title="Come integrare la omnicanalità nel punto vendita" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="retail-omicanalità" title="Come integrare la omnicanalità nel punto vendita" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2021/03/retail-omicanalità-min-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/come-integrare-la-omnicanalita-nel-punto-vendita/" rel="bookmark" title="Come integrare la omnicanalità nel punto vendita">Come integrare la omnicanalità nel punto vendita</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_762" data-td_block_id="tdi_1_762"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_762" data-td_block_id="tdi_1_762"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_905 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_6_905" ><script>var block_tdi_6_905 = new tdBlock();
block_tdi_6_905.id = "tdi_6_905";
block_tdi_6_905.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_905","tdc_css_class":"tdi_6_905","tdc_css_class_style":"tdi_6_905_rand_style"}';
block_tdi_6_905.td_column_number = "3";
block_tdi_6_905.block_type = "td_block_mega_menu";
block_tdi_6_905.post_count = "5";
block_tdi_6_905.found_posts = "2195";
block_tdi_6_905.header_color = "";
block_tdi_6_905.ajax_pagination_infinite_stop = "";
block_tdi_6_905.max_num_pages = "439";
tdBlocksArray.push(block_tdi_6_905);
</script><div id=tdi_6_905 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" rel="bookmark" class="td-image-wrap " title="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" rel="bookmark" title="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento">Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/duoxpand-fischer-quel-tassello-e-senza-frontiere/" rel="bookmark" class="td-image-wrap " title="DuoXpand fischer: quel tassello è senza frontiere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DuoXpand fischer: quel tassello è senza frontiere" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/fischer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/duoxpand-fischer-quel-tassello-e-senza-frontiere/" rel="bookmark" title="DuoXpand fischer: quel tassello è senza frontiere">DuoXpand fischer: quel tassello è senza frontiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/cisa-efast-il-maniglione-antipanico-motorizzato-per-la-massima-protezione-e-sicurezza/" rel="bookmark" class="td-image-wrap " title="CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cisa-efast-maniglione" title="CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/cisa-image-2-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/cisa-efast-il-maniglione-antipanico-motorizzato-per-la-massima-protezione-e-sicurezza/" rel="bookmark" title="CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza">CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/schuco-symbiotic-il-nuovo-sistema-per-infissi-pvc-e-alluminio/" rel="bookmark" class="td-image-wrap " title="Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/Schuco_Symbiotic_PropostaE2-1-e1668432124673-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/schuco-symbiotic-il-nuovo-sistema-per-infissi-pvc-e-alluminio/" rel="bookmark" title="Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio">Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/xt-insulation-iko-nuova-opportunita-con-il-poliuretano/" rel="bookmark" class="td-image-wrap " title="XT Insulation-Iko: nuova opportunità con il poliuretano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="XT Insulation-Iko: nuova opportunità con il poliuretano" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/baldo-menozzi-xt-insulations-1-e1668416658618-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/xt-insulation-iko-nuova-opportunita-con-il-poliuretano/" rel="bookmark" title="XT Insulation-Iko: nuova opportunità con il poliuretano">XT Insulation-Iko: nuova opportunità con il poliuretano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_905" data-td_block_id="tdi_6_905"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_905" data-td_block_id="tdi_6_905"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46489"><a href="https://www.youtradeweb.com/guida-del-condominio/">Guida Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m tdi_7_146 td_block_template_13">
<style>
/* custom css */
.tdi_7_146.td-a-rec{
					text-align: center;
				}.tdi_7_146 .td-element-style{
					z-index: -1;
				}.tdi_7_146.td-a-rec-img{
				    text-align: left;
				}.tdi_7_146.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_146.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-phone">
<a href="https://www.aliaxis.it/it/applicazioni/infrastrutture/Gestione-delle-acque-meteoriche" alt="youtrade convegno" target="_blank" />
    <img src="https://www.youtradeweb.com/wp-content/uploads/2022/02/Banner-380x100-.jpg" /> </a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="https://www.youtradeweb.com/category/aziende/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-58092" class="post-58092 post type-post status-publish format-standard has-post-thumbnail category-aziende category-in-evidenza category-su-youtrade tag-predosati tag-premiscelati" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/in-evidenza/">In Evidenza</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/su-youtrade/">Su Youtrade</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T15:10:22+01:00" >Novembre 18, 2022</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2022%2F11%2Frapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rapid+Mix%3A+raddoppiamo+a+presa+rapida+con+il+nuovo+stabilimento&url=https%3A%2F%2Fwww.youtradeweb.com%2F2022%2F11%2Frapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix.jpg&description=Rapid Mix ha inaugurato un nuovo stabilimento a due passi da quello storico. Produrrà materiali per colle da cappotto e adesivi per piastrelle">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rapid+Mix%3A+raddoppiamo+a+presa+rapida+con+il+nuovo+stabilimento %0A%0A https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <p>Con oltre trent’anni di esperienza acquisita nella&nbsp;produzione, sviluppo e commercializzazione di&nbsp;prodotti premiscelati e predosati per l’edilizia,&nbsp;<strong>Rapid Mix</strong> è pronta a crescere ancora di più con&nbsp;l’inaugurazione di un <strong>nuovo stabilimento produttivo&nbsp;</strong>a due passi da quello storico di <strong>Villanova&nbsp;sull’Arda, in provincia di Piacenza</strong>. Un progetto nato prima della pandemia&nbsp;e che vede la sua incoronazione dopo due anni di intenso lavoro,&nbsp;come racconta a YouTrade l’amministratore delegato, <strong>Paolo Achilli.</strong></p>
<figure id="attachment_58096" aria-describedby="caption-attachment-58096" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-58096" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1.jpg" alt="rapid-mix" width="1000" height="969" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-850x824.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-155x150.jpg 155w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-696x674.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-433x420.jpg 433w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="size-full wp-image-58096" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1.jpg" alt="rapid-mix" width="1000" height="969" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-850x824.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-155x150.jpg 155w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-696x674.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-1-433x420.jpg 433w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-58096" class="wp-caption-text">Da sinistra, Romano Freddi, sindaco Villanova sull’Arda (Piacenza), Paolo Achilli, amministratore delegato Rapid Mix e Antonio Cogni, vicepresidente Confindustra Piacenza al taglio del nastro del nuovo stabilimento</figcaption></figure>
<p><span style="color: #800000;"><strong>Domanda. Quali sono state le ragioni che vi hanno portato&nbsp;a raddoppiare l’impianto produttivo di Villanova sull’Arda?</strong></span><br />
<strong>Risposta.</strong> Il progetto dell’ampliamento era pronto già nel 2020, poi&nbsp;la pandemia ha purtroppo rallentato di qualche mese il processo di&nbsp;sviluppo. Rapid Mix è un’azienda che opera da oltre trent’anni sul&nbsp;mercato nazionale e che ha l’innovazione nel proprio Dna. Questo&nbsp;investimento da una parte mira ad <strong>aumentare la capacità produttiva</strong>,&nbsp;dall’altra ci consente di <strong>essere tecnologicamente all’avanguardia</strong>&nbsp;per offrire ai nostri clienti una qualità di prodotto e un’efficienza produttiva adeguata al momento storico che stiamo vivendo.</p>
<p><span style="color: #800000;"><strong>D. Qual è l’ammontare dell’investimento?</strong></span><br />
<strong>R.</strong> Nella sua globalità siamo intorno ai <strong>5,5 milioni di euro.</strong></p>
<p><span style="color: #800000;"><strong>D. Che cosa produce, in particolare, il nuovo impianto?</strong></span><br />
<strong>R.</strong> Il nuovo stabilimento, adiacente a quello storico di Villanova&nbsp;sull’Arda, si integra nell’attuale processo produttivo di <strong>premiscelati&nbsp;per edilizia</strong>. Nello specifico al nuovo impianto è stata assegnata la&nbsp;produzione dei <strong>prodotti a granulometria più fine</strong>, quindi le colle&nbsp;da cappotto, in questo momento molto attuali, e gli adesivi per&nbsp;piastrelle. Buona parte del resto della produzione viene mantenuta&nbsp;nello stabilimento già esistente.</p>
<p><span style="color: #800000;"><strong>D. Quali sono le caratteristiche del nuovo stabilimento?</strong></span><br />
<strong>R.</strong> Si tratta di un <strong>impianto a torre</strong> costruito su un’area di circa <strong>6&nbsp;mila metri quadrati</strong>, che abbiamo acquisito. Lo stabilimento occupa&nbsp;una <strong>superficie in pianta di circa 500 metri quadrati</strong> e ha un’<strong>altezza&nbsp;di 30 metri</strong>. La capacità produttiva annua può arrivare a <strong>80 mila&nbsp;tonnellate l’anno</strong>, che si sommano alle 50 mila tonnellate prodotte&nbsp;nell’impianto già esistente e alle 50 mila tonnellate dello stabilimento&nbsp;Bmix che si trova vicino alla città di Piacenza.</p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58097" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2.jpg" alt="rapid mix " width="1000" height="1314" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-647x850.jpg 647w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-114x150.jpg 114w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-696x915.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-320x420.jpg 320w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58097" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2.jpg" alt="rapid mix " width="1000" height="1314" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-647x850.jpg 647w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-114x150.jpg 114w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-696x915.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-2-320x420.jpg 320w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><span style="color: #800000;"><strong>D. A quali mercati è destinata la produzione?</strong></span><br />
<strong>R.</strong> Principalmente al <strong>mercato nazionale.</strong></p>
<p><span style="color: #800000;"><strong>D. Come distribuite i prodotti?</strong></span><br />
<strong>R.</strong> Attraverso tre macro canali commerciali: la <strong>rivendita edile</strong>, i&nbsp;<strong>colorifici</strong> e la <strong>grande distribuzione.</strong></p>
<p><span style="color: #800000;"><strong>D. Com’è il rapporto con i distributori di materiali per edilizia?</strong></span><br />
<strong>R.</strong> Molto schietto e diretto. Siamo una realtà con una filiera dirigenziale&nbsp;molto corta e questa è la nostra forza. C’è un <strong>rapporto&nbsp;consolidato</strong> con tantissimi clienti storici che comprano da più di&nbsp;trent’anni i nostri prodotti e riconoscono in noi un’azienda di qualità.&nbsp;Anche in questo momento di grande difficoltà, dove siamo costretti&nbsp;a rivedere costantemente i listini, c’è un rapporto di <strong>grande fiducia&nbsp;</strong>e ne siamo molto contenti.</p>
<p><strong><span style="color: #800000;">D. Avete in programma iniziative particolari per le rivendite?</span></strong><br />
<strong>R.</strong> Purtroppo la pandemia ha bloccato in parte le attività che eravamo&nbsp;soliti svolgere in collaborazione con i nostri clienti. Sicuramente&nbsp;<strong>ricominceremo a fare attività di promozione nei punti vendita</strong> attraverso&nbsp;la nostra rete commerciale <strong>e attività di formazione</strong> attraverso&nbsp;la nostra assistenza tecnica. Negli anni queste attività hanno&nbsp;avuto sempre un grande appeal sia tra i nostri distributori che tra&nbsp;le imprese loro clienti.</p>
<figure id="attachment_58102" aria-describedby="caption-attachment-58102" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-58102" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7.png" alt="rapid mix" width="1000" height="646" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7.png 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-850x549.png 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-200x129.png 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-696x450.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-650x420.png 650w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="size-full wp-image-58102" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7.png" alt="rapid mix" width="1000" height="646" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7.png 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-850x549.png 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-200x129.png 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-696x450.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-7-650x420.png 650w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript><figcaption id="caption-attachment-58102" class="wp-caption-text">I soci attuali e i soci fondatori</figcaption></figure>
<p><span style="color: #800000;"><strong>D. Come è nata Rapid Mix?</strong></span><br />
<strong>R.</strong> L’azienda è nata <strong>nel 1984</strong> dall’idea di quattro imprenditori, tra&nbsp;cui mio padre,<strong> Roberto Achilli</strong>, che hanno avuto l’intuizione e la&nbsp;capacità di sviluppare un <strong>legante a presa rapida premiscelato</strong>, di fatto&nbsp;un’esclusiva per il mercato dell’epoca. Da qui nasce il nome Rapid&nbsp;Mix e il primo prodotto, che tuttora è il nostro fiore all’occhiello, cioè il <strong>Super Rapid</strong>. Negli anni i quattro fondatori hanno sviluppato&nbsp;altre formulazioni e <strong>il catalogo è stato ampliato agli adesivi&nbsp;per piastrelle, agli autolivellanti, ai sottofondi.</strong> <strong>Nel 2007</strong> la vecchia&nbsp;compagine sociale, in modo molto ambizioso e intelligente, ha deciso&nbsp;di effettuare un <strong>cambio generazionale</strong> e lasciare l’azienda ai figli. A&nbsp;trent’anni ho preso in mano la società in qualità di amministratore&nbsp;delegato e ho iniziato il mio percorso imprenditoriale.</p>
<p><span style="color: #800000;"><strong>D. Come si compone oggi l’assortimento di prodotti?</strong></span><br />
<strong>R.</strong> È molto completo e va dal nostro prodotto di punta, cioè il <strong>cemento&nbsp;rapido Super Rapid</strong>, alla gamma degli<strong> adesivi per piastrelle</strong>, per&nbsp;la preparazione dei sottofondi intesi come <strong>massetti</strong> e <strong>autolivellanti</strong>.&nbsp;Abbiamo poi una linea di<strong> malte speciali per il ripristino, strutturale&nbsp;e non</strong>, del calcestruzzo, una linea per l’<strong>impermeabilizzazione delle&nbsp;superfici</strong>, oltre a<strong> prodotti liquidi per la planarizzazione</strong> che vengono&nbsp;sempre prodotti nei nostri stabilimenti. Produciamo anche una linea&nbsp;di piccole confezioni, ad esempio il sacchetto da 5 chilogrammi,&nbsp;e con il marchio Innovamix produciamo una linea più decorativa&nbsp;legata alle <strong>pavimentazioni in resina</strong>.</p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58100" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5.jpg" alt="" width="1000" height="695" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-850x591.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-200x139.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-696x484.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-604x420.jpg 604w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-100x70.jpg 100w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58100" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5.jpg" alt="" width="1000" height="695" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-850x591.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-200x139.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-696x484.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-604x420.jpg 604w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-5-100x70.jpg 100w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><span style="color: #800000;"><strong>D. Quali sono in questo momento i prodotti più richiesti?</strong></span><br />
<strong>R.</strong> Il mercato è ancora concentrato sui <strong>sistemi per la riqualificazione&nbsp;energetica</strong>, quindi le colle da cappotto la fanno ancora da padrone.&nbsp;In questi anni è diventato un prodotto molto importante in termini&nbsp;di volumi e c’è ancora una fortissima domanda. Facciamo un ottimo&nbsp;lavoro anche con le malte tradizionali da intonaco, i sottofondi e&nbsp;i massetti ad asciugamento rapido, e ovviamente con il cemento&nbsp;rapido che rimane il prodotto di punta dell’azienda e che continua&nbsp;a registrare ottimi riscontri.</p>
<p><span style="color: #800000;"><strong>D. L’azienda ha anche una specifica competenza nei predosati?</strong></span><br />
<strong>R.</strong> Sì, <strong>nel 2008</strong> abbiamo fatto un importante investimento impiantistico&nbsp;con <strong>Bmix</strong>, una nostra azienda controllata che produce&nbsp;<strong>predosati in bisacco</strong>. Questi prodotti hanno una quantità di inerte&nbsp;molto importante, tra il 70-75%. Quindi, grazie alla collaborazione&nbsp;con un nostro fornitore, abbiamo deciso di <strong>costruire lo stabilimento&nbsp;produttivo direttamente all’interno di una cava</strong>, azzerando i costi&nbsp;per lo spostamento del materiale. Una scelta commercialmente&nbsp;intelligente ed ecologicamente sostenibile che dà ottimi risultati.</p>
<p><span style="color: #800000;"><strong>D. L’azienda controlla anche il marchio Innovamix. Di che si&nbsp;tratta?</strong></span><br />
<strong>R.</strong> È il marchio nato nel 2016 legato al mondo delle <strong>pavimentazioni&nbsp;decorative industriali in resina</strong>. All’interno del polo produttivo di&nbsp;Villanova d’Arda abbiamo uno stabilimento dedicato alla produzione&nbsp;di resine epossidiche poliuretaniche. Da anni siamo leader in&nbsp;questo mercato rivolto principalmente alla decorazione della casa.</p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58098" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3.jpg" alt="" width="1000" height="540" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-850x459.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-200x108.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-696x376.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-778x420.jpg 778w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58098" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3.jpg" alt="" width="1000" height="540" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-850x459.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-200x108.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-696x376.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-3-778x420.jpg 778w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58099" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4.jpg" alt="" width="1000" height="927" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-850x788.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-162x150.jpg 162w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-696x645.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-453x420.jpg 453w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58099" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4.jpg" alt="" width="1000" height="927" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-850x788.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-162x150.jpg 162w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-696x645.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-4-453x420.jpg 453w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><strong><span style="color: #800000;">D. Come va questo settore?</span></strong><br />
<strong>R.</strong> A differenza di tutti gli altri settori di cui ci occupiamo, che&nbsp;sono in fortissima crescita, quello delle pavimentazioni in resina&nbsp;sta vivendo un momento di <strong>flessione</strong>.</p>
<p><span style="color: #800000;"><strong>D. Secondo Lei per quale motivo?</strong></span><br />
<strong>R.</strong> A causa dei bonus <strong>il mercato è ancora molto focalizzato sulla&nbsp;riqualificazione degli esterni</strong> e molte imprese hanno preferito concentrarsi&nbsp;su questo settore. C’è anche una sostanziale<strong> carenza di&nbsp;manodopera</strong> e le pavimentazioni in resina richiedono applicatori&nbsp;altamente specializzati. Sono comunque convinto che il mercato&nbsp;tornerà a essere vivace, come lo era di fatto un anno fa.</p>
<p><span style="color: #800000;"><strong>D. Attualmente com’è organizzata l’azienda?</strong></span><br />
<strong>R.</strong> La nostra sede operativa e gli stabilimenti principali sono a <strong>Villanova&nbsp;sull’Arda</strong>, in provincia di Piacenza. Qui c’è anche il nostro&nbsp;<strong>laboratorio di ricerca e sviluppo</strong>. Abbiamo una<strong> rete vendita distribuita&nbsp;su tutto il territorio nazionale</strong> e abbiamo un <strong>ufficio commerciale&nbsp;a Pescara</strong> che utilizziamo come base per il mercato del Sud Italia.</p>
<p><span style="color: #800000;"><strong>D. Negli ultimi anni è cambiato qualcosa nell’organizzazione&nbsp;aziendale?</strong></span><br />
<strong>R.</strong> Ovviamente, come tante aziende abbiamo adottato lo <strong>smart&nbsp;working</strong> e attivato la <strong>formazione online</strong>. Dal punto di vista organizzativo,&nbsp;con l’aumentare della domanda che ha caratterizzato il&nbsp;mercato post-covid, abbiamo dovuto <strong>ottimizzare la logistica</strong> per&nbsp;essere sempre più puntuali nelle consegne. Le richieste, soprattutto&nbsp;negli ultimi mesi dello scorso anno, sono diventate molto più pressanti&nbsp;ed essere riusciti a gestire la situazione è stato sicuramente&nbsp;un punto vincente.</p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58101" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6.jpg" alt="rapidmix" width="1000" height="629" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-850x535.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-200x126.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-696x438.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-668x420.jpg 668w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58101" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6.jpg" alt="rapidmix" width="1000" height="629" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6.jpg 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-850x535.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-200x126.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-696x438.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-6-668x420.jpg 668w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><span style="color: #800000;"><strong>D. Quindi, una buona logistica è uno degli ingredienti della&nbsp;formula segreta per il successo. Ce ne sono altri?</strong></span><br />
<strong>R.</strong> Essere molto attenti alle esigenze dei clienti, <strong>conoscere bene il&nbsp;mercato e saperlo anticipare</strong>. La <strong>programmazione</strong> è la base di tutto,&nbsp;ma allo stesso tempo occorre essere molto <strong>flessibili</strong> per poter cogliere&nbsp;le contingenze del mercato in uno specifico momento e soddisfare&nbsp;le esigenze dei clienti.</p>
<p><span style="color: #800000;"><strong>D. La base dell’azienda è nel Piacentino. Qual è il vostro legame&nbsp;con il territorio?</strong></span><br />
<strong>R.</strong> È un rapporto molto forte. Io sono cresciuto a Villanova sull’Arda&nbsp;fin dall’infanzia, quindi c’è un legame affettivo solido. Anche per&nbsp;questo siamo diventati una<strong> società benefit.</strong></p>
<p><span style="color: #800000;"><strong>D. Che cosa significa?</strong></span><br />
<strong>R.</strong> L’anno scorso abbiamo deciso di modificare il nostro statuto&nbsp;e diventare società benefit. Sostanzialmente significa che, <strong>oltre a&nbsp;darci obiettivi legati al profitto, la società investe anche sul territorio&nbsp;per migliorare le condizioni sociali e ambientali.</strong> Abbiamo voluto&nbsp;fortemente questo cambio di statuto perché siamo convinti che le&nbsp;aziende debbano in qualche modo restituire qualcosa al territorio&nbsp;in cui operano. La società benefit ci consente di valorizzare questa&nbsp;nostra volontà e portarla avanti nel tempo.</p>
<p><span style="color: #800000;"><strong>D. Avete già messo in campo delle attività legate a questo nuovo&nbsp;statuto?</strong></span><br />
<strong>R.</strong> Sì, Rapid Mix ha deciso di stipulare un accordo con la società <strong>3Bee</strong>, una startup agri-tech fondata per proteggere la biodiversità&nbsp;e la qualità di vita degli impollinatori e delle api. Dato che il&nbsp;nostro territorio è una zona di frutteti, in cui il ruolo delle api è&nbsp;fondamentale per l’impollinazione, abbiamo <strong>adottato degli alveari&nbsp;</strong>e, grazie a una app innovativa, abbiamo modo di monitorare giornalmente&nbsp;la qualità della vita delle api. Stiamo inoltre dialogando&nbsp;con l‘amministrazione comunale del territorio per valutare progetti&nbsp;comuni a medio termine. Per il prossimo anno infine intendiamo&nbsp;<strong>supportare due atleti paralimpici</strong> che parteciperanno ai campionati&nbsp;di triathlon nazionali.</p>
<p><span style="color: #800000;"><strong>D. Fate anche un bilancio Esg?</strong></span><br />
<strong>R. Al momento non ancora</strong>, però è nei nostri obiettivi. Penso che nel prossimo biennio potremmo realizzarlo.</p>
<p><span style="color: #800000;"><strong>D. Qual è il vostro rapporto con il concetto di sostenibilità?</strong></span><br />
<strong>R.</strong> Abbiamo sempre avuto un’attenzione particolare alla sostenibilità,&nbsp;a partire dall’approvvigionamento delle materie prime. Abbiamo la&nbsp;fortuna di avere molti fornitori quasi a chilometro zero. <strong>I nostri inerti&nbsp;vengono acquistati a non più di 25 chilometri di distanza dal nostro&nbsp;polo produttivo</strong> per quanto riguarda Rapidmix, mentre per quanto&nbsp;riguarda <strong>Bmix siamo all’interno della stessa cava</strong> quindi spostiamo&nbsp;pochissimi camion. E questo riguarda anche il cemento, grazie alla&nbsp;presenza di numerose cementerie nei dintorni. Diciamo dunque che&nbsp;la nostra ubicazione, sulle rive del Po, ci consente di <strong>ridurre molto&nbsp;l’impatto del trasporto su gomma</strong> dei materiali. Sempre considerando&nbsp;l’impatto ambientale, il nuovo stabilimento produttivo che&nbsp;apriremo a Villanova sull’Arda è progettato per <strong>ridurre drasticamente&nbsp;le emissioni in atmosfera.</strong> Non ultimo, anche legato al tema dei costi&nbsp;energetici, a breve partirà un <strong>impianto fotovoltaico</strong> che consentirà&nbsp;di rendere autonomo tutto il polo di Villanova sull’Arda.</p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58103" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8.png" alt="rapidmix" width="1000" height="1104" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8.png 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-770x850.png 770w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-136x150.png 136w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-696x768.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-380x420.png 380w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58103" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8.png" alt="rapidmix" width="1000" height="1104" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8.png 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-770x850.png 770w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-136x150.png 136w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-696x768.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-8-380x420.png 380w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><span style="color: #800000;"><strong>D. Quanto pesa il costo dell’energia?</strong></span><br />
<strong>R.</strong> Fino a sei mesi fa il costo dell’energia sul prodotto non aveva un’incidenza&nbsp;tale da muovere i listini. Tuttavia in questo momento<strong> il costo&nbsp;dell’energia elettrica è più che raddoppiato e sta iniziando ad avere un&nbsp;onere talmente alto che potrebbe impattare anche sul costo finale del&nbsp;prodotto</strong>. Stiamo cercando per quanto possibile di non trasferire i rincari&nbsp;sui prodotti, ma dobbiamo considerare anche i costi dell’energia legati&nbsp;ai nostri fornitori, aziende molto più energivore e pertanto costrette&nbsp;ad aumenti continui. Questi rialzi alla fine si riversano su di noi, che siamo a nostra volta costretti a trasferirli sul mercato. Se guardiamo&nbsp;come si stanno muovendo il cemento o gli inerti negli ultimi 12 mesi,&nbsp;ci troviamo di fronte ad aumenti mai visti nella storia.</p>
<p><span style="color: #800000;"><strong>D. A proposito di materiali, avete avuto difficoltà negli approvvigionamenti&nbsp;e qual è la situazione al momento?</strong></span><br />
<strong>R.</strong> Difficoltà in questo momento specifico non ce ne sono. Nell’ultimo&nbsp;trimestre 2021 e nel primo quadrimestre 2022 abbiamo vissuto&nbsp;una forte contrazione dell’offerta, con momenti molto difficili.&nbsp;Fortunatamente, grazie al supporto dei nostri fornitori storici e di&nbsp;alcuni nuovi partner, siamo riusciti a non fermare le produzioni. Non&nbsp;nascondo che c’è stato un momento, soprattutto nel primo trimestre&nbsp;2022, di grande preoccupazione sul fronte degli approvvigionamenti&nbsp;in tutti i settori, dagli imballaggi alla chimica pura, in particolare&nbsp;le resine. <strong>Al momento la situazione sembra essersi assestata, ma&nbsp;permangono difficoltà per i listini in continuo aumento.</strong></p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58104" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9.png" alt="rapidmix" width="1000" height="270" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9.png 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9-850x230.png 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9-200x54.png 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9-696x188.png 696w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58104" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9.png" alt="rapidmix" width="1000" height="270" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9.png 1000w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9-850x230.png 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9-200x54.png 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-9-696x188.png 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></p>
<p><span style="color: #800000;"><strong>D. Un elemento molto importante è il packaging. Quanto conta&nbsp;la confezione in un prodotto base?</strong></span><br />
<strong>R.</strong> Vuol dire tanto. Già da qualche anno abbiamo<strong> rivisto completamente&nbsp;tutto il packaging dei nostri prodotti in sacco</strong> adottando&nbsp;un sistema di colori molto vivaci, come il giallo, l’arancione e il blu,&nbsp;che attraggono il cliente e saltano all’occhio all’interno del punto&nbsp;vendita. Ovviamente poi il packaging deve comunicare anche i plus&nbsp;di ogni prodotto. Da diverso tempo stiamo cercando di trovare<strong> soluzioni&nbsp;più ecologiche</strong>, utilizzando il più possibile materiali riciclati,&nbsp;dalla carta alla plastica. Allo stesso modo all’interno dei nostri&nbsp;stabilimenti cerchiamo di <strong>recuperare il più possibile il materiale</strong>,&nbsp;in modo da ridurre l’impatto sull’ambiente.</p>
<p><span style="color: #800000;"><strong>D. Avete in programma iniziative di marketing a breve-medio&nbsp;termine?</strong></span><br />
<strong>R.</strong> Dopo l’inaugurazione del secondo nostro polo produttivo a&nbsp;Villanova sull’Arda cominceremo un percorso di <strong>coinvolgimento&nbsp;delle scuole superiori</strong>, anche in collaborazione con la Scuola edile di&nbsp;Piacenza. Vogliamo invitare diverse classi degli istituti tecnici della&nbsp;zona per spiegare alle giovani leve come nascono e si producono i&nbsp;premiscelati per edilizia. Abbiamo in programma anche <strong>percorsi di&nbsp;visita aperti alla nostra clientela.</strong> Nel prossimo anno inviteremo un&nbsp;po’ per volta tutti i nostri 2 mila clienti per mostrare loro le novità.</p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58106" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11.png" alt="rapidmix" width="1600" height="1802" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11.png 1600w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-755x850.png 755w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-133x150.png 133w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-1364x1536.png 1364w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-696x784.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-1068x1203.png 1068w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-373x420.png 373w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58106" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11.png" alt="rapidmix" width="1600" height="1802" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11.png 1600w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-755x850.png 755w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-133x150.png 133w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-1364x1536.png 1364w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-696x784.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-1068x1203.png 1068w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-11-373x420.png 373w" sizes="(max-width: 1600px) 100vw, 1600px" /></noscript></p>
<p><img loading="lazy" class="lazy lazy-hidden aligncenter size-full wp-image-58105" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10.png" alt="" width="1634" height="452" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10.png 1634w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-850x235.png 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-200x55.png 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-1536x425.png 1536w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-696x193.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-1068x295.png 1068w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-1518x420.png 1518w" data-lazy-sizes="(max-width: 1634px) 100vw, 1634px" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-58105" src="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10.png" alt="" width="1634" height="452" srcset="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10.png 1634w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-850x235.png 850w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-200x55.png 200w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-1536x425.png 1536w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-696x193.png 696w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-1068x295.png 1068w, https://www.youtradeweb.com/wp-content/uploads/2022/11/rapid-mix-10-1518x420.png 1518w" sizes="(max-width: 1634px) 100vw, 1634px" /></noscript></p>
<p><span style="color: #800000;"><strong>D. Anche se servirebbe la sfera di cristallo, che cosa prevedete&nbsp;per il 2023?</strong></span><br />
<strong>R.</strong> Non è facile fare previsioni. Sicuramente ci sono nubi all’orizzonte&nbsp;però non voglio essere troppo pessimista. Veniamo da un anno e&nbsp;mezzo oggettivamente irripetibile per quanto riguarda i volumi e<strong>&nbsp;credo che il mercato nei prossimi mesi subirà una flessione, ma non&nbsp;penso si arriverà a un blocco totale.</strong> I macro indicatori non sono&nbsp;entusiasmanti, ma voglio rimanere ottimista.&nbsp;</p>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.youtradeweb.com/tag/predosati/">predosati</a></li><li><a href="https://www.youtradeweb.com/tag/premiscelati/">premiscelati</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2022%2F11%2Frapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rapid+Mix%3A+raddoppiamo+a+presa+rapida+con+il+nuovo+stabilimento&url=https%3A%2F%2Fwww.youtradeweb.com%2F2022%2F11%2Frapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix.jpg&description=Rapid Mix ha inaugurato un nuovo stabilimento a due passi da quello storico. Produrrà materiali per colle da cappotto e adesivi per piastrelle">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rapid+Mix%3A+raddoppiamo+a+presa+rapida+con+il+nuovo+stabilimento %0A%0A https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/veronicamonaco/">veronicamonaco</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="veronicamonaco"></span><meta itemprop="datePublished" content="2022-11-18T15:10:22+01:00"><meta itemprop="dateModified" content="2022-11-18T15:10:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix.jpg"><meta itemprop="width" content="2500"><meta itemprop="height" content="1874"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_9_b11 td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_9_b11" ><script>var block_tdi_9_b11 = new tdBlock();
block_tdi_9_b11.id = "tdi_9_b11";
block_tdi_9_b11.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9_b11","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":58092,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9_b11","tdc_css_class_style":"tdi_9_b11_rand_style"}';
block_tdi_9_b11.td_column_number = "3";
block_tdi_9_b11.block_type = "td_block_related_posts";
block_tdi_9_b11.post_count = "6";
block_tdi_9_b11.found_posts = "4080";
block_tdi_9_b11.header_color = "";
block_tdi_9_b11.ajax_pagination_infinite_stop = "";
block_tdi_9_b11.max_num_pages = "680";
tdBlocksArray.push(block_tdi_9_b11);
</script><h4 class="td-related-title td-block-title"><a id="tdi_10_d3f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9_b11" href="#">ARTICOLI CORRELATI</a><a id="tdi_11_558" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9_b11" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_9_b11 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" rel="bookmark" class="td-image-wrap " title="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/rapidmix-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" rel="bookmark" title="Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento">Rapid Mix: raddoppiamo a presa rapida con il nuovo stabilimento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/verde-urbano-la-foresta-va-in-citta/" rel="bookmark" class="td-image-wrap " title="Verde urbano: la foresta va in città" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Verde urbano: la foresta va in città" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/verde-urbano-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/verde-urbano-la-foresta-va-in-citta/" rel="bookmark" title="Verde urbano: la foresta va in città">Verde urbano: la foresta va in città</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/duoxpand-fischer-quel-tassello-e-senza-frontiere/" rel="bookmark" class="td-image-wrap " title="DuoXpand fischer: quel tassello è senza frontiere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DuoXpand fischer: quel tassello è senza frontiere" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/fischer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/duoxpand-fischer-quel-tassello-e-senza-frontiere/" rel="bookmark" title="DuoXpand fischer: quel tassello è senza frontiere">DuoXpand fischer: quel tassello è senza frontiere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/cisa-efast-il-maniglione-antipanico-motorizzato-per-la-massima-protezione-e-sicurezza/" rel="bookmark" class="td-image-wrap " title="CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cisa-efast-maniglione" title="CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/cisa-image-2-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/cisa-efast-il-maniglione-antipanico-motorizzato-per-la-massima-protezione-e-sicurezza/" rel="bookmark" title="CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza">CISA eFAST, il maniglione antipanico motorizzato per la massima protezione e sicurezza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/schuco-symbiotic-il-nuovo-sistema-per-infissi-pvc-e-alluminio/" rel="bookmark" class="td-image-wrap " title="Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/Schuco_Symbiotic_PropostaE2-1-e1668432124673-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/schuco-symbiotic-il-nuovo-sistema-per-infissi-pvc-e-alluminio/" rel="bookmark" title="Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio">Schüco Symbiotic: il nuovo sistema per infissi PVC e alluminio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2022/11/xt-insulation-iko-nuova-opportunita-con-il-poliuretano/" rel="bookmark" class="td-image-wrap " title="XT Insulation-Iko: nuova opportunità con il poliuretano" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="XT Insulation-Iko: nuova opportunità con il poliuretano" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2022/11/baldo-menozzi-xt-insulations-1-e1668416658618-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2022/11/xt-insulation-iko-nuova-opportunita-con-il-poliuretano/" rel="bookmark" title="XT Insulation-Iko: nuova opportunità con il poliuretano">XT Insulation-Iko: nuova opportunità con il poliuretano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_b11" data-td_block_id="tdi_9_b11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_b11" data-td_block_id="tdi_9_b11"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='58092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06cde9112d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="231"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="background-color:#eee;border: 1px solid #ccc; border-radius:5px; padding: 15px">
<p style="text-align:center;font-size:17px">
	<strong>Iscriviti alla Newsletter</strong>
</p>
<form  method="post" action="https://e2e8h.emailsp.com/frontend/subscribe.aspx">
<input type="hidden" name="list" value="1"> 
<input name="email" type="text" maxlength="100" style="width:100%" placeholder="Indirizzo Email">
	<p style="text-align:center;margin-bottom:0px;"><small>Cliccando su Iscriviti accetti la nostra <a href="https://www.youtradeweb.com/privacy-policy">Privacy Policy</a>.</small></p>
	<input type="submit" value="Iscriviti" style="width:100%;margin-top:5px; font-size:17px">
</form>
</div></div></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.youtradeweb.com/fonostop-index-isolante-acustico-calpestio/" target="_blank" class="widget_sp_image-image-link"><img width="350" height="350" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2022/10/Bozza-DEM-isolamento-acustico-600-e1664954773666.jpg" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.jekko-cranes.com/it/eco-gru/?utm_source=youtradeweb.com&#038;utm_medium=online&#038;utm_campaign=youtrade_electric" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2022/03/JekkoElectric_BoxBanner_IT.gif" /></a></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_13_f78 td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="tdi_13_f78" >
<style>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</style><script>var block_tdi_13_f78 = new tdBlock();
block_tdi_13_f78.id = "tdi_13_f78";
block_tdi_13_f78.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_13_f78","tdc_css_class":"tdi_13_f78","tdc_css_class_style":"tdi_13_f78_rand_style"}';
block_tdi_13_f78.td_column_number = "1";
block_tdi_13_f78.block_type = "td_block_7";
block_tdi_13_f78.post_count = "3";
block_tdi_13_f78.found_posts = "4241";
block_tdi_13_f78.header_color = "";
block_tdi_13_f78.ajax_pagination_infinite_stop = "";
block_tdi_13_f78.max_num_pages = "1414";
tdBlocksArray.push(block_tdi_13_f78);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_13_f78 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap " title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+02:00" >Aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" class="td-image-wrap " title="La produzione di ceramica è cresciuta del 5,4%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La produzione di ceramica è cresciuta del 5,4%" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" title="La produzione di ceramica è cresciuta del 5,4%">La produzione di ceramica è cresciuta del 5,4%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T10:23:07+02:00" >Settembre 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" class="td-image-wrap " title="Sul nuovo YouTrade dal cliente ai sistemi tetto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sul nuovo YouTrade dal cliente ai sistemi tetto" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" title="Sul nuovo YouTrade dal cliente ai sistemi tetto">Sul nuovo YouTrade dal cliente ai sistemi tetto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T15:03:03+02:00" >Aprile 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_14_968 widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="tdi_14_968" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">2606</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">2195</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">2108</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1380</span></a></li><li><a href="https://www.youtradeweb.com/category/su-youtrade/"><span class="td-cat-name">Su Youtrade</span><span class="td-cat-no">704</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">475</span></a></li><li><a href="https://www.youtradeweb.com/category/speciali/"><span class="td-cat-name">Speciali</span><span class="td-cat-no">339</span></a></li><li><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/"><span class="td-cat-name">Rivendite</span><span class="td-cat-no">269</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">185</span></a></li></ul></div>                            </div>
        </div>
    </div>
</div>

                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/helpers.js?ver=20170802' id='ebp-helpers-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.dropdown.js?ver=20170802' id='ebp-helpers-dropdown-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.ebpFullCalendar.js?ver=20170802' id='ebp-jquery-ebpFullCalendar-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/EbpUtil.js?ver=20170802' id='ebp-EbpUtil-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.qtip.min.js?ver=5.6.10' id='ebp-qtip-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.js?ver=20170802' id='ebp-frontend-scroll-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/card/jquery.card.js?ver=20170802' id='ebp-forms-cards-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/frontend.js?ver=20170802' id='ebp-frontend-js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/eventBookingProForms/js/phone/intlTelInput.min.js?ver=20170520' id='ebp-forms-phone-js-js'></script>
<script type='text/javascript' id='lrm-modal-js-extra'>
/* <![CDATA[ */
var LRM = {"home_url_arr":{"scheme":"https","host":"www.youtradeweb.com"},"home_url":"https:\/\/www.youtradeweb.com","password_zxcvbn_js_src":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/www.youtradeweb.com\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"a[href*='wp-login']","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=56' id='lrm-modal-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.youtradeweb.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-31 07:56:31+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/dist/a11y.min.js?ver=f23e5b9c6e4214e0ec04d318a7c9f898' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/vhosts\/youtradeweb.com\/httpdocs\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.youtradeweb.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=5.6.10' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=5.6.10' id='wp-embed-js'></script>
<style>/* LRM */
body.logged-in .lrm-hide-if-logged-in { display: none !important; }
body.logged-in [class*='lrm-hide-if-logged-in'] { display: none !important; }
body:not(.logged-in) .lrm-show-if-logged-in { display: none !important; }
body:not(.logged-in) [class*='lrm-show-if-logged-in'] { display: none !important; }
</style>
<!--
-->
<div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;">
    <!--<div class="lrm-user-modal" style="visibility: hidden;">  this is the entire modal form, including the background -->

    <div class="lrm-user-modal-container"> <!-- this is the container wrapper -->
        <div class="lrm-user-modal-container-inner"> <!-- this is the container wrapper -->

            <div class="lrm-signin-section "> <!-- log in form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="login">
        <div class="lrm-fieldset-wrap">

            <div class="lrm-integrations lrm-integrations--login">
                            </div>

            <p class="lrm-form-message lrm-form-message--init"></p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email o Nome Utente"></label>
                <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email o Nome Utente" placeholder="Email o Nome Utente" required value="" autocomplete="username" data-autofocus="1">
                <span class="lrm-error-message"></span>
            </div>

            <div class="fieldset">
                                <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label>
                <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value="">
                <span class="lrm-error-message"></span>
                                    <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span>
                            </div>

            <div class="fieldset">
                                    <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Ricordami                        <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked>
                        <div class="lrm-nice-checkbox__indicator"></div>
                    </label>
                            </div>

            <div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn">
                                            </div>

            <div class="lrm-integrations-otp"></div>

        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Accedi			</button>
		</div>

        <div class="lrm-fieldset-wrap">
            <div class="lrm-integrations lrm-integrations--login">
                            </div>
        </div>

		<input type="hidden" name="redirect_to" value="">
		<input type="hidden" name="lrm_action" value="login">
		<input type="hidden" name="wp-submit" value="1">
		<!-- Fix for Eduma WP theme-->
		<input type="hidden" name="lp-ajax" value="login">

		<input type="hidden" id="security-login" name="security-login" value="cc6c66cade" /><input type="hidden" name="_wp_http_referer" value="/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" />
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>
	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Password dimenticata?</a></p>
	<!-- <a href="#0" class="lrm-close-form">Close</a> -->
</div> <!-- lrm-login -->
	<div class="lrm-signup-section "> <!-- sign up form -->
		
			<form class="lrm-form js-lrm-form" action="#0" data-action="registration" data-lpignore="true" >

                <div class="lrm-fieldset-wrap lrm-form-message-wrap">
                    <p class="lrm-form-message lrm-form-message--init"></p>
                </div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                                                                        <div class="fieldset fieldset--username">
                                                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-username" title="Username*"></label>
                                <input name="username" class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Username*" required aria-label="Username*" autocomplete="off" data-lpignore="true">
                                <span class="lrm-error-message"></span>
                            </div>
                        
			                                        <div class="fieldset fieldset--login">
                                <label class="image-replace lrm-username lrm-ficon-user" for="signup-login" title="Login"></label>
                                <input name="login" class="full-width has-padding has-border" id="signup-login" type="text" autocomplete="off" data-lpignore="true">
                            </div>
	                    
                                                    <div class="clearfix lrm-row">
                                                                                                <div class="lrm-col-half-width lrm-col-first fieldset--first-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-first-name" title="First name*"></label>
                                    <input name="first-name" class="full-width has-padding has-border" id="signup-first-name" type="text" placeholder="First name*" required aria-label="First name*" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                                <div class="lrm-col-half-width lrm-col-last fieldset--last-name lrm-col">
                                    <label class="image-replace lrm-username lrm-ficon-user" for="signup-last-name" title="Last name"></label>
                                    <input name="last-name" class="full-width has-padding has-border" id="signup-last-name" type="text" placeholder="Last name" aria-label="Last name" autocomplete="off" data-lpignore="true">
                                    <span class="lrm-error-message"></span>
                                </div>
                            </div>
                        
                        <div class="fieldset fieldset--email">
                                                        <label class="image-replace lrm-email lrm-ficon-mail" for="signup-email" title="Email*"></label>
                            <input name="email" class="full-width has-padding has-border" id="signup-email" type="email" placeholder="Email*" required autocomplete="off" aria-label="Email*">
                            <span class="lrm-error-message"></span>
                        </div>

	                    	                    	                    
	                    
	                    
                        <div class="lrm-integrations lrm-integrations--register">
		                    		                                            </div>

	                                                <div class="fieldset fieldset--terms">

			                                                        <label class="lrm-nice-checkbox__label lrm-accept-terms-checkbox">I agree with the <a>Terms</a>. <i>Edit this in Settings =&gt; Ajax Login Modal =&gt; Expressions tab =&gt; Registration section</i>                                        <input type="checkbox" class="lrm-nice-checkbox lrm-accept-terms" name="registration_terms" value="yes">
                                        <span class="lrm-error-message"></span>
                                        <div class="lrm-nice-checkbox__indicator"></div>
                                    </label>
			                    
                            </div>
	                    
                    
                    <div class="lrm-integrations lrm-integrations--register lrm-info lrm-info--register">
                                            </div>

				</div>

				<div class="fieldset fieldset--submit fieldset--default">
					<button class="full-width has-padding" type="submit">
						Create account					</button>
				</div>

                <div class="lrm-fieldset-wrap">

                    <div class="lrm-integrations lrm-integrations--register">
                                            </div>

                </div>

				<input type="hidden" name="redirect_to" value="">
				<input type="hidden" name="lrm_action" value="signup">
				<input type="hidden" name="wp-submit" value="1">

				<!-- Fix for Eduma WP theme-->
				<input type="hidden" name="is_popup_register" value="1">
				<input type="hidden" id="security-signup" name="security-signup" value="8034467303" /><input type="hidden" name="_wp_http_referer" value="/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" />				<!-- For Invisible Recaptcha plugin -->
				<span class="wpcf7-submit" style="display: none;"></span>

			</form>

		
		<!-- <a href="#0" class="lrm-close-form">Close</a> -->
	</div> <!-- lrm-signup -->

<div class="lrm-reset-password-section "> <!-- reset password form -->
	<form class="lrm-form js-lrm-form" action="#0" data-action="lost-password">

        <div class="lrm-fieldset-wrap">
            <p class="lrm-form-message">Hai perso la password? Inserisci qui la tua email di registrazione e ti invieremo un link per reimpostarla.</p>

            <div class="fieldset">
                                <label class="image-replace lrm-email lrm-ficon-mail" title="Email o Nome Utente"></label>
                <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email o Nome Utente" data-autofocus="1" aria-label="Email o Nome Utente">
                <span class="lrm-error-message"></span>
            </div>

            <div class="lrm-integrations lrm-integrations--reset-pass">
                            </div>

            <input type="hidden" name="lrm_action" value="lostpassword">
            <input type="hidden" name="wp-submit" value="1">
            <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="0712bd2152" /><input type="hidden" name="_wp_http_referer" value="/2022/11/rapid-mix-raddoppiamo-a-presa-rapida-con-il-nuovo-stabilimento/" />
        </div>

		<div class="fieldset fieldset--submit fieldset--default">
			<button class="full-width has-padding" type="submit">
				Reimposta Password			</button>
		</div>
		<!-- For Invisible Recaptcha plugin -->
		<span class="wpcf7-submit" style="display: none;"></span>

	</form>

	<p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Torna al Login</a></p>
</div> <!-- lrm-reset-password -->
        </div> <!-- lrm-user-modal-container -->
        <a href="#0" class="lrm-close-form" title="close">
            <span class="lrm-ficon-close"></span>
        </a>

    </div> <!-- lrm-user-modal-container -->

</div> <!-- lrm-user-modal --><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='https://www.youtradeweb.com/cookie-e-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Più informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5X2DC8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2014/03/doka-per-il-corridoio-paneuropeo-vc/" rel="bookmark" class="td-image-wrap " title="Doka per il corridoio paneuropeo VC" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Doka per il corridoio paneuropeo VC" data-type="image_tag" data-img-url="https://www.youtradeweb.com/wp-content/uploads/2014/03/doka-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2014/03/doka-per-il-corridoio-paneuropeo-vc/" rel="bookmark" title="Doka per il corridoio paneuropeo VC">Doka per il corridoio paneuropeo VC</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-27T16:04:25+01:00" >Marzo 27, 2014</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6378f16929a4e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.superbonus-110-siniat .td-header-rec-wrap { display: none !important; }
body.superbonus-110-siniat {background-image: none !important;}

.td-more-articles-box {display: none !important; }

.td-login-modal-js {display: none !important; }

.faded {-webkit-mask-image: linear-gradient(to bottom, rgba(0,0,0,1) 20%, rgba(0,0,0,0));}

.top-header-menu li a { font-size: 12px !important;}

#menu-top-menu {
    height: 40px !important;
    line-height: 40px !important;
}

.td-header-sp-top-widget {
    line-height: 40px !important;
}

.lrm-login a { 
    background: #ba2828 !important;
    padding: 7px 23px;
    color: #FFF !important;
    font-weight: 700;
    text-transform: uppercase;
    border-radius: 20px;
}

@media screen and (min-width: 1141px) {
  body {
    margin-top: 0 !important;
  }
  .tdc-header-wrap {
    margin-top: 110px !important;
  }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>

<script type="text/javascript">if ( jQuery( ".ihc-locker-wrap" ).length ) {
 
    jQuery ("article div.td-post-content p").addClass("faded");
    jQuery (".ihc-level-item-content p").removeClass("faded");
 
}</script>
<!-- JS generated by theme -->

<script>
    
</script>


<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<!-- / Adning. -->


</body>
</html>