<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Stiferite riqualifica l’headquarter Allianz di Trieste - YouTrade Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stiferite contribuisce alla riqualificazione dell&#039;headquarter Allianz a Trieste che necessitava di una profondo adeguamento architettonico ed energetico"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stiferite riqualifica l’headquarter Allianz di Trieste - YouTrade Web" />
<meta property="og:description" content="Stiferite contribuisce alla riqualificazione dell&#039;headquarter Allianz a Trieste che necessitava di una profondo adeguamento architettonico ed energetico" />
<meta property="og:url" content="https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/" />
<meta property="og:site_name" content="YouTrade Web" />
<meta property="article:tag" content="riqualificazione" />
<meta property="article:tag" content="riqualificazione energetica" />
<meta property="article:tag" content="Stiferite" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-29T09:13:55+00:00" />
<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg" />
<meta property="og:image:secure_url" content="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="480" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.youtradeweb.com/#website","url":"https://www.youtradeweb.com/","name":"YouTrade Web","potentialAction":{"@type":"SearchAction","target":"https://www.youtradeweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/#primaryimage","url":"https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg","width":800,"height":480,"caption":"allianz-trieste"},{"@type":"WebPage","@id":"https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/#webpage","url":"https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/","inLanguage":"it-IT","name":"Stiferite riqualifica l\u2019headquarter Allianz di Trieste - YouTrade Web","isPartOf":{"@id":"https://www.youtradeweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/#primaryimage"},"datePublished":"2019-11-29T09:13:55+00:00","dateModified":"2019-11-29T09:13:55+00:00","author":{"@id":"https://www.youtradeweb.com/#/schema/person/55715081ffe279f8285fad287778ed2a"},"description":"Stiferite contribuisce alla riqualificazione dell'headquarter Allianz a Trieste che necessitava di una profondo adeguamento architettonico ed energetico"},{"@type":["Person"],"@id":"https://www.youtradeweb.com/#/schema/person/55715081ffe279f8285fad287778ed2a","name":"veronicamonaco","image":{"@type":"ImageObject","@id":"https://www.youtradeweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9c841926d2032fe0308166cb6ce03838?s=96&d=mm&r=g","caption":"veronicamonaco"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtradeweb.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Stiferite riqualifica l’headquarter Allianz di Trieste Feed dei commenti" href="https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtradeweb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.youtradeweb.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=42550' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F11%2Fallianz-trieste-riqualificazione-stiferite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F11%2Fallianz-trieste-riqualificazione-stiferite%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.youtradeweb.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/category/news/aziende_casehistory/",
                                "name": "Case History"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/",
                                "name": "Stiferite riqualifica l’headquarter Allianz di Trieste"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- <link href="https://www.edil24.it/Content/css/Widget/search" type="text/css" rel="stylesheet" />
	<link href="https://www.edil24.it/Content/css/Widget/listing" type="text/css" rel="stylesheet" />
	<script src="https://www.edil24.it/Content/Scripts/Widget/jquery-ui.min.js"></script>
	<script src="https://www.edil24.it/Content/Scripts/jquery.ui.autocomplete.html.js"></script> 
	<script src="https://www.edil24.it/Content/Scripts/Widget/Widget.js"></script> -->
</head>

<body class="post-template-default single single-post postid-42550 single-format-standard allianz-trieste-riqualificazione-stiferite global-block-template-13 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36251"><a href="https://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29157"><a href="https://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni YouTrade Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="https://www.constructionb2b.it">XII Convegno nazionale YouTrade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5de16066c4e89_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5de16066c4e89" ><script>var block_td_uid_1_5de16066c4e89 = new tdBlock();
block_td_uid_1_5de16066c4e89.id = "td_uid_1_5de16066c4e89";
block_td_uid_1_5de16066c4e89.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5de16066c4e89_rand","tdc_css_class":"td_uid_1_5de16066c4e89_rand","tdc_css_class_style":"td_uid_1_5de16066c4e89_rand_style"}';
block_td_uid_1_5de16066c4e89.td_column_number = "3";
block_td_uid_1_5de16066c4e89.block_type = "td_block_mega_menu";
block_td_uid_1_5de16066c4e89.post_count = "4";
block_td_uid_1_5de16066c4e89.found_posts = "2315";
block_td_uid_1_5de16066c4e89.header_color = "";
block_td_uid_1_5de16066c4e89.ajax_pagination_infinite_stop = "";
block_td_uid_1_5de16066c4e89.max_num_pages = "579";
tdBlocksArray.push(block_td_uid_1_5de16066c4e89);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5de16066c4e89" id="td_uid_2_5de16066c69a6" data-td_block_id="td_uid_1_5de16066c4e89" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5de16066c4e89"  id="td_uid_3_5de16066c6a03" data-td_block_id="td_uid_1_5de16066c4e89" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-td_uid_1_5de16066c4e89"  id="td_uid_4_5de16066c6a2c" data-td_block_id="td_uid_1_5de16066c4e89" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-td_uid_1_5de16066c4e89"  id="td_uid_5_5de16066c6a50" data-td_block_id="td_uid_1_5de16066c4e89" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=td_uid_1_5de16066c4e89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/" rel="bookmark" class="td-image-wrap" title="Stiferite riqualifica l’headquarter Allianz di Trieste"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="allianz-trieste" title="Stiferite riqualifica l’headquarter Allianz di Trieste"/></a></div>                <a href="https://www.youtradeweb.com/category/news/aziende_casehistory/" class="td-post-category">Case History</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/" rel="bookmark" title="Stiferite riqualifica l’headquarter Allianz di Trieste">Stiferite riqualifica l’headquarter Allianz di Trieste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/compasso-oro-2020-friul-mosaic-tessere/" rel="bookmark" class="td-image-wrap" title="Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/tessere-friul-mosaic-VIAGGIO-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/tessere-friul-mosaic-VIAGGIO-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/tessere-friul-mosaic-VIAGGIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="compasso-oro-friul mosaic-tessere" title="Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/compasso-oro-2020-friul-mosaic-tessere/" rel="bookmark" title="Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020">Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/un-volto-nuovo-per-lo-showroom-simas-a-milano/" rel="bookmark" class="td-image-wrap" title="Un volto nuovo per lo showroom Simas a Milano"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/SIMAS_Nuovo-Spazio-Milano_04-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/SIMAS_Nuovo-Spazio-Milano_04-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/SIMAS_Nuovo-Spazio-Milano_04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Nuovo Spazio Simas" title="Un volto nuovo per lo showroom Simas a Milano"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/un-volto-nuovo-per-lo-showroom-simas-a-milano/" rel="bookmark" title="Un volto nuovo per lo showroom Simas a Milano">Un volto nuovo per lo showroom Simas a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/edilizia-scolastica-allarme-della-fondazione-agnelli/" rel="bookmark" class="td-image-wrap" title="Edilizia scolastica, allarme della Fondazione Agnelli"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2016/09/Scuola-Edile-Bergamo-e1496310970670-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2016/09/Scuola-Edile-Bergamo-e1496310970670-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2016/09/Scuola-Edile-Bergamo-e1496310970670-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aula scolastica" title="Edilizia scolastica, allarme della Fondazione Agnelli"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/edilizia-scolastica-allarme-della-fondazione-agnelli/" rel="bookmark" title="Edilizia scolastica, allarme della Fondazione Agnelli">Edilizia scolastica, allarme della Fondazione Agnelli</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5de16066c4e89" data-td_block_id="td_uid_1_5de16066c4e89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5de16066c4e89" data-td_block_id="td_uid_1_5de16066c4e89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5de16066c787d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_6_5de16066c787d" ><script>var block_td_uid_6_5de16066c787d = new tdBlock();
block_td_uid_6_5de16066c787d.id = "td_uid_6_5de16066c787d";
block_td_uid_6_5de16066c787d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5de16066c787d_rand","tdc_css_class":"td_uid_6_5de16066c787d_rand","tdc_css_class_style":"td_uid_6_5de16066c787d_rand_style"}';
block_td_uid_6_5de16066c787d.td_column_number = "3";
block_td_uid_6_5de16066c787d.block_type = "td_block_mega_menu";
block_td_uid_6_5de16066c787d.post_count = "5";
block_td_uid_6_5de16066c787d.found_posts = "1451";
block_td_uid_6_5de16066c787d.header_color = "";
block_td_uid_6_5de16066c787d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5de16066c787d.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_6_5de16066c787d);
</script><div id=td_uid_6_5de16066c787d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/nuovo-piano-industriale-con-investimenti-per-80-milioni-per-mollo-noleggio/" rel="bookmark" class="td-image-wrap" title="Nuovo piano industriale con investimenti per 80 milioni per Mollo Noleggio"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/02/macchine-mollo-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/02/macchine-mollo-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/02/macchine-mollo-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/02/macchine-mollo-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Macchine a noleggio del Gruppo Mollo" title="Nuovo piano industriale con investimenti per 80 milioni per Mollo Noleggio"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/nuovo-piano-industriale-con-investimenti-per-80-milioni-per-mollo-noleggio/" rel="bookmark" title="Nuovo piano industriale con investimenti per 80 milioni per Mollo Noleggio">Nuovo piano industriale con investimenti per 80 milioni per Mollo Noleggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/a-milk-brick-il-premio-speciale-italcementi-nel-gaetano-marzotto-2019/" rel="bookmark" class="td-image-wrap" title="A Milk Brick il Premio Speciale Italcementi nel Gaetano Marzotto 2019"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/MuresuItalcementi-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/MuresuItalcementi-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/MuresuItalcementi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Giangavino Muresu con Roberto Berardi, Innovative Products and Solutions Manager Italcementi" title="A Milk Brick il Premio Speciale Italcementi nel Gaetano Marzotto 2019"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/a-milk-brick-il-premio-speciale-italcementi-nel-gaetano-marzotto-2019/" rel="bookmark" title="A Milk Brick il Premio Speciale Italcementi nel Gaetano Marzotto 2019">A Milk Brick il Premio Speciale Italcementi nel Gaetano Marzotto 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/stanleyblackdecker-riorganizza-la-sua-divisione-commerciale/" rel="bookmark" class="td-image-wrap" title="StanleyBlack&#038;Decker riorganizza la sua divisione commerciale"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/Zicaro_Casati_Galantino-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/Zicaro_Casati_Galantino-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/Zicaro_Casati_Galantino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Da sinistra, Gennaro Zicaro, Alberto Casati e Vito Galantino" title="StanleyBlack&#038;Decker riorganizza la sua divisione commerciale"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/stanleyblackdecker-riorganizza-la-sua-divisione-commerciale/" rel="bookmark" title="StanleyBlack&#038;Decker riorganizza la sua divisione commerciale">StanleyBlack&#038;Decker riorganizza la sua divisione commerciale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/san-marco-apre-le-porte-per-mostrare-i-colori-della-sua-factory/" rel="bookmark" class="td-image-wrap" title="San Marco apre le porte per mostrare i colori della sua factory"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/San-Marco-Group-Open-Factory-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/San-Marco-Group-Open-Factory-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/San-Marco-Group-Open-Factory-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="San Marco Group, Open Factory" title="San Marco apre le porte per mostrare i colori della sua factory"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/san-marco-apre-le-porte-per-mostrare-i-colori-della-sua-factory/" rel="bookmark" title="San Marco apre le porte per mostrare i colori della sua factory">San Marco apre le porte per mostrare i colori della sua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/battiscopa-alluminio-proskirting-list/" rel="bookmark" class="td-image-wrap" title="Luce agli ambienti con il nuovo battiscopa Proskirting List"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/Progress-Profiles-PROSKIRTING-LIST_ambientata-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/Progress-Profiles-PROSKIRTING-LIST_ambientata-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/Progress-Profiles-PROSKIRTING-LIST_ambientata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="battiscopa-alluminio" title="Luce agli ambienti con il nuovo battiscopa Proskirting List"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/battiscopa-alluminio-proskirting-list/" rel="bookmark" title="Luce agli ambienti con il nuovo battiscopa Proskirting List">Luce agli ambienti con il nuovo battiscopa Proskirting List</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5de16066c787d" data-td_block_id="td_uid_6_5de16066c787d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5de16066c787d" data-td_block_id="td_uid_6_5de16066c787d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.youtradeweb.com/category/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Case History" class="entry-crumb" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Stiferite riqualifica l’headquarter Allianz di Trieste</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42550" class="post-42550 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende_casehistory category-news tag-riqualificazione tag-riqualificazione-energetica tag-stiferite" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/news/">News</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Stiferite riqualifica l’headquarter Allianz di Trieste</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-29T10:13:55+00:00" >Novembre 29, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F11%2Fallianz-trieste-riqualificazione-stiferite%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Stiferite+riqualifica+l%E2%80%99headquarter+Allianz+di+Trieste&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F11%2Fallianz-trieste-riqualificazione-stiferite%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg&description=Stiferite contribuisce alla riqualificazione dell&#039;headquarter Allianz a Trieste che necessitava di una profondo adeguamento architettonico ed energetico">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Stiferite riqualifica l’headquarter Allianz di Trieste %0A%0A https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-696x418.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-696x418.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-200x120.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-700x420.jpg 700w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="allianz-trieste" title="allianz trieste riqualificazione"/></a></div>
        <p>L&#8217;<strong>headquarter di Allianz SpA</strong> in Largo Ugo Irneri a Trieste necessitava di un robusto restyling architettonico, di un adeguamento degli spazi alle attuali esigenze funzionali ed organizzative e di un globale <strong>efficientamento energetico</strong>. La progettazione dell’intervento, che ha interessato una superficie di circa 35.700 mq per un investimento di oltre ventidue milioni di euro, è stata affidata al gruppo milanese <strong>Lombardini22</strong>, una delle più importanti realtà italiane di progettazione integrata.</p>
<p>Anche nella selezione dell’impresa costruttrice Allianz ha scelto di affidarsi a un&#8217;altra eccellenza italiana, il <strong>Gruppo Carron</strong>. Sia lo studio L22 e sia l’impresa Carron sono fortemente orientati verso i principi dell’edilizia sostenibile e hanno una vasta esperienza nella progettazione e realizzazione di edifici certificati LEED. A questo protocollo internazionale si riferisce anche il palazzo Allianz, per il quale si prevede di ottenere la certificazione <strong>Leed Gold</strong>.</p>
<p><img class="lazy lazy-hidden aligncenter wp-image-42557 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2.jpg" alt="allianz-trieste" width="600" height="800" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2.jpg 600w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2-113x150.jpg 113w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2-315x420.jpg 315w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter wp-image-42557 size-full" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2.jpg" alt="allianz-trieste" width="600" height="800" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2.jpg 600w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2-113x150.jpg 113w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-2-315x420.jpg 315w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<h2><strong>Il progetto di riqualificazione Allianz</strong></h2>
<p>L’<strong>intervento di riqualificazione dell&#8217;headquarter Allianz</strong> profonda ha coinvolto l’immagine architettonica, resa più attuale e più aderente alla visione dell’azienda, la ridefinizione degli ambienti lavorativi e di quelli destinati all’interazione, l’efficientamento del sistema involucro e la minimizzazione dei consumi nei sistemi attivi terminali e di produzione.</p>
<p>L’<strong>adeguamento energetico</strong> di un involucro edilizio così complesso e articolato ha richiesto l’adozione di materiali isolanti capaci di adeguarsi alle diverse metodologie applicative previste. La scelta è ricaduta su <strong>Stiferite</strong> e i suoi pannelli termoisolanti in poliuretano, la cui vasta gamma ha consentito di selezionare la tipologia più idonea per ogni specifico intervento.</p>
<p><img class="lazy lazy-hidden aligncenter wp-image-42553" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3.jpg" alt="allianz-trieste" width="600" height="450" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-200x150.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-80x60.jpg 80w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-265x198.jpg 265w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-696x522.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-560x420.jpg 560w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter wp-image-42553" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3.jpg" alt="allianz-trieste" width="600" height="450" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-200x150.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-80x60.jpg 80w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-265x198.jpg 265w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-696x522.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-3-560x420.jpg 560w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>Oltre alle <strong>elevate prestazioni isolanti</strong> (per gli spessori di 100 mm la resistenza termica è di 3,85 m2K/W), a convincere i progettisti anche la<strong> sostenibilità</strong> e la <strong>certificazione degli impatti ambientali</strong>. Per l’intera gamma sono infatti disponibili le Dichiarazioni Ambientali di Prodotto (EPD) certificate da Ente Terzo; inoltre è stata rilasciata anche la mappatura dei prodotti secondo lo standard LEED versione 3 e 4 2009 e LEED v4.</p>
<h3>Pannelli Stiferite utilizzati</h3>
<p>Per l’<strong>isolamento delle torrette di collegamento</strong> è stato utilizzato il pannello <strong>Stiferite Class SK</strong>, di spessore 100 mm, quale elemento principale di un sistema a cappotto. Allo scopo di garantire la perfetta adesione alla superficie curva, i pannelli sono stati forniti provvisti di incisioni dimensionate in funzione del raggio di curvatura previsto.</p>
<figure id="attachment_42555" aria-describedby="caption-attachment-42555" style="width: 600px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-42555" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK.jpg" alt="Stiferite-Class_SK" width="600" height="277" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK-200x92.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK-696x321.jpg 696w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-42555" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK.jpg" alt="Stiferite-Class_SK" width="600" height="277" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK-200x92.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_Stiferite_Class_SK-696x321.jpg 696w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-42555" class="wp-caption-text">Stiferite Class SK</figcaption></figure>
<p><strong>Per le ali aggettanti dell’edificio </strong>è stato previsto un sistema costruttivo a facciata ventilata che utilizza il pannello <strong>Stiferite Fire B</strong>, di spessore 100 mm, specifico per applicazioni che richiedono elevate prestazioni di reazione al fuoco (Euroclasse di reazione al fuoco Bs1d0).</p>
<figure id="attachment_42554" aria-describedby="caption-attachment-42554" style="width: 600px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-42554" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB.jpg" alt="Stiferite-FireB" width="600" height="327" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB-200x109.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB-696x379.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB-771x420.jpg 771w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-42554" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB.jpg" alt="Stiferite-FireB" width="600" height="327" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB-200x109.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB-696x379.jpg 696w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pannello_FireB-771x420.jpg 771w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-42554" class="wp-caption-text">Pannello_FireB</figcaption></figure>
<p>Le <strong>coperture piane dell’edificio</strong> sono state coibentate mediante il sistema Stiferite Pendenzato che svolge la duplice funzione di strato di pendenza e di strato isolante.  Nel cantiere Allianz si è previsto l’impiego del <strong>Sistema Pendenzato Stiferite Class BH</strong>, rivestito sulla faccia superiore con velo di vetro bitumato, e particolarmente idoneo all’applicazione di manti bituminosi applicati a caldo, con elevate caratteristiche di resistenza meccanica (200 kPa).</p>
<figure id="attachment_42556" aria-describedby="caption-attachment-42556" style="width: 600px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-42556" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH.jpg" alt="stiferite-ClassBH" width="600" height="226" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH-200x76.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH-696x263.jpg 696w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="wp-image-42556" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH.jpg" alt="stiferite-ClassBH" width="600" height="226" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH-200x76.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione-Pendenzato_ClassBH-696x263.jpg 696w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-42556" class="wp-caption-text">Stiferite ClassBH</figcaption></figure>
<h3></h3>
<h3></h3>
<h3>Scheda progetto</h3>
<p><strong>Opera</strong>: Riqualificazione Allianz Headquarters &#8211; Largo Ugo Irneri – Trieste<br />
<strong>Committente</strong>: Allianz SpA &#8211; Trieste<br />
<strong>Progettazione</strong>: Lombardini22 S.p.A. L22 Urban &amp; Building<br />
<strong>Direzione Lavori</strong>: L22<br />
<strong>Impresa costruttrice</strong>: Carron Cav. Angelo S.p.A. &#8211; San Zenone degli Ezzelini (TV)<br />
<strong>Isolamento Termico</strong>: Pareti Sistema Cappotto “ETICS” Stiferite Class SK &#8211; spessore 100;  facciate ventilate Stiferite Fire B &#8211; spessore 100; coperture Sistema Stiferite &#8211; Pendenzato Class BH &#8211; spessore 100</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.youtradeweb.com/tag/riqualificazione/">riqualificazione</a></li><li><a href="https://www.youtradeweb.com/tag/riqualificazione-energetica/">riqualificazione energetica</a></li><li><a href="https://www.youtradeweb.com/tag/stiferite/">Stiferite</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F11%2Fallianz-trieste-riqualificazione-stiferite%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Stiferite+riqualifica+l%E2%80%99headquarter+Allianz+di+Trieste&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F11%2Fallianz-trieste-riqualificazione-stiferite%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg&description=Stiferite contribuisce alla riqualificazione dell&#039;headquarter Allianz a Trieste che necessitava di una profondo adeguamento architettonico ed energetico">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Stiferite riqualifica l’headquarter Allianz di Trieste %0A%0A https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/veronicamonaco/">veronicamonaco</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="veronicamonaco"></span><meta itemprop="datePublished" content="2019-11-29T10:13:55+00:00"><meta itemprop="dateModified" content="2019-11-29T10:13:55+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2019/11/allianz-trieste-riqualificazione-stiferite/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Stiferite riqualifica l’headquarter Allianz di Trieste"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/11/allianz-trieste-riqualificazione.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5de16066cbc49_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_8_5de16066cbc49" ><script>var block_td_uid_8_5de16066cbc49 = new tdBlock();
block_td_uid_8_5de16066cbc49.id = "td_uid_8_5de16066cbc49";
block_td_uid_8_5de16066cbc49.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5de16066cbc49_rand","td_column_number":3,"live_filter_cur_post_id":42550,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5de16066cbc49_rand","tdc_css_class_style":"td_uid_8_5de16066cbc49_rand_style"}';
block_td_uid_8_5de16066cbc49.td_column_number = "3";
block_td_uid_8_5de16066cbc49.block_type = "td_block_related_posts";
block_td_uid_8_5de16066cbc49.post_count = "6";
block_td_uid_8_5de16066cbc49.found_posts = "2170";
block_td_uid_8_5de16066cbc49.header_color = "";
block_td_uid_8_5de16066cbc49.ajax_pagination_infinite_stop = "";
block_td_uid_8_5de16066cbc49.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_8_5de16066cbc49);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5de16066cd415" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5de16066cbc49" href="#">ARTICOLI CORRELATI</a><a id="td_uid_10_5de16066cd418" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5de16066cbc49" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_8_5de16066cbc49 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/compasso-oro-2020-friul-mosaic-tessere/" rel="bookmark" class="td-image-wrap" title="Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/tessere-friul-mosaic-VIAGGIO-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/tessere-friul-mosaic-VIAGGIO-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/tessere-friul-mosaic-VIAGGIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="compasso-oro-friul mosaic-tessere" title="Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/compasso-oro-2020-friul-mosaic-tessere/" rel="bookmark" title="Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020">Tessere di Friul Mosaic verso il Compasso d&#8217;Oro 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/un-volto-nuovo-per-lo-showroom-simas-a-milano/" rel="bookmark" class="td-image-wrap" title="Un volto nuovo per lo showroom Simas a Milano"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/SIMAS_Nuovo-Spazio-Milano_04-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/SIMAS_Nuovo-Spazio-Milano_04-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/SIMAS_Nuovo-Spazio-Milano_04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Nuovo Spazio Simas" title="Un volto nuovo per lo showroom Simas a Milano"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/un-volto-nuovo-per-lo-showroom-simas-a-milano/" rel="bookmark" title="Un volto nuovo per lo showroom Simas a Milano">Un volto nuovo per lo showroom Simas a Milano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/edilizia-scolastica-allarme-della-fondazione-agnelli/" rel="bookmark" class="td-image-wrap" title="Edilizia scolastica, allarme della Fondazione Agnelli"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2016/09/Scuola-Edile-Bergamo-e1496310970670-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2016/09/Scuola-Edile-Bergamo-e1496310970670-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2016/09/Scuola-Edile-Bergamo-e1496310970670-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Aula scolastica" title="Edilizia scolastica, allarme della Fondazione Agnelli"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/edilizia-scolastica-allarme-della-fondazione-agnelli/" rel="bookmark" title="Edilizia scolastica, allarme della Fondazione Agnelli">Edilizia scolastica, allarme della Fondazione Agnelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/climatizzazione-arrivano-le-guide-di-mce-lab/" rel="bookmark" class="td-image-wrap" title="Climatizzazione, arrivano le Guide di Mce Lab"><img width="200" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/03/Mce-2018-1.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/03/Mce-2018-1.jpg 1200w, https://www.youtradeweb.com/wp-content/uploads/2018/03/Mce-2018-1-200x150.jpg 200w, https://www.youtradeweb.com/wp-content/uploads/2018/03/Mce-2018-1-850x638.jpg 850w, https://www.youtradeweb.com/wp-content/uploads/2018/03/Mce-2018-1-800x600.jpg 800w, https://www.youtradeweb.com/wp-content/uploads/2018/03/Mce-2018-1-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="Mostra Convegno Expocomfort" title="Climatizzazione, arrivano le Guide di Mce Lab"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/climatizzazione-arrivano-le-guide-di-mce-lab/" rel="bookmark" title="Climatizzazione, arrivano le Guide di Mce Lab">Climatizzazione, arrivano le Guide di Mce Lab</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/allo-studio-portoghese-souto-moura-arquitectos-il-premio-bigmat/" rel="bookmark" class="td-image-wrap" title="Allo studio portoghese Souto Moura il premio BigMat"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/Eduardo-Souto-de-Moura-Jesús-Aparicio-e-Claude-Coutant-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/Eduardo-Souto-de-Moura-Jesús-Aparicio-e-Claude-Coutant-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/Eduardo-Souto-de-Moura-Jesús-Aparicio-e-Claude-Coutant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allo studio portoghese Souto Moura il premio BigMat"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/allo-studio-portoghese-souto-moura-arquitectos-il-premio-bigmat/" rel="bookmark" title="Allo studio portoghese Souto Moura il premio BigMat">Allo studio portoghese Souto Moura il premio BigMat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/11/e-scomparso-werther-colonna-ivas-ex-presidente-di-cortexa/" rel="bookmark" class="td-image-wrap" title="È scomparso Werther Colonna (Ivas), ex presidente di Cortexa"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/11/werther-colonna-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/11/werther-colonna-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/11/werther-colonna-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/11/werther-colonna-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Werther Colonna" title="È scomparso Werther Colonna (Ivas), ex presidente di Cortexa"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/11/e-scomparso-werther-colonna-ivas-ex-presidente-di-cortexa/" rel="bookmark" title="È scomparso Werther Colonna (Ivas), ex presidente di Cortexa">È scomparso Werther Colonna (Ivas), ex presidente di Cortexa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5de16066cbc49" data-td_block_id="td_uid_8_5de16066cbc49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5de16066cbc49" data-td_block_id="td_uid_8_5de16066cbc49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/allianz-trieste-riqualificazione-stiferite/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='42550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="834f24a9e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.fassabortolo.it/it/fassafill-sigillanti-cementizi" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="fassafil-fassa-bortolo" class="attachment-full" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2019/09/Fassafill.gif" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.sanmarco.it" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="terreal-sanmarco" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/09/Terreal.jpg 300w, https://www.youtradeweb.com/wp-content/uploads/2019/09/Terreal-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2019/09/Terreal.jpg" /></a></aside><aside class="td_block_template_13 widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="td-block-title"><span>Newsletter</span></h4>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '';
			var confirmReq = 'false';
			var subUrl = 'https://e2e8h.emailsp.com/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo email non valido');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome è obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome è obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://www.youtradeweb.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generale');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo email non valido');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generale');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2019/07/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5de16066cfbce_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5de16066cfbce" ><script>var block_td_uid_12_5de16066cfbce = new tdBlock();
block_td_uid_12_5de16066cfbce.id = "td_uid_12_5de16066cfbce";
block_td_uid_12_5de16066cfbce.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5de16066cfbce_rand","tdc_css_class":"td_uid_12_5de16066cfbce_rand","tdc_css_class_style":"td_uid_12_5de16066cfbce_rand_style"}';
block_td_uid_12_5de16066cfbce.td_column_number = "1";
block_td_uid_12_5de16066cfbce.block_type = "td_block_7";
block_td_uid_12_5de16066cfbce.post_count = "3";
block_td_uid_12_5de16066cfbce.found_posts = "2206";
block_td_uid_12_5de16066cfbce.header_color = "";
block_td_uid_12_5de16066cfbce.ajax_pagination_infinite_stop = "";
block_td_uid_12_5de16066cfbce.max_num_pages = "736";
tdBlocksArray.push(block_td_uid_12_5de16066cfbce);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_12_5de16066cfbce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+00:00" >Aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/03/costruzioni-ceramica-nei-paesi-emergenti-aumenta-la-domanda/" rel="bookmark" class="td-image-wrap" title="Costruzioni e ceramica, nel mondo aumenta la domanda"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2015/06/piastrelle-e1512587288245-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2015/06/piastrelle-e1512587288245-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2015/06/piastrelle-e1512587288245-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Piastrelle di ceramica" title="Costruzioni e ceramica, nel mondo aumenta la domanda"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/03/costruzioni-ceramica-nei-paesi-emergenti-aumenta-la-domanda/" rel="bookmark" title="Costruzioni e ceramica, nel mondo aumenta la domanda">Costruzioni e ceramica, nel mondo aumenta la domanda</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-31T18:29:43+00:00" >Marzo 31, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/03/gestione-immobiliare-programmi-crescita-dovevivo/" rel="bookmark" class="td-image-wrap" title="Gestione immobiliare, i programmi di crescita di DoveVivo"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/03/Fonseca_sx_Maggio_dx-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/03/Fonseca_sx_Maggio_dx-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/03/Fonseca_sx_Maggio_dx-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2018/03/Fonseca_sx_Maggio_dx-800x567.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="Valerio Fonseca e William Maggio" title="Gestione immobiliare, i programmi di crescita di DoveVivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/03/gestione-immobiliare-programmi-crescita-dovevivo/" rel="bookmark" title="Gestione immobiliare, i programmi di crescita di DoveVivo">Gestione immobiliare, i programmi di crescita di DoveVivo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T17:54:12+00:00" >Marzo 19, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5de16066d32e4_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_13_5de16066d32e4" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">2037</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1451</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1293</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1270</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">429</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">144</span></a></li><li><a href="https://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">109</span></a></li><li><a href="https://www.youtradeweb.com/category/news/news_opinione/"><span class="td-cat-name">Opinione</span><span class="td-cat-no">86</span></a></li><li><a href="https://www.youtradeweb.com/category/su-youtrade/"><span class="td-cat-name">Su Youtrade</span><span class="td-cat-no">71</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='https://www.youtradeweb.com/cookie-e-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Più informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":false,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2016/03/fakro-terme-monticelli/" rel="bookmark" class="td-image-wrap" title="Finestre da tetto Fakro per le Terme di Monticelli"><img width="324" height="160" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2016/03/FAKRO-monticelli-2-324x160.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2016/03/FAKRO-monticelli-2-324x160.jpg 324w, https://www.youtradeweb.com/wp-content/uploads/2016/03/FAKRO-monticelli-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="fakro-monticelli" title="Finestre da tetto Fakro per le Terme di Monticelli"/></a></div>                <a href="https://www.youtradeweb.com/category/news/aziende_casehistory/" class="td-post-category">Case History</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2016/03/fakro-terme-monticelli/" rel="bookmark" title="Finestre da tetto Fakro per le Terme di Monticelli">Finestre da tetto Fakro per le Terme di Monticelli</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-02T16:42:50+00:00" >Marzo 2, 2016</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5de16066d573f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.subscribeForm input[type=text] { width: 100% !important; }
.subscribeForm fieldset { width: 100% !important; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>


<!-- Google Universal Analytics for WordPress v2.4.3 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);

	ga('require', 'displayfeatures');
	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.3 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script async="async" type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=5.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>