<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia - YouTrade Web</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.youtradeweb.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" />
<!-- This site is optimized with the Yoast SEO plugin v10.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oikos inaugura il primo Shop in Shop in Sicilia nei locali del partner Tommaso Piazza a Palermo, uno spazio dedicato alle più moderne collezioni Decorpaint"/>
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia - YouTrade Web" />
<meta property="og:description" content="Oikos inaugura il primo Shop in Shop in Sicilia nei locali del partner Tommaso Piazza a Palermo, uno spazio dedicato alle più moderne collezioni Decorpaint" />
<meta property="og:url" content="https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/" />
<meta property="og:site_name" content="YouTrade Web" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-04-18T08:33:10+00:00" />
<meta property="og:image" content="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" />
<meta property="og:image:secure_url" content="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="280" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.youtradeweb.com/","sameAs":[],"@id":"https://www.youtradeweb.com/#organization","name":"Virginia Gambino Editore Srl","logo":"http://www.youtradeweb.com/wp-content/uploads/2018/07/logo-gambino-editore.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.youtradeweb.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="https://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="https://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia Feed dei commenti" href="https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.youtradeweb.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.youtradeweb.com/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='https://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.youtradeweb.com/?p=40455' />
<link rel="alternate" type="application/json+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F04%2Foikos-shop-palermo-sicilia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F04%2Foikos-shop-palermo-sicilia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.youtradeweb.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/category/aziende/",
                                "name": "Aziende"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/",
                                "name": "Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link href="https://www.edil24.it/Content/css/Widget/search" type="text/css" rel="stylesheet" />
	<link href="https://www.edil24.it/Content/css/Widget/listing" type="text/css" rel="stylesheet" />
	<script src="https://www.edil24.it/Content/Scripts/Widget/jquery-ui.min.js"></script>
	<script src="https://www.edil24.it/Content/Scripts/jquery.ui.autocomplete.html.js"></script> 
	<script src="https://www.edil24.it/Content/Scripts/Widget/Widget.js"></script>
</head>

<body class="post-template-default single single-post postid-40455 single-format-standard oikos-shop-palermo-sicilia global-block-template-13 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-yt-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36251"><a href="https://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="https://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-29157"><a href="https://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni YouTrade Academy</a>
<ul class="sub-menu">
	<li id="menu-item-39859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39859"><a href="https://www.youtradeweb.com/iscrizione-convegni-academy/iscrizione-youtrade-academy-catania-2019/">Catania – 12 aprile 2019</a></li>
</ul>
</li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="https://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="https://www.constructionb2b.it">XI Convegno nazionale YouTrade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="https://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ccf9730bc9d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5ccf9730bc9d7" ><script>var block_td_uid_1_5ccf9730bc9d7 = new tdBlock();
block_td_uid_1_5ccf9730bc9d7.id = "td_uid_1_5ccf9730bc9d7";
block_td_uid_1_5ccf9730bc9d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ccf9730bc9d7_rand","tdc_css_class":"td_uid_1_5ccf9730bc9d7_rand","tdc_css_class_style":"td_uid_1_5ccf9730bc9d7_rand_style"}';
block_td_uid_1_5ccf9730bc9d7.td_column_number = "3";
block_td_uid_1_5ccf9730bc9d7.block_type = "td_block_mega_menu";
block_td_uid_1_5ccf9730bc9d7.post_count = "4";
block_td_uid_1_5ccf9730bc9d7.found_posts = "2189";
block_td_uid_1_5ccf9730bc9d7.header_color = "";
block_td_uid_1_5ccf9730bc9d7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ccf9730bc9d7.max_num_pages = "548";
tdBlocksArray.push(block_td_uid_1_5ccf9730bc9d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ccf9730bc9d7" id="td_uid_2_5ccf9730be31f" data-td_block_id="td_uid_1_5ccf9730bc9d7" data-td_filter_value="" href="https://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5ccf9730bc9d7"  id="td_uid_3_5ccf9730be345" data-td_block_id="td_uid_1_5ccf9730bc9d7" data-td_filter_value="24" href="https://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-td_uid_1_5ccf9730bc9d7"  id="td_uid_4_5ccf9730be366" data-td_block_id="td_uid_1_5ccf9730bc9d7" data-td_filter_value="1420" href="https://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-td_uid_1_5ccf9730bc9d7"  id="td_uid_5_5ccf9730be383" data-td_block_id="td_uid_1_5ccf9730bc9d7" data-td_filter_value="10" href="https://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=td_uid_1_5ccf9730bc9d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/mapei-con-gli-alpini-per-ladunata-a-milano/" rel="bookmark" class="td-image-wrap" title="Mapei con gli alpini per l&#8217;Adunata a Milano"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/alpino-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/alpino-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/alpino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alpino a un&#039;adunata" title="Mapei con gli alpini per l&#8217;Adunata a Milano"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/mapei-con-gli-alpini-per-ladunata-a-milano/" rel="bookmark" title="Mapei con gli alpini per l&#8217;Adunata a Milano">Mapei con gli alpini per l&#8217;Adunata a Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/perche-il-trasloco-e-uno-stress/" rel="bookmark" class="td-image-wrap" title="Perché il trasloco è uno stress"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/casa-design-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/casa-design-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/casa-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perché il trasloco è uno stress"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/perche-il-trasloco-e-uno-stress/" rel="bookmark" title="Perché il trasloco è uno stress">Perché il trasloco è uno stress</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/in-tour-per-la-milano-che-cresce-con-4bild/" rel="bookmark" class="td-image-wrap" title="In tour per la Milano che cresce con 4Bild"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2017/05/milano-city-life-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2017/05/milano-city-life-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2017/05/milano-city-life-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milano City Life" title="In tour per la Milano che cresce con 4Bild"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/in-tour-per-la-milano-che-cresce-con-4bild/" rel="bookmark" title="In tour per la Milano che cresce con 4Bild">In tour per la Milano che cresce con 4Bild</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/fino-al-16-maggio-le-iscrizioni-al-bigmat-international-architecture-award-19/" rel="bookmark" class="td-image-wrap" title="Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/Gran-Premio-LACATON-VASSAL-FRAC-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/Gran-Premio-LACATON-VASSAL-FRAC-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/04/Gran-Premio-LACATON-VASSAL-FRAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edizione 2017, Gran Premio a Lacaton Vassal per il museo Frac a Dunkerque" title="Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/fino-al-16-maggio-le-iscrizioni-al-bigmat-international-architecture-award-19/" rel="bookmark" title="Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19">Fino al 16 maggio le iscrizioni al BigMat International Architecture Award&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ccf9730bc9d7" data-td_block_id="td_uid_1_5ccf9730bc9d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ccf9730bc9d7" data-td_block_id="td_uid_1_5ccf9730bc9d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9746"><a href="https://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ccf9730bf1e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_6_5ccf9730bf1e3" ><script>var block_td_uid_6_5ccf9730bf1e3 = new tdBlock();
block_td_uid_6_5ccf9730bf1e3.id = "td_uid_6_5ccf9730bf1e3";
block_td_uid_6_5ccf9730bf1e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ccf9730bf1e3_rand","tdc_css_class":"td_uid_6_5ccf9730bf1e3_rand","tdc_css_class_style":"td_uid_6_5ccf9730bf1e3_rand_style"}';
block_td_uid_6_5ccf9730bf1e3.td_column_number = "3";
block_td_uid_6_5ccf9730bf1e3.block_type = "td_block_mega_menu";
block_td_uid_6_5ccf9730bf1e3.post_count = "5";
block_td_uid_6_5ccf9730bf1e3.found_posts = "1380";
block_td_uid_6_5ccf9730bf1e3.header_color = "";
block_td_uid_6_5ccf9730bf1e3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ccf9730bf1e3.max_num_pages = "276";
tdBlocksArray.push(block_td_uid_6_5ccf9730bf1e3);
</script><div id=td_uid_6_5ccf9730bf1e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/40502/" rel="bookmark" class="td-image-wrap" title="Anche le novità Dierre all&#8217;evento Ersi"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Dierre, serratura con defender di sicurezza D Fendy" title="Anche le novità Dierre all&#8217;evento Ersi"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/40502/" rel="bookmark" title="Anche le novità Dierre all&#8217;evento Ersi">Anche le novità Dierre all&#8217;evento Ersi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/" rel="bookmark" class="td-image-wrap" title="Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop-218x150.png" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop-218x150.png 218w, https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="oikos-shop" title="Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/" rel="bookmark" title="Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia">Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/bilancio-sostenibile-per-cap-che-gestisce-lacqua-di-milano/" rel="bookmark" class="td-image-wrap" title="Bilancio Sostenibile per Cap, che gestisce l&#8217;acqua di Milano"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/fontana-castello-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/fontana-castello-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/04/fontana-castello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La fontana davanti al Castello Sforzesco di Milano" title="Bilancio Sostenibile per Cap, che gestisce l&#8217;acqua di Milano"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/bilancio-sostenibile-per-cap-che-gestisce-lacqua-di-milano/" rel="bookmark" title="Bilancio Sostenibile per Cap, che gestisce l&#8217;acqua di Milano">Bilancio Sostenibile per Cap, che gestisce l&#8217;acqua di Milano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/kampa-apre-a-merano-un-centro-per-progettare-abitazioni-sostenibili/" rel="bookmark" class="td-image-wrap" title="Kampa apre a Merano un Centro per progettare abitazioni sostenibili"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/case-Kampa-22-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/case-Kampa-22-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/04/case-Kampa-22-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/04/case-Kampa-22-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Casa sostenibile Kampa" title="Kampa apre a Merano un Centro per progettare abitazioni sostenibili"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/kampa-apre-a-merano-un-centro-per-progettare-abitazioni-sostenibili/" rel="bookmark" title="Kampa apre a Merano un Centro per progettare abitazioni sostenibili">Kampa apre a Merano un Centro per progettare abitazioni sostenibili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/a-fakro-il-red-dot-design-award-2019/" rel="bookmark" class="td-image-wrap" title="A Fakro il Red Dot Design Award 2019"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/finestra-fakro-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/finestra-fakro-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/04/finestra-fakro-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/04/finestra-fakro-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Hst-Sky Innoview di Fakro" title="A Fakro il Red Dot Design Award 2019"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/a-fakro-il-red-dot-design-award-2019/" rel="bookmark" title="A Fakro il Red Dot Design Award 2019">A Fakro il Red Dot Design Award 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ccf9730bf1e3" data-td_block_id="td_uid_6_5ccf9730bf1e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ccf9730bf1e3" data-td_block_id="td_uid_6_5ccf9730bf1e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="https://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="https://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="https://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="https://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="https://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="https://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="https://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="https://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="https://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td_uid_7_5ccf9730c16c1_rand td_block_template_13"><div class="td-visible-phone">
<a href="https://www.granulati.it/it/prodotti/accessory-products/alubord" alt="" target="_blank" />
    <img src="https://www.youtradeweb.com/wp-content/uploads/2019/04/alubord-granulati-small-ok.jpg" /> </a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="https://www.youtradeweb.com/category/aziende/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40455" class="post-40455 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.youtradeweb.com/category/aziende/">Aziende</a></li><li class="entry-category"><a  href="https://www.youtradeweb.com/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-18T10:33:10+00:00" >Aprile 18, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F04%2Foikos-shop-palermo-sicilia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cresce+la+Ri-Evolution+di+Oikos+con+il+primo+shop+in+Sicilia&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F04%2Foikos-shop-palermo-sicilia%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png&description=Oikos inaugura il primo Shop in Shop in Sicilia nei locali del partner Tommaso Piazza a Palermo, uno spazio dedicato alle più moderne collezioni Decorpaint">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia %0A%0A https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" data-caption=""><img width="600" height="280" class="entry-thumb td-modal-image" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png 600w, https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop-200x93.png 200w" sizes="(max-width: 600px) 100vw, 600px" alt="oikos-shop" title="oikos shop"/></a></div>
        <p>Il prossimo <strong>sabato 27 aprile 2019 Oikos inaugura a Palermo il primo Shop in Shop in terra di Sicilia. </strong>L&#8217;inaugurazione avverrà alle ore 18, nei locali del partner <strong>Tommaso Piazza in Corso Tukory 179/ F</strong>, all’interno del quale i visitatori potranno trovare tutte le più moderne soluzioni delle collezioni Decorpaint di Oikos. All’evento prenderà parte anche il Presidente <strong>Claudio Balestri</strong>, ideatore del progetto Ri-Evolution e forte sostenitore del format Shop in Shop.</p>
<p><img class="lazy lazy-hidden aligncenter size-full wp-image-40458" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" alt="oikos-shop" width="600" height="280" data-lazy-srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png 600w, https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop-200x93.png 200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img class="aligncenter size-full wp-image-40458" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png" alt="oikos-shop" width="600" height="280" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png 600w, https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop-200x93.png 200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></p>
<p>Il nuovo format distributivo degli <strong>Shop in Shop</strong> sviluppato dall&#8217;azienda di Gatteo Mare (FC), specialista in pitture e decorazioni prive di sostanze nocive, mira ad <strong>agevolare i processi di acquisto avvicinando professionisti e utenti</strong>. Con aree dedicate e presidiate, realizzate all’interno di grandi punti vendita specializzati nel mondo dell’edilizia, il format vede protagonisti i prodotti e le soluzioni Oikos che possono essere esposti, visti, toccati, valutati, apprezzati, confrontati e infine <strong>acquistati in modo esperienziale e interattivo, con l’eventuale assistenza del personale presente</strong>, specializzato e tecnicamente formato a supporto di tali spazi.</p>
<p>«I tempi corrono, i modelli di scelta e di acquisto dei consumatori si evolvono e si fanno più esigenti. Così, in coerenza con il nostro progetto Ri-Evolution, abbiamo messo a punto il nuovo format Shop in Shop, frutto di un lungo processo di sperimentazione e affinamento», spiega <strong>Claudio Balestri</strong>. «Il nostro obiettivo è semplice: creare un format con tutti i presupposti per un processo di acquisto più facile, consapevole e condiviso, che faciliti il dialogo di designer e applicatori con i loro clienti, velocizzando e migliorando la qualità delle loro scelte».</p>
<p>Con il format Shop in Shop Oikos <strong>il punto vendita ospitante gode di una più razionale e funzionale esposizione</strong> dei prodotti e delle soluzioni Oikos, aumentando le sue capacità di attirare più clienti e generare più fatturati sia direttamente che per gli altri reparti.</p>
<p><strong>Architetti, designer e applicatori</strong> trovano un punto di incontro per incontrare i clienti e valutare assieme le possibili soluzioni, velocizzando il processo di selezione e accorciando  i tempi per arrivare alle scelte operative. Gli <strong>utenti finali</strong> riescono, grazie all’esposizione chiara e lineare delle soluzioni, a farsi un’idea precisa del ventaglio delle possibilità decorative loro disposizione e, guidati dai loro professionisti di fiducia, possono affrontare con la massima consapevolezza e serenità il processo decisionale che li porta a scegliere la soluzione più affine e gratificante.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F04%2Foikos-shop-palermo-sicilia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cresce+la+Ri-Evolution+di+Oikos+con+il+primo+shop+in+Sicilia&url=https%3A%2F%2Fwww.youtradeweb.com%2F2019%2F04%2Foikos-shop-palermo-sicilia%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/&amp;media=https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png&description=Oikos inaugura il primo Shop in Shop in Sicilia nei locali del partner Tommaso Piazza a Palermo, uno spazio dedicato alle più moderne collezioni Decorpaint">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia %0A%0A https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.youtradeweb.com/author/veronicamonaco/">veronicamonaco</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="veronicamonaco"></span><meta itemprop="datePublished" content="2019-04-18T10:33:10+00:00"><meta itemprop="dateModified" content="2019-04-18T10:33:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.youtradeweb.com/2019/04/oikos-shop-palermo-sicilia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Cresce la Ri-Evolution di Oikos con il primo shop in Sicilia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.youtradeweb.com/wp-content/uploads/2019/04/oikos-shop.png"><meta itemprop="width" content="600"><meta itemprop="height" content="280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5ccf9730c256e_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_9_5ccf9730c256e" ><script>var block_td_uid_9_5ccf9730c256e = new tdBlock();
block_td_uid_9_5ccf9730c256e.id = "td_uid_9_5ccf9730c256e";
block_td_uid_9_5ccf9730c256e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5ccf9730c256e_rand","td_column_number":3,"live_filter_cur_post_id":40455,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ccf9730c256e_rand","tdc_css_class_style":"td_uid_9_5ccf9730c256e_rand_style"}';
block_td_uid_9_5ccf9730c256e.td_column_number = "3";
block_td_uid_9_5ccf9730c256e.block_type = "td_block_related_posts";
block_td_uid_9_5ccf9730c256e.post_count = "6";
block_td_uid_9_5ccf9730c256e.found_posts = "3252";
block_td_uid_9_5ccf9730c256e.header_color = "";
block_td_uid_9_5ccf9730c256e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ccf9730c256e.max_num_pages = "542";
tdBlocksArray.push(block_td_uid_9_5ccf9730c256e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5ccf9730c4375" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5ccf9730c256e" href="#">ARTICOLI CORRELATI</a><a id="td_uid_11_5ccf9730c4378" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5ccf9730c256e" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_9_5ccf9730c256e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/mapei-con-gli-alpini-per-ladunata-a-milano/" rel="bookmark" class="td-image-wrap" title="Mapei con gli alpini per l&#8217;Adunata a Milano"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/alpino-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/alpino-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/alpino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Alpino a un&#039;adunata" title="Mapei con gli alpini per l&#8217;Adunata a Milano"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/mapei-con-gli-alpini-per-ladunata-a-milano/" rel="bookmark" title="Mapei con gli alpini per l&#8217;Adunata a Milano">Mapei con gli alpini per l&#8217;Adunata a Milano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/perche-il-trasloco-e-uno-stress/" rel="bookmark" class="td-image-wrap" title="Perché il trasloco è uno stress"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/casa-design-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/casa-design-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/casa-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perché il trasloco è uno stress"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/perche-il-trasloco-e-uno-stress/" rel="bookmark" title="Perché il trasloco è uno stress">Perché il trasloco è uno stress</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/in-tour-per-la-milano-che-cresce-con-4bild/" rel="bookmark" class="td-image-wrap" title="In tour per la Milano che cresce con 4Bild"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2017/05/milano-city-life-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2017/05/milano-city-life-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2017/05/milano-city-life-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Milano City Life" title="In tour per la Milano che cresce con 4Bild"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/in-tour-per-la-milano-che-cresce-con-4bild/" rel="bookmark" title="In tour per la Milano che cresce con 4Bild">In tour per la Milano che cresce con 4Bild</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/05/40502/" rel="bookmark" class="td-image-wrap" title="Anche le novità Dierre all&#8217;evento Ersi"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2019/05/dierre-serratura-con-defender-di-sicurezza-d-fendy-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Dierre, serratura con defender di sicurezza D Fendy" title="Anche le novità Dierre all&#8217;evento Ersi"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/05/40502/" rel="bookmark" title="Anche le novità Dierre all&#8217;evento Ersi">Anche le novità Dierre all&#8217;evento Ersi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/fino-al-16-maggio-le-iscrizioni-al-bigmat-international-architecture-award-19/" rel="bookmark" class="td-image-wrap" title="Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2019/04/Gran-Premio-LACATON-VASSAL-FRAC-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/04/Gran-Premio-LACATON-VASSAL-FRAC-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2019/04/Gran-Premio-LACATON-VASSAL-FRAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edizione 2017, Gran Premio a Lacaton Vassal per il museo Frac a Dunkerque" title="Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19"/></a></div>                <a href="https://www.youtradeweb.com/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/fino-al-16-maggio-le-iscrizioni-al-bigmat-international-architecture-award-19/" rel="bookmark" title="Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19">Fino al 16 maggio le iscrizioni al BigMat International Architecture Award ’19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2019/04/macchine-per-costruzioni-sempre-su-di-giri/" rel="bookmark" class="td-image-wrap" title="Macchine per costruzioni sempre su di giri"><img width="218" height="150" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2015/09/scavatrice-218x150.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2015/09/scavatrice-218x150.jpg 218w, https://www.youtradeweb.com/wp-content/uploads/2015/09/scavatrice-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2015/09/scavatrice-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="Macchina scavatrice" title="Macchine per costruzioni sempre su di giri"/></a></div>                <a href="https://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2019/04/macchine-per-costruzioni-sempre-su-di-giri/" rel="bookmark" title="Macchine per costruzioni sempre su di giri">Macchine per costruzioni sempre su di giri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ccf9730c256e" data-td_block_id="td_uid_9_5ccf9730c256e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5ccf9730c256e" data-td_block_id="td_uid_9_5ccf9730c256e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/oikos-shop-palermo-sicilia/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='40455' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e478edbd7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.progettocomfort.it/" target="_blank" class="widget_sp_image-image-link"><img width="625" height="521" alt="progetto-comfort" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/03/progetto-comfort.jpg 625w, https://www.youtradeweb.com/wp-content/uploads/2019/03/progetto-comfort-180x150.jpg 180w, https://www.youtradeweb.com/wp-content/uploads/2019/03/progetto-comfort-504x420.jpg 504w" sizes="(max-width: 625px) 100vw, 625px" src="https://www.youtradeweb.com/wp-content/uploads/2019/03/progetto-comfort.jpg" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="https://www.montolit.com" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="brevetti-montolit" class="attachment-full" style="max-width: 100%;" src="https://www.youtradeweb.com/wp-content/uploads/2019/02/BANNER_YOUTRADE_03-2019_BATTILE.gif" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.cugini.it/soluzioni.php?id=1&#038;title=adesivi-per-piastrelle" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="cugini-adekoll" class="attachment-full" style="max-width: 100%;" srcset="https://www.youtradeweb.com/wp-content/uploads/2019/03/Cugini-Banner-Youtrade.jpg 300w, https://www.youtradeweb.com/wp-content/uploads/2019/03/Cugini-Banner-Youtrade-180x150.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.youtradeweb.com/wp-content/uploads/2019/03/Cugini-Banner-Youtrade.jpg" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.youtradeweb.com/"><img class="td-retina-data" src="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" data-retina="https://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5ccf9730c644d_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5ccf9730c644d" ><script>var block_td_uid_13_5ccf9730c644d = new tdBlock();
block_td_uid_13_5ccf9730c644d.id = "td_uid_13_5ccf9730c644d";
block_td_uid_13_5ccf9730c644d.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5ccf9730c644d_rand","tdc_css_class":"td_uid_13_5ccf9730c644d_rand","tdc_css_class_style":"td_uid_13_5ccf9730c644d_rand_style"}';
block_td_uid_13_5ccf9730c644d.td_column_number = "1";
block_td_uid_13_5ccf9730c644d.block_type = "td_block_7";
block_td_uid_13_5ccf9730c644d.post_count = "3";
block_td_uid_13_5ccf9730c644d.found_posts = "1724";
block_td_uid_13_5ccf9730c644d.header_color = "";
block_td_uid_13_5ccf9730c644d.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ccf9730c644d.max_num_pages = "575";
tdBlocksArray.push(block_td_uid_13_5ccf9730c644d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_13_5ccf9730c644d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-100x70.jpeg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+00:00" >Aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" class="td-image-wrap" title="La produzione di ceramica è cresciuta del 5,4%"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La produzione di ceramica è cresciuta del 5,4%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" title="La produzione di ceramica è cresciuta del 5,4%">La produzione di ceramica è cresciuta del 5,4%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T10:23:07+00:00" >Settembre 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" class="td-image-wrap" title="Sul nuovo YouTrade dal cliente ai sistemi tetto"><img width="100" height="70" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-100x70.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-100x70.jpg 100w, https://www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sul nuovo YouTrade dal cliente ai sistemi tetto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" title="Sul nuovo YouTrade dal cliente ai sistemi tetto">Sul nuovo YouTrade dal cliente ai sistemi tetto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T15:03:03+00:00" >Aprile 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5ccf9730c91bc_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_5ccf9730c91bc" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">1915</span></a></li><li><a href="https://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1380</span></a></li><li><a href="https://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1263</span></a></li><li><a href="https://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1149</span></a></li><li><a href="https://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">412</span></a></li><li><a href="https://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">140</span></a></li><li><a href="https://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">99</span></a></li><li><a href="https://www.youtradeweb.com/category/news/news_opinione/"><span class="td-cat-name">Opinione</span><span class="td-cat-no">86</span></a></li><li><a href="https://www.youtradeweb.com/category/news/leggi-norme/"><span class="td-cat-name">Leggi &amp; Norme</span><span class="td-cat-no">65</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="https://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="https://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="https://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='https://www.youtradeweb.com/cookie-e-privacy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Più informazioni</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":false,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.youtradeweb.com/2014/03/concorso-dupont-corian-shape-future-black/" rel="bookmark" class="td-image-wrap" title="Concorso DuPont Corian “Shape The Future Of Black”"><img width="324" height="160" class="entry-thumb" src="https://www.youtradeweb.com/wp-content/uploads/2014/03/dupont-corian-concorso-324x160.jpg" srcset="https://www.youtradeweb.com/wp-content/uploads/2014/03/dupont-corian-concorso-324x160.jpg 324w, https://www.youtradeweb.com/wp-content/uploads/2014/03/dupont-corian-concorso-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Concorso DuPont Corian “Shape The Future Of Black”"/></a></div>                <a href="https://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.youtradeweb.com/2014/03/concorso-dupont-corian-shape-future-black/" rel="bookmark" title="Concorso DuPont Corian “Shape The Future Of Black”">Concorso DuPont Corian “Shape The Future Of Black”</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-25T14:00:26+00:00" >Marzo 25, 2014</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ccf9730cb6ab
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.subscribeForm input[type=text] { width: 100% !important; }
.subscribeForm fieldset { width: 100% !important; }


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>


<!-- Google Universal Analytics for WordPress v2.4.3 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.3 - https://wordpress.org/plugins/google-universal-analytics -->

<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' defer='defer' src='https://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.youtradeweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>