<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.youtradeweb.com/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?fit=1000%2C792" />
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fughe piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori</title>
<meta name="description" content="Fassa Bortolo presenta i nuovi fuganti cementizi FassaFill: scorrevoli, colmano perfettamente le fughe delle piastrelle e si puliscono in un solo gesto"/>
<link rel="canonical" href="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fughe piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori" />
<meta property="og:description" content="Fassa Bortolo presenta i nuovi fuganti cementizi FassaFill: scorrevoli, colmano perfettamente le fughe delle piastrelle e si puliscono in un solo gesto" />
<meta property="og:url" content="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/" />
<meta property="og:site_name" content="YouTrade Web" />
<meta property="article:section" content="Aziende" />
<meta property="article:published_time" content="2018-10-11T10:07:09+02:00" />
<meta property="og:image" content="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?fit=1000%2C792" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?fit=1000%2C792" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="792" />
<meta property="og:image:alt" content="fughe-piastrelle-fassafill" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.youtradeweb.com\/","sameAs":[],"@id":"http:\/\/www.youtradeweb.com\/#organization","name":"Virginia Gambino Editore Srl","logo":"http:\/\/www.youtradeweb.com\/wp-content\/uploads\/2018\/07\/logo-gambino-editore.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="http://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="http://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori Feed dei commenti" href="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.youtradeweb.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.youtradeweb.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.youtradeweb.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.youtradeweb.com/wp-content/themes/Newspaper/style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.youtradeweb.com/wp-content/themes/Newspaper/includes/demos/tech/demo_style.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.youtradeweb.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.youtradeweb.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/handlers.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","nonce":"1e042ee0e0","remove":"f6ab3e1f6d","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=afc820b0ed","flash_swf_url":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.3'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9QLD0-9Ui' />
<link rel="alternate" type="application/json+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.7" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.youtradeweb.com\/wp-admin\/","wpRestNonce":"6b25c4f0dc","wpRestUrl":"http:\/\/www.youtradeweb.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.youtradeweb.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.youtradeweb.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.youtradeweb.com/category/aziende/",
                                "name": "Aziende"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/",
                                "name": "Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #ba2828;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #ba2828;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ba2828;
                }
                .tdm-btn-style1 {
					background-color: #ba2828;
				}
				.tdm-btn-style2:before {
				    border-color: #ba2828;
				}
				.tdm-btn-style2 {
				    color: #ba2828;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ba2828;
                    -moz-box-shadow: 0 2px 16px #ba2828;
                    box-shadow: 0 2px 16px #ba2828;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ba2828;
                    -moz-box-shadow: 0 4px 26px #ba2828;
                    box-shadow: 0 4px 26px #ba2828;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #b72a2a;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #b72a2a;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #b72a2a;
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-38086 single-format-standard fughe-piastrelle-fassafill-fassa-bortolo global-block-template-13 td-tech wpb-js-composer js-comp-ver-5.4.5 vc_responsive elementor-default td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrati</a> <span></span><a id="register-link-mob">Aderire</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-2-container"><ul id="menu-main-menu-2" class="td-mobile-main-menu"><li id="menu-item-9742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-9742"><a href="http://www.youtradeweb.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li class="menu-item-0"><a href="http://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a></li>
	<li class="menu-item-0"><a href="http://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9746"><a href="http://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-36804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36804"><a href="http://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li id="menu-item-9748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9748"><a href="http://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-36803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36803"><a href="http://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li id="menu-item-36933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36933"><a href="http://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li id="menu-item-36245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36245"><a href="#">Riviste online<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36250"><a href="http://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-36249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36249"><a href="http://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-36247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36247"><a href="http://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-36248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36248"><a href="http://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li id="menu-item-36246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36246"><a href="http://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.youtradeweb.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36251"><a href="http://www.virginiagambinoeditore.it/categoria-prodotto/abbonamenti/">Abbonati alle riviste</a></li>
<li id="menu-item-37043" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37043"><a href="http://www.youtradeweb.com/trova-aziende/">Trova aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29157"><a href="http://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni YouTrade Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9647"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-36625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36625"><a href="http://www.youtradeweb.com/area-riservata/">Area riservata</a></li>
<li id="menu-item-36440" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36440"><a href="http://www.constructionb2b.it">XI Convegno nazionale YouTrade</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Youtrade-355530167846072/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accedi">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata? Chiedi aiuto</a></div>
                            
                            
                            <a id="register-link">Crea un account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Crea un account</div>
                    <div class="td-login-panel-descr">Benvenuto! Registra un account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.youtradeweb.com/">
			<img class="td-retina-data"  data-retina="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" src="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt="" width="385"/>
			<span class="td-visual-hidden">YouTrade Web</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.youtradeweb.com/">
			<img src="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.youtradeweb.com/">
			<img class="td-retina-data" data-retina="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" src="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-2-container"><ul id="menu-main-menu-3" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9742"><a href="http://www.youtradeweb.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bbf72cf38073_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_1_5bbf72cf38073" ><script>var block_td_uid_1_5bbf72cf38073 = new tdBlock();
block_td_uid_1_5bbf72cf38073.id = "td_uid_1_5bbf72cf38073";
block_td_uid_1_5bbf72cf38073.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bbf72cf38073_rand","tdc_css_class":"td_uid_1_5bbf72cf38073_rand","tdc_css_class_style":"td_uid_1_5bbf72cf38073_rand_style"}';
block_td_uid_1_5bbf72cf38073.td_column_number = "3";
block_td_uid_1_5bbf72cf38073.block_type = "td_block_mega_menu";
block_td_uid_1_5bbf72cf38073.post_count = "4";
block_td_uid_1_5bbf72cf38073.found_posts = "2117";
block_td_uid_1_5bbf72cf38073.header_color = "";
block_td_uid_1_5bbf72cf38073.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bbf72cf38073.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_1_5bbf72cf38073);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bbf72cf38073" id="td_uid_2_5bbf72cf39805" data-td_block_id="td_uid_1_5bbf72cf38073" data-td_filter_value="" href="http://www.youtradeweb.com/category/news/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5bbf72cf38073"  id="td_uid_3_5bbf72cf398bc" data-td_block_id="td_uid_1_5bbf72cf38073" data-td_filter_value="24" href="http://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a><a class="mega-menu-sub-cat-td_uid_1_5bbf72cf38073"  id="td_uid_4_5bbf72cf3995a" data-td_block_id="td_uid_1_5bbf72cf38073" data-td_filter_value="1420" href="http://www.youtradeweb.com/category/news/leggi-norme/">Leggi &amp; Norme</a><a class="mega-menu-sub-cat-td_uid_1_5bbf72cf38073"  id="td_uid_5_5bbf72cf399ed" data-td_block_id="td_uid_1_5bbf72cf38073" data-td_filter_value="10" href="http://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></div></div><div id=td_uid_1_5bbf72cf38073 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/bonus-casa-allo-studio-una-riduzione-progressiva/" rel="bookmark" class="td-image-wrap" title="Bonus casa, allo studio una riduzione progressiva"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/milano-vista.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/milano-vista.jpg?resize=100%2C70 100w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/milano-vista.jpg?resize=218%2C150 218w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/milano-vista.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/milano-vista.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bonus casa, allo studio una riduzione progressiva"/></a></div>                <a href="http://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/bonus-casa-allo-studio-una-riduzione-progressiva/" rel="bookmark" title="Bonus casa, allo studio una riduzione progressiva">Bonus casa, allo studio una riduzione progressiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/cersaie-in-aumento-i-visitatori-stranieri/" rel="bookmark" class="td-image-wrap" title="Cersaie 2018, ancora in aumento i visitatori stranieri"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/cersaie2018.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/cersaie2018.jpg?resize=100%2C70 100w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/cersaie2018.jpg?resize=218%2C150 218w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/cersaie2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/cersaie2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Cersaie 2018" title="Cersaie 2018, ancora in aumento i visitatori stranieri"/></a></div>                <a href="http://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/cersaie-in-aumento-i-visitatori-stranieri/" rel="bookmark" title="Cersaie 2018, ancora in aumento i visitatori stranieri">Cersaie 2018, ancora in aumento i visitatori stranieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/09/bonus-casa-spunta-la-voglia-di-proroga-al-2021/" rel="bookmark" class="td-image-wrap" title="Bonus casa, spunta la voglia di proroga al 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/milano-tramonto-121.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/milano-tramonto-121.jpg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/milano-tramonto-121.jpg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/milano-tramonto-121.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/milano-tramonto-121.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Case a Milano" title="Bonus casa, spunta la voglia di proroga al 2021"/></a></div>                <a href="http://www.youtradeweb.com/category/in-evidenza/" class="td-post-category">In Evidenza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/09/bonus-casa-spunta-la-voglia-di-proroga-al-2021/" rel="bookmark" title="Bonus casa, spunta la voglia di proroga al 2021">Bonus casa, spunta la voglia di proroga al 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/09/nasce-ruregold-specializzata-nel-rinforzo-strutturale/" rel="bookmark" class="td-image-wrap" title="Nasce Ruregold, specializzata nel rinforzo strutturale"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Carlo-Luisi.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Carlo-Luisi.jpg?resize=100%2C70 100w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Carlo-Luisi.jpg?resize=218%2C150 218w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Carlo-Luisi.jpg?resize=850%2C580 850w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Carlo-Luisi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Carlo-Luisi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlo Luisi" title="Nasce Ruregold, specializzata nel rinforzo strutturale"/></a></div>                <a href="http://www.youtradeweb.com/category/edilizia-2/" class="td-post-category">Edilizia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/09/nasce-ruregold-specializzata-nel-rinforzo-strutturale/" rel="bookmark" title="Nasce Ruregold, specializzata nel rinforzo strutturale">Nasce Ruregold, specializzata nel rinforzo strutturale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bbf72cf38073" data-td_block_id="td_uid_1_5bbf72cf38073"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bbf72cf38073" data-td_block_id="td_uid_1_5bbf72cf38073"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9746"><a href="http://www.youtradeweb.com/category/aziende/">Aziende</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bbf72cf3cd6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_6_5bbf72cf3cd6c" ><script>var block_td_uid_6_5bbf72cf3cd6c = new tdBlock();
block_td_uid_6_5bbf72cf3cd6c.id = "td_uid_6_5bbf72cf3cd6c";
block_td_uid_6_5bbf72cf3cd6c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bbf72cf3cd6c_rand","tdc_css_class":"td_uid_6_5bbf72cf3cd6c_rand","tdc_css_class_style":"td_uid_6_5bbf72cf3cd6c_rand_style"}';
block_td_uid_6_5bbf72cf3cd6c.td_column_number = "3";
block_td_uid_6_5bbf72cf3cd6c.block_type = "td_block_mega_menu";
block_td_uid_6_5bbf72cf3cd6c.post_count = "5";
block_td_uid_6_5bbf72cf3cd6c.found_posts = "1335";
block_td_uid_6_5bbf72cf3cd6c.header_color = "";
block_td_uid_6_5bbf72cf3cd6c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bbf72cf3cd6c.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_6_5bbf72cf3cd6c);
</script><div id=td_uid_6_5bbf72cf3cd6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/" rel="bookmark" class="td-image-wrap" title="Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=100%2C70 100w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=218%2C150 218w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="fughe-piastrelle-fassafill" title="Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/" rel="bookmark" title="Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori">Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/total-folia-il-nuovo-bio-lubrificante-per-chi-lavora-metalli/" rel="bookmark" class="td-image-wrap" title="Total Folia, il nuovo bio lubrificante per chi lavora metalli"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=850%2C580 850w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Total Folia" title="Total Folia, il nuovo bio lubrificante per chi lavora metalli"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/total-folia-il-nuovo-bio-lubrificante-per-chi-lavora-metalli/" rel="bookmark" title="Total Folia, il nuovo bio lubrificante per chi lavora metalli">Total Folia, il nuovo bio lubrificante per chi lavora metalli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/a-milano-uno-showroom-con-il-meglio-di-daytona/" rel="bookmark" class="td-image-wrap" title="A Milano uno showroom con il meglio di Daytona"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?resize=100%2C70 100w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?resize=218%2C150 218w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lo showroom Daytona a Milano" title="A Milano uno showroom con il meglio di Daytona"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/a-milano-uno-showroom-con-il-meglio-di-daytona/" rel="bookmark" title="A Milano uno showroom con il meglio di Daytona">A Milano uno showroom con il meglio di Daytona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/winkler-winplaster-malta-impermeabilizzante/" rel="bookmark" class="td-image-wrap" title="Winplaster, la malta che impermeabilizza di Winkler"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="winkler" title="Winplaster, la malta che impermeabilizza di Winkler"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/winkler-winplaster-malta-impermeabilizzante/" rel="bookmark" title="Winplaster, la malta che impermeabilizza di Winkler">Winplaster, la malta che impermeabilizza di Winkler</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/09/38009/" rel="bookmark" class="td-image-wrap" title="I sorprendenti mondi di Fischer"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?resize=100%2C70 100w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?resize=218%2C150 218w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Fischer DuoPower" title="I sorprendenti mondi di Fischer"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/09/38009/" rel="bookmark" title="I sorprendenti mondi di Fischer">I sorprendenti mondi di Fischer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bbf72cf3cd6c" data-td_block_id="td_uid_6_5bbf72cf3cd6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bbf72cf3cd6c" data-td_block_id="td_uid_6_5bbf72cf3cd6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36804"><a href="http://www.youtradeweb.com/category/rivenditori-edilizia/">Rivendite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9748"><a href="http://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36803"><a href="http://www.youtradeweb.com/category/eventi-edilizia/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36933"><a href="http://www.youtradeweb.com/category/speciali/">Gli speciali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36245"><a href="#">Riviste online</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36250"><a href="http://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36249"><a href="http://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36247"><a href="http://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36248"><a href="http://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36246"><a href="http://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.youtradeweb.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td_uid_7_5bbf72cf4318f_rand td_block_template_13"><div class="td-visible-phone">
    <a href="http://www.danesilaterizi.it/ContentPage.aspx?id=131"><img src="http://www.youtradeweb.com/wp-content/uploads/2018/07/banner-mobile-danesi-380x100.jpg" alt="" /></a>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.youtradeweb.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Aziende" class="entry-crumb" href="http://www.youtradeweb.com/category/aziende/">Aziende</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38086" class="post-38086 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.youtradeweb.com/category/aziende/">Aziende</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-11T10:07:09+00:00" >ottobre 11, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fughe+per+piastrelle%3A+con+FassaFill+facilit%C3%A0+di+posa+e+pulizia%2C+in+25+colori&url=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/&amp;media=http://www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg&description=Fassa Bortolo presenta i nuovi fuganti cementizi FassaFill: scorrevoli, colmano perfettamente le fughe delle piastrelle e si puliscono in un solo gesto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori %0A%0A http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?fit=1000%2C792" data-caption=""><img width="696" height="551" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=696%2C551" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?w=1000 1000w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=189%2C150 189w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=850%2C673 850w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=696%2C551 696w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?resize=530%2C420 530w" sizes="(max-width: 696px) 100vw, 696px" alt="fughe-piastrelle-fassafill" title="FASSAFILL_Applicazione_r"/></a></div>
        <p>Fassa Bortolo presenta&nbsp;<strong>FassaFill,&nbsp;la nuova linea di fuganti cementizi </strong>che va incontro alle esigenze degli addetti ai lavori per la realizzazione di fughe per piastrelle, anche per materiali innovativi e rivestimenti di grande formato.&nbsp;</p>
<p>I nuovi prodotti &#8220;si distinguono subito per una <strong>grande scorrevolezza sotto la spatola</strong>, <strong>colmano perfettamente le fughe</strong> e si puliscono in un solo gesto, “perdonando” anche eventuali imperfezioni applicative”, spiega Michele di Meo, Specialista dell’Assistenza Tecnica Fassa Bortolo Sistema Posa Rivestimenti e Pavimenti.&nbsp;</p>
<p><img data-attachment-id="38087" data-permalink="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/fassafill_prodotti_r/" data-orig-file="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?fit=1000%2C476" data-orig-size="1000,476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1346409091&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FASSAFILL_prodotti_r" data-image-description="" data-medium-file="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?fit=850%2C405" data-large-file="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?fit=696%2C332" class="aligncenter size-medium wp-image-38087" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?resize=696%2C332" alt="fughe-piastrelle" width="696" height="332" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?resize=850%2C405 850w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?resize=200%2C95 200w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?resize=696%2C331 696w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?resize=882%2C420 882w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_prodotti_r.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<h2>Fuganti FassaFill: quattro prodotti per ogni esigenza</h2>
<p>Frutto di due anni di Ricerca e Sviluppo, la linea di fuganti cementizi FassaFill si compone di quattro prodotti disponibili, in funzione della dimensione delle fughe per piastrelle da riempire:</p>
<p>&#8211; <strong>Small</strong> per fughe da 0 a 5 mm</p>
<p>&#8211; <strong>Medium</strong> per fughe da 2 a 12 mm</p>
<p>&#8211; <strong>Large</strong> per fughe da 5 a 20 mm</p>
<p>A breve disponibile anche&nbsp;<strong>FassaFill Rapid</strong>, specifico per tutti i lavori di dimensioni tra i 2 e i 20 mm che richiedono però estrema rapidità di asciugatura.</p>
<p>Trasversale ai formati c’è poi la scelta tra <strong>25 colori diversi</strong>, dalle sfumature più classiche (sui toni del grigio, beige e marrone) alle soluzioni tra il verde e il blu.</p>
<p><img data-attachment-id="38088" data-permalink="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/fassafill_pigmenti-r/" data-orig-file="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1300D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528299981&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FASSAFILL_pigmenti r" data-image-description="" data-medium-file="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?fit=850%2C567" data-large-file="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?fit=696%2C464" class="aligncenter size-medium wp-image-38088" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?resize=696%2C464" alt="fughe-piastrelle-fassafill" width="696" height="464" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?resize=850%2C567 850w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?resize=200%2C133 200w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?resize=696%2C464 696w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?resize=630%2C420 630w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_pigmenti-r.jpg?w=1000 1000w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<h2>Fuganti cementizi&nbsp;FassaFill: caratteristiche tecniche</h2>
<p>“Dal punto di vista tecnico &#8211; spiega Samuele Beraldo, Responsabile Prodotti Inorganici Fassa Bortolo – abbiamo studiato con particolare attenzione le proprietà reologiche dei fuganti FassaFill. La loro lavorabilità è tale da consentire <strong>una più agevole distribuzione negli spazi tra le piastrelle</strong>, riempiendo le fughe in modo facile ed omogeneo, <strong>anche su superfici verticali</strong>. Al tempo stesso il prodotto è <strong>semplice da pulire</strong>, anche nel caso di superfici ruvide, <strong>riducendo il rischio di sbiancamento e disomogeneità</strong> del colore. È stato inoltre <strong>minimizzato il rischio della comparsa di efflorescenze</strong> anche in ambienti particolarmente sfavorevoli.”</p>
<p>Una delle proprietà fondamentali di questi nuovi fuganti è l’<strong>ottima stabilità cromatica</strong>. La sensibilità del colore a variazioni del dosaggio d’acqua di impasto e al quantitativo d’acqua utilizzata per la pulizia è stata notevolmente limitata.</p>
<p><strong>Idrofugati</strong>, dalle <strong>elevate resistenze meccaniche e all’abrasione</strong>, i prodotti della linea FassaFill sono sviluppati con una particolare attenzione alla sostenibilità ambientale e al benessere abitativo: formulati per essere protetti dallo sviluppo di un ampio spettro di muffe e alghe, assicurano inoltre bassissime emissioni di composti organici volatili nell’aria (VOC), come certificato dall’ottenimento del marchio GEV EMICODE EC 1Plus.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fughe+per+piastrelle%3A+con+FassaFill+facilit%C3%A0+di+posa+e+pulizia%2C+in+25+colori&url=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F&via=YouTrade+Web">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/&amp;media=http://www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg&description=Fassa Bortolo presenta i nuovi fuganti cementizi FassaFill: scorrevoli, colmano perfettamente le fughe delle piastrelle e si puliscono in un solo gesto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori %0A%0A http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.youtradeweb.com/author/veronicamonaco/">veronicamonaco</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="veronicamonaco"></span><meta itemprop="datePublished" content="2018-10-11T10:07:09+00:00"><meta itemprop="dateModified" content="2018-10-11T10:07:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.youtradeweb.com/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg"></span><meta itemprop="name" content="YouTrade Web"></span><meta itemprop="headline " content="Fughe per piastrelle: con FassaFill facilità di posa e pulizia, in 25 colori"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/FASSAFILL_Applicazione_r.jpg?fit=1000%2C792"><meta itemprop="width" content="1000"><meta itemprop="height" content="792"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5bbf72cf48948_rand td_with_ajax_pagination td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_9_5bbf72cf48948" ><script>var block_td_uid_9_5bbf72cf48948 = new tdBlock();
block_td_uid_9_5bbf72cf48948.id = "td_uid_9_5bbf72cf48948";
block_td_uid_9_5bbf72cf48948.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5bbf72cf48948_rand","td_column_number":3,"live_filter_cur_post_id":38086,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bbf72cf48948_rand","tdc_css_class_style":"td_uid_9_5bbf72cf48948_rand_style"}';
block_td_uid_9_5bbf72cf48948.td_column_number = "3";
block_td_uid_9_5bbf72cf48948.block_type = "td_block_related_posts";
block_td_uid_9_5bbf72cf48948.post_count = "6";
block_td_uid_9_5bbf72cf48948.found_posts = "1334";
block_td_uid_9_5bbf72cf48948.header_color = "";
block_td_uid_9_5bbf72cf48948.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bbf72cf48948.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_9_5bbf72cf48948);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5bbf72cf4c33f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5bbf72cf48948" href="#">ARTICOLI CORRELATI</a><a id="td_uid_11_5bbf72cf4c37c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5bbf72cf48948" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_9_5bbf72cf48948 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/total-folia-il-nuovo-bio-lubrificante-per-chi-lavora-metalli/" rel="bookmark" class="td-image-wrap" title="Total Folia, il nuovo bio lubrificante per chi lavora metalli"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?resize=850%2C580 850w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Total-Folia-fluido.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Total Folia" title="Total Folia, il nuovo bio lubrificante per chi lavora metalli"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/total-folia-il-nuovo-bio-lubrificante-per-chi-lavora-metalli/" rel="bookmark" title="Total Folia, il nuovo bio lubrificante per chi lavora metalli">Total Folia, il nuovo bio lubrificante per chi lavora metalli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/a-milano-uno-showroom-con-il-meglio-di-daytona/" rel="bookmark" class="td-image-wrap" title="A Milano uno showroom con il meglio di Daytona"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?resize=100%2C70 100w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?resize=218%2C150 218w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Daytona-2-Home_Evento_2Ott2018_WebRes-25.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lo showroom Daytona a Milano" title="A Milano uno showroom con il meglio di Daytona"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/a-milano-uno-showroom-con-il-meglio-di-daytona/" rel="bookmark" title="A Milano uno showroom con il meglio di Daytona">A Milano uno showroom con il meglio di Daytona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/10/winkler-winplaster-malta-impermeabilizzante/" rel="bookmark" class="td-image-wrap" title="Winplaster, la malta che impermeabilizza di Winkler"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/10/Winkler-Winplaster-2.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="winkler" title="Winplaster, la malta che impermeabilizza di Winkler"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/10/winkler-winplaster-malta-impermeabilizzante/" rel="bookmark" title="Winplaster, la malta che impermeabilizza di Winkler">Winplaster, la malta che impermeabilizza di Winkler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/09/38009/" rel="bookmark" class="td-image-wrap" title="I sorprendenti mondi di Fischer"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?resize=100%2C70 100w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?resize=218%2C150 218w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/fischer-DUOPOWER.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Fischer DuoPower" title="I sorprendenti mondi di Fischer"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/09/38009/" rel="bookmark" title="I sorprendenti mondi di Fischer">I sorprendenti mondi di Fischer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/09/colori-pareti-realta-virtuale-san-marco/" rel="bookmark" class="td-image-wrap" title="I colori sulle pareti ora si scelgono con la realtà virtuale"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/colori-pareti-San-Marco-Realtà-virtuale.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/colori-pareti-San-Marco-Realtà-virtuale.jpg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/colori-pareti-San-Marco-Realtà-virtuale.jpg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/colori-pareti-San-Marco-Realtà-virtuale.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/colori-pareti-San-Marco-Realtà-virtuale.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="colori-pareti-realtà-virtuale" title="I colori sulle pareti ora si scelgono con la realtà virtuale"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/09/colori-pareti-realta-virtuale-san-marco/" rel="bookmark" title="I colori sulle pareti ora si scelgono con la realtà virtuale">I colori sulle pareti ora si scelgono con la realtà virtuale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/09/boero-empire-tower-project-iraq/" rel="bookmark" class="td-image-wrap" title="Boero colora l&#8217;Empire Tower Project in Iraq"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Empire-Tower_Iraq-2-min.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Empire-Tower_Iraq-2-min.jpg?resize=100%2C70 100w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Empire-Tower_Iraq-2-min.jpg?resize=218%2C150 218w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Empire-Tower_Iraq-2-min.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Empire-Tower_Iraq-2-min.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Empire_Tower_Iraq" title="Boero colora l&#8217;Empire Tower Project in Iraq"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/09/boero-empire-tower-project-iraq/" rel="bookmark" title="Boero colora l&#8217;Empire Tower Project in Iraq">Boero colora l&#8217;Empire Tower Project in Iraq</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bbf72cf48948" data-td_block_id="td_uid_9_5bbf72cf48948"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5bbf72cf48948" data-td_block_id="td_uid_9_5bbf72cf48948"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/fughe-piastrelle-fassafill-fassa-bortolo/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.youtradeweb.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Inserisci il commento</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Inserisci il tuo nome qui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Hai inserito un indirizzo email non valido</div>
			            <div class="td-warning-email">Inserisci la tua mail</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica Commento" /> <input type='hidden' name='comment_post_ID' value='38086' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f4c37571ae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_13 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text td_block_template_13 widget widget_custom_html"><h4 class="td-block-title"><span>E-commerce per rivenditori di materiali edili</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.youtube.com/embed/YYf7uO_kpMs" width="320" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.marmomac.com/it/?utm_source=youtradeweb.com&#038;utm_medium=banner_300x250-din&#038;utm_campaign=campagna-2018&#038;utm_term=072018&#038;utm_content=It" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" alt="Banner marmomac" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/www.youtradeweb.com/wp-content/uploads/2018/07/MDM2018_300x250_animata.gif?fit=300%2C250" /></a></aside><aside class="td_block_template_13 widget widget_sp_image"><a href="http://www.geomax-positioning.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" alt="geomax" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Banner-geomax_300_250.png?w=300 300w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Banner-geomax_300_250.png?resize=180%2C150 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2018/09/Banner-geomax_300_250.png?fit=300%2C250" /></a></aside><aside class="td_block_template_13 widget widget_sabai_platform_wordpress_sabai_directory_categories"><h4 class="td-block-title"><span>Trova aziende</span></h4><div class="sabai sabai-wordpress-widget sabai-widget-directory-categories sabai-clearfix"><ul>
<li data-sabai-taxonomy-term="8"><a href="http://www.youtradeweb.com/trova-aziende/categories/distributori" class=" sabai-entity-permalink sabai-entity-id-8 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Distributori</a> (118)</li>
<li data-sabai-taxonomy-term="1"><a href="http://www.youtradeweb.com/trova-aziende/categories/gruppi-e-consorzi" class=" sabai-entity-permalink sabai-entity-id-1 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Gruppi e consorzi</a> (35)</li>
<li data-sabai-taxonomy-term="2"><a href="http://www.youtradeweb.com/trova-aziende/categories/imprese-di-costruzioni" class=" sabai-entity-permalink sabai-entity-id-2 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Imprese di costruzioni</a> (1)</li>
<li data-sabai-taxonomy-term="3"><a href="http://www.youtradeweb.com/trova-aziende/categories/multipoint" class=" sabai-entity-permalink sabai-entity-id-3 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Multipoint</a> (70)</li>
<li data-sabai-taxonomy-term="4"><a href="http://www.youtradeweb.com/trova-aziende/categories/produttori" class=" sabai-entity-permalink sabai-entity-id-4 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Produttori</a> (28)</li>
<li data-sabai-taxonomy-term="5"><a href="http://www.youtradeweb.com/trova-aziende/categories/progettisti" class=" sabai-entity-permalink sabai-entity-id-5 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Progettisti</a> (1)</li>
<li data-sabai-taxonomy-term="6"><a href="http://www.youtradeweb.com/trova-aziende/categories/rivenditori-di-materiali-edili" class=" sabai-entity-permalink sabai-entity-id-6 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Rivenditori di materiali edili</a> (12)</li>
<li data-sabai-taxonomy-term="7"><a href="http://www.youtradeweb.com/trova-aziende/categories/servizi" class=" sabai-entity-permalink sabai-entity-id-7 sabai-entity-type-taxonomy sabai-entity-bundle-name-directory-listing-category sabai-entity-bundle-type-directory-category">Servizi</a> (2)</li>
</ul></div></aside><aside class="td_block_template_13 widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="td-block-title"><span>Iscrizione alla Newsletter</span></h4>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Professione:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext3" class="sub-ext3" maxlength="80" />
				
			</p>
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">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</script>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.youtradeweb.com/"><img class="td-retina-data" src="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" data-retina="http://www.youtradeweb.com/wp-content/uploads/2018/06/logo-youtrade-edilizia.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5bbf72cf55cbd_rand td-pb-border-top td_block_template_13 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5bbf72cf55cbd" ><script>var block_td_uid_13_5bbf72cf55cbd = new tdBlock();
block_td_uid_13_5bbf72cf55cbd.id = "td_uid_13_5bbf72cf55cbd";
block_td_uid_13_5bbf72cf55cbd.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5bbf72cf55cbd_rand","tdc_css_class":"td_uid_13_5bbf72cf55cbd_rand","tdc_css_class_style":"td_uid_13_5bbf72cf55cbd_rand_style"}';
block_td_uid_13_5bbf72cf55cbd.td_column_number = "1";
block_td_uid_13_5bbf72cf55cbd.block_type = "td_block_7";
block_td_uid_13_5bbf72cf55cbd.post_count = "3";
block_td_uid_13_5bbf72cf55cbd.found_posts = "1416";
block_td_uid_13_5bbf72cf55cbd.header_color = "";
block_td_uid_13_5bbf72cf55cbd.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bbf72cf55cbd.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_13_5bbf72cf55cbd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>ARTICOLI POPOLARI</span><div class="td-block-subtitle"></div></h4></div><div id=td_uid_13_5bbf72cf55cbd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" class="td-image-wrap" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex.jpeg?resize=100%2C70" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/impermeabilizzazione-volteco-bi-flex.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="impermeabilizzazione-volteco" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/04/impermeabilizzazione-volteco/" rel="bookmark" title="Impermeabilizzazione a massima tenuta con BI-Flex di Volteco">Impermeabilizzazione a massima tenuta con BI-Flex di Volteco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-06T11:37:10+00:00" >aprile 6, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" class="td-image-wrap" title="La produzione di ceramica è cresciuta del 5,4%"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie.jpg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie.jpg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2015/09/Cersaie.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La produzione di ceramica è cresciuta del 5,4%"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2017/09/la-produzione-ceramica-cresciuta-del-54/" rel="bookmark" title="La produzione di ceramica è cresciuta del 5,4%">La produzione di ceramica è cresciuta del 5,4%</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-27T10:23:07+00:00" >settembre 27, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" class="td-image-wrap" title="Sul nuovo YouTrade dal cliente ai sistemi tetto"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage.jpg?resize=100%2C70 100w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage.jpg?resize=218%2C150 218w, https://i0.wp.com/www.youtradeweb.com/wp-content/uploads/2018/04/iPiccy-collage.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sul nuovo YouTrade dal cliente ai sistemi tetto"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2018/04/sul-nuovo-youtrade-dal-cliente-ai-sistemi-tetto/" rel="bookmark" title="Sul nuovo YouTrade dal cliente ai sistemi tetto">Sul nuovo YouTrade dal cliente ai sistemi tetto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-18T15:03:03+00:00" >aprile 18, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5bbf72cf5a14f_rand widget widget_categories td-pb-border-top td_block_template_13"  data-td-block-uid="td_uid_14_5bbf72cf5a14f" ><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>CATEGORIE POPOLARI</span><div class="td-block-subtitle"></div></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.youtradeweb.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">1845</span></a></li><li><a href="http://www.youtradeweb.com/category/aziende/"><span class="td-cat-name">Aziende</span><span class="td-cat-no">1335</span></a></li><li><a href="http://www.youtradeweb.com/category/edilizia-2/"><span class="td-cat-name">Edilizia</span><span class="td-cat-no">1236</span></a></li><li><a href="http://www.youtradeweb.com/category/in-evidenza/"><span class="td-cat-name">In Evidenza</span><span class="td-cat-no">1058</span></a></li><li><a href="http://www.youtradeweb.com/category/eventi-edilizia/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">394</span></a></li><li><a href="http://www.youtradeweb.com/category/news/aziende_casehistory/"><span class="td-cat-name">Case History</span><span class="td-cat-no">138</span></a></li><li><a href="http://www.youtradeweb.com/category/youtrade/"><span class="td-cat-name">Youtrade</span><span class="td-cat-no">92</span></a></li><li><a href="http://www.youtradeweb.com/category/news/news_opinione/"><span class="td-cat-name">Opinione</span><span class="td-cat-no">86</span></a></li><li><a href="http://www.youtradeweb.com/category/news/leggi-norme/"><span class="td-cat-name">Leggi &amp; Norme</span><span class="td-cat-no">64</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9879"><a href="http://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14205"><a href="http://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9758"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Copyright Virginia Gambino Editore Srl                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.youtradeweb.com/cookie-e-privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Più informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":true,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.youtradeweb.com/2017/01/topiq-soft-knauf-controsoffitti/" rel="bookmark" class="td-image-wrap" title="Topiq di Knauf, controsoffitti smart&#038;light"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2017/01/1169ad11-9eaf-4d81-956d-d75507024977.jpg?resize=324%2C160" srcset="https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2017/01/1169ad11-9eaf-4d81-956d-d75507024977.jpg?resize=324%2C160 324w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2017/01/1169ad11-9eaf-4d81-956d-d75507024977.jpg?resize=533%2C261 533w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2017/01/1169ad11-9eaf-4d81-956d-d75507024977.jpg?zoom=2&resize=324%2C160 648w, https://i2.wp.com/www.youtradeweb.com/wp-content/uploads/2017/01/1169ad11-9eaf-4d81-956d-d75507024977.jpg?zoom=3&resize=324%2C160 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Topiq di Knauf, controsoffitti smart&#038;light"/></a></div>                <a href="http://www.youtradeweb.com/category/aziende/" class="td-post-category">Aziende</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.youtradeweb.com/2017/01/topiq-soft-knauf-controsoffitti/" rel="bookmark" title="Topiq di Knauf, controsoffitti smart&#038;light">Topiq di Knauf, controsoffitti smart&#038;light</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-19T17:52:14+00:00" >gennaio 19, 2017</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5bbf72cf62032
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
body{margin-top:110px}
}
</style>


<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.youtradeweb.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.8' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' defer='defer' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.0'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.0'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.0'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.0'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","nonce":"086ff6e2ba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.youtradeweb.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F10%2Ffughe-piastrelle-fassafill-fassa-bortolo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.8'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.youtradeweb.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.youtradeweb.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.1',blog:'145563166',post:'38086',tz:'2',srv:'www.youtradeweb.com'} ]);
	_stq.push([ 'clickTrackerInit', '145563166', '38086' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbf72cf62b12"></textarea>
						<div id="td_live_css_uid_1_5bbf72cf62b12" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bbf72cf62b12');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bbf72cf62b12");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>