<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head itemscope itemtype="https://schema.org/WebPage">
		<!-- Title -->
		<title>
		Stampare una casa in 3D è possibile. Ecco come - YouTrade Web					</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="keywords" content=""> 
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.youtradeweb.com/wp-content/themes/youtrade-14/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.youtradeweb.com/feed/" title="YouTrade Web latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.youtradeweb.com/comments/feed/" title="YouTrade Web latest comments" />
		<link rel="pingback" href="http://www.youtradeweb.com/xmlrpc.php" />

		<style type="text/css">#page{overflow:visible}.ngfb-buttons{}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;width:100px;height:20px;padding:0;margin:2px}.ngfb-buttons div.facebook-button{width:139px}.ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.pinterest-button{width:78px}.ngfb-buttons div.reddit-button{width:130px}.ngfb-buttons div.managewp-button{width:100px}.ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-buttons div.tumblr-button{width:85px}.ngfb-buttons div.fb-share-button{width:105px}.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-content-buttons{display:block;margin:15px
auto 15px auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:10px
auto 10px auto;text-align:center}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:100px;left:10%}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("/wp-content/plugins/nextgen-facebook/images/share-icon-1.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{width:0;height:0;overflow:hidden;border-style:none;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-buttons div.pinterest-button{height:28px;margin-top:42px}#ngfb-sidebar .ngfb-buttons div.tumblr-button{height:20px}#ngfb-sidebar .ngfb-buttons div.reddit-button{margin-bottom:15px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;height:20px;width:120px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;padding:3px;width:160px}</style>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.0 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Stampare una casa in 3D è possibile. Ecco come - YouTrade Web</title>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="http://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="http://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Stampare una casa in 3D è possibile. Ecco come Feed dei commenti" href="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='ebp_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ebp_frontend-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='ebp-frontend-scroll-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/clean-login/content/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.youtradeweb.com/wp-content/fv-flowplayer-custom/style-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='image-hover-effects-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/mega-addons-for-visual-composer/css/ihover.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/mega-addons-for-visual-composer/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-latest-css'  href='http://www.youtradeweb.com/wp-content/plugins/mega-addons-for-visual-composer/css/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/all-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/fonts.php' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.youtradeweb.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://www.youtradeweb.com/wp-content/plugins/profile-builder/assets/css/style-front-end.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14\/images\/","cssUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14\/css\/","themeUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","nonce":"eda07db9d5","remove":"f7217896c4","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=781db906a4","flash_swf_url":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?v=3.exp'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/mega-addons-for-visual-composer/js/script.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<link rel='https://api.w.org/' href='http://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.13" />
<link rel="alternate" type="application/json+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F03%2Fstampare-casa-3d-italcementi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F03%2Fstampare-casa-3d-italcementi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->


<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.46.15/G"/>
<link rel="shortlink" href="http://www.youtradeweb.com/?p=35891"/>
<meta property="og:url" content="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="YouTrade Web"/>
<meta property="og:title" content="Stampare una casa in 3D &egrave; possibile. Ecco come"/>
<meta property="og:description" content="3D Housing 05: stampare una casa in 3D &Egrave; stata presentato a Milano, nella centralissima piazza Beccaria, la casa del futuro. Realizzata con stampanti 3D e con una speciale miscela di polveri cementizie, inerti e leganti, rimarr&agrave; all&#039;ombra del Duomo fino al Salone del Mobile 2018. Un progetto..."/>
<!-- og:image:1 --><meta property="og:image" content="http://www.youtradeweb.com/wp-content/uploads/2018/03/29468503_10211951287072696_1190469315594289152_o-600x600.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="600"/>
<meta property="article:published_time" content="2018-03-20T15:11:13+00:00"/>
<meta property="article:modified_time" content="2018-03-20T15:11:59+00:00"/>
<meta property="og:updated_time" content="2018-03-20T15:11:59+00:00"/>
<meta name="weibo:article:create_at" content="2018-03-20 15:11:13"/>
<meta name="weibo:article:update_at" content="2018-03-20 15:11:59"/>
<meta name="twitter:domain" content="www.youtradeweb.com"/>
<meta name="twitter:title" content="Stampare una casa in 3D &egrave; possibile. Ecco come"/>
<meta name="twitter:description" content="3D Housing 05: stampare una casa in 3D &Egrave; stata presentato a Milano, nella centralissima piazza Beccaria, la casa del futuro. Realizzata con stampanti 3D e con una speciale miscela di polveri..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.youtradeweb.com/wp-content/uploads/2018/03/29468503_10211951287072696_1190469315594289152_o-300x225.jpg"/>
<link itemprop="url" href="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/"/>
<meta itemprop="name" content="Stampare una casa in 3D &egrave; possibile. Ecco come"/>
<meta itemprop="description" content="3D Housing 05: stampare una casa in 3D &Egrave; stata presentato a Milano, nella centralissima piazza Beccaria, la casa del futuro. Realizzata con stampanti 3D e con una speciale miscela di polveri cementizie, inerti e leganti, rimarr&agrave; all&#039;ombra del Duomo fino al Salone del Mobile 2018. Un progetto..."/>
<meta itemprop="datePublished" content="2018-03-20T15:11:13+00:00"/>
<meta itemprop="dateModified" content="2018-03-20T15:11:59+00:00"/>
<meta name="author" content="Fabio franchini"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<link itemprop="url" href="http://youtradeweb.com"/>
	<meta itemprop="name" content="Fabio franchini"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="http://www.youtradeweb.com/wp-content/uploads/2018/03/29468503_10211951287072696_1190469315594289152_o-800x600.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="600"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->
<!-- added on 2018-03-20T19:50:45+00:00 in 0.002804 secs from http://www.youtradeweb.com -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2018-03-20T19:50:45+00:00 -->
<!-- ngfb header javascript end -->
	
            
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-35891 single-format-standard">
	<div style="width: 380px; height: 160px; margin: 0 auto; margin-top: -160px; z-index: 10000;"></div>
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-9636" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/abbonati-alle-riviste/">Abbonati</a></li>
<li id="menu-item-11054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Riviste Online</span></a>
<ul class="sub-menu">
	<li id="menu-item-11060" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
	<li id="menu-item-26968" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-28219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
</ul>
</li>
<li id="menu-item-11380" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/trova-aziende/">Trova Aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://www.youtradeweb.com/category/area-riservata/">Area riservata</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
					<div class="header-bl">
						<img src="http://youtradeweb.com/wp-content/uploads/2015/11/img-left.jpg" width="230" height="172" alt="YouTrade Riviste" />
					</div>
						<div class="header-logo">
															<a href="http://www.youtradeweb.com"><img src="http://www.youtradeweb.com/wp-content/uploads/2017/11/logo-youtrade.png" alt="YouTrade Web" width="361" height="82" /></a>
													</div>
					<div class="header-bl">
						<img src="http://youtradeweb.com/wp-content/uploads/2015/11/img-right.jpg" width="230" height="172" alt="YouTrade Riviste" />
					</div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-9740" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://youtradeweb.com">Home</a></li>
<li id="menu-item-9742" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.youtradeweb.com/category/news/"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-9917" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li id="menu-item-9743" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_attualita/">Attualità</a></li>
	<li id="menu-item-9767" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/condominio-news/">Condominio</a></li>
	<li id="menu-item-9768" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_euronews/">Euronews</a></li>
	<li id="menu-item-9769" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_goodnews/">Good News</a></li>
	<li id="menu-item-9745" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-9747" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/economia-2/">Economia</a></li>
<li id="menu-item-9748" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-9749" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/immobili/">Immobili</a></li>
<li id="menu-item-9750" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.youtradeweb.com/category/appuntamenti/"><span>Appuntamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-9770" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_convegni/">Convegni</a></li>
	<li id="menu-item-9771" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_corsi/">Corsi</a></li>
	<li id="menu-item-9772" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_fiere/">Fiere</a></li>
	<li id="menu-item-9773" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-9751" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/leggi-norme/">Leggi &#038; Norme</a></li>
</ul>											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>



			<style type="text/css" id="custom-background-css">body { background-position:top center !important; background-color:  !important; background-image: url("http://www.youtradeweb.com/wp-content/uploads/2018/02/ZANDOBBIO-skin-youtrade-1.jpg") !important; background-repeat: no-repeat !important; background-attachment: fixed !important; }</style><script type="text/javascript">/* <![CDATA[ */var clickable_paszone = {"link_full":"http://www.youtradeweb.com?pasID=MzUxODI=&amp;pasZONE=MjA1Nzk=","link_full_target":"_blank","pas_container":"body"};/* ]]> */jQuery(document).ready(function($){$(document).mousemove(function(event){var target = $( event.target );var target_id = event.target.id;if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container || target.hasClass("clickable_paszone.pas_container")){target.css("cursor", "pointer");$("#"+target_id).css("cursor", "pointer");}else{$(clickable_paszone.pas_container).css("cursor","auto");}});});</script>
		<!-- BEGIN .content -->
	<section class="content has-sidebar">


		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						
			
			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-35891 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Stampare una casa in 3D è possibile. Ecco come</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" data-url="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" data-via="" data-text="Stampare una casa in 3D è possibile. Ecco come" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/&title=Stampare una casa in 3D è possibile. Ecco come" data-url="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://www.youtradeweb.com/2018/03/">
												<i class="fa fa-clock-o"></i> marzo 20, 2018											</a>
											<span class="value-title" title="2018-Mar-20"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					
<!-- ngfb schema image for pinterest pin it button -->
<div class="ngfb-schema-image-for-pinterest" style="display:none;">
<img src="http://www.youtradeweb.com/wp-content/uploads/2018/03/29468503_10211951287072696_1190469315594289152_o-800x600.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="3D Housing 05: stampare una casa in 3D &Egrave; stata presentato a Milano, nella centralissima piazza Beccaria, la casa del futuro. Realizzata con stampanti 3D e con una speciale miscela di polveri cementizie, inerti e leganti, rimarr&agrave; all&#039;ombra del Duomo fino al Salone del Mobile 2018. Un progetto..." alt=""/>
</div><!-- .ngfb-schema-image-for-pinterest -->

<h2><strong><span style="color: #ff0000;">3D Housing 05: stampare una casa in 3D</span></strong></h2>
<p style="text-align: justify;">È stata presentato a Milano, nella centralissima piazza Beccaria, <strong>la casa del futuro. Realizzata con stampanti 3D</strong> e con una speciale miscela di polveri cementizie, inerti e leganti, rimarrà all&#8217;ombra del Duomo fino al <strong>Salone del Mobile 2018</strong>. Un progetto rivoluzionario firmato Italcementi (grazie all&#8217;attività di ricerca di i.lab), Arup, Cybe e&nbsp;l<strong>&#8216;</strong>architetto Massimo Locatelli<strong>&nbsp;</strong>dello studio Cls, che insieme a&nbsp;Italcementi&nbsp;ha agito in prima linea nello studio e nella realizzazione del progetto.</p>
<div style="width: 368px; " class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-35891-1" width="368" height="656" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/video-1521558332.mp4?_=1" /><a href="http://www.youtradeweb.com/wp-content/uploads/2018/03/video-1521558332.mp4">http://www.youtradeweb.com/wp-content/uploads/2018/03/video-1521558332.mp4</a></video></div>
<p style="text-align: justify;">Un protagonista importante è stato anche lo stesso <strong>comune di Milano</strong>, come sottolineato dall&#8217;assessore alle Attività Produttive Cristina Tajani:&nbsp;«Il comune di Milano ha voluto accompagnare questo progetto offrendo uno spazio importante nel centro della città in occasone del Salone del Mobile Come amministrazione siamo molto interessati a tutto ciò che riguarda la manifattura 4.0, compreso le stampanti 3D; e Milano&nbsp;è il luogo ideale per sperimentare nuove possibilità e tecniche produttive»</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-35898" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/29432265_10211951284792639_7092366378778230784_o.jpg" alt="29432265_10211951284792639_7092366378778230784_o" width="1812" height="1359" data-wp-pid="35898" srcset="http://www.youtradeweb.com/wp-content/uploads/2018/03/29432265_10211951284792639_7092366378778230784_o.jpg 1812w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29432265_10211951284792639_7092366378778230784_o-200x150.jpg 200w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29432265_10211951284792639_7092366378778230784_o-850x638.jpg 850w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29432265_10211951284792639_7092366378778230784_o-800x600.jpg 800w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29432265_10211951284792639_7092366378778230784_o-300x225.jpg 300w" sizes="(max-width: 1812px) 100vw, 1812px" /></p>
<p style="text-align: justify;"><strong>La casa ha una metratura di 100 metri quadri</strong> e viene eretta, pardon, stampata molto rapidamente: appena<strong> una settimana</strong>. Il suo interno prevede una zona giorno, una zona notte, una cucina, un bagno e un tetto vivibile. Gli interni sono stati progettati citando gli archetipi del passato in dialogo con il linguaggio 3D. La miscela di cemento, materiale base delle costruzioni, si confronta con materiali altrettanto forti e senza tempo, l’ottone dei serramenti, il marmo dei sanitari, l’intonaco lisciato come una delle possibili finiture delle pareti, le lastre di ottone lucido per una cucina industriale rivisitata. La stratificazione del cemento genera una superficie su cui all’esterno il verde si arrampica spontaneamente fino al tetto che diventa di fatto un orto urbano.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-35899" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o.jpg" alt="29388936_10211951286192674_6862152326371606528_o" width="1359" height="1812" data-wp-pid="35899" srcset="http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o.jpg 1359w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o-113x150.jpg 113w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o-638x850.jpg 638w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o-800x1067.jpg 800w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o-225x300.jpg 225w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29388936_10211951286192674_6862152326371606528_o-600x800.jpg 600w" sizes="(max-width: 1359px) 100vw, 1359px" /></p>
<p style="text-align: justify;">Al termine della settimana del Salone, la casa verrà smontata e trasportata a presso i laboratori Italcementi di Bergamo, dove verrà sottoposta a ulteriori sperimentazioni. Perché nel corso del tempo questa abitazione potrà essere ricostruita da zero con gli stessi materiali o ampliata.&nbsp; Iper tecnologia e iper ecologica, 3D Housing 05 rappresenta una nuova opportunità per l&#8217;edilizia e l&#8217;architettura sostenibile volta a cambiare radicalmente il modo di costruire e di abitare. Perché Housing 05? Per 5 motivi diversi. In primis, <strong>creatività</strong>: libertà del progetto dai tradizionali vincoli, e materiale facilmente modellabile. Poi, <strong>sostenibilità</strong>, perché<strong>&nbsp;</strong>la casa ha&nbsp;un&nbsp;basso impatto ambientale in fase di la costruzioni e <strong>flessibilità</strong>: la casa può essere facilmente modificata sia in itinere che dopo la sua costruzione. E ancora, <strong>affidabilità</strong>: la riduzione dei costi di costruzione apre infinite possibilità, come quella di dare una casa a 1,2 miliardi di persone che, nel mondo non hanno una sistemazione adeguata, costruire rapidamente unità abitative nei luoghi delle emergenze, costruire le case dei visionari contemporanei nei luoghi più esotici, persino su Marte. Infine, come già detto, <strong>rapidità</strong>, dal momento che la casa viene stampata in tempi davvero strettissimi: 7 giorni appena. Già, il futuro è qui.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-35900" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o.jpg" alt="29497466_10211951283472606_7438407225187500032_o" width="1359" height="1812" data-wp-pid="35900" srcset="http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o.jpg 1359w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o-113x150.jpg 113w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o-638x850.jpg 638w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o-800x1067.jpg 800w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o-225x300.jpg 225w, http://www.youtradeweb.com/wp-content/uploads/2018/03/29497466_10211951283472606_7438407225187500032_o-600x800.jpg 600w" sizes="(max-width: 1359px) 100vw, 1359px" /></p>
<div class="hatom-extra"><span class="entry-title">Stampare una casa in 3D è possibile. Ecco come</span>
    ultima modifica: <span class="updated"> 2018-03-20T16:11:13+00:00</span> 
    da <span class="author vcard"><span class="fn">Fabio franchini</span></span></div>		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://www.youtradeweb.com/category/news/" rel="category tag">News</a>					</div>
															<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
			<!-- BEGIN .panel -->
	<div class="panel">
		<div class="p-title">
			<h2>Related Articles</h2>
		</div>
		<div class="video-carousel">
			<a href="#" class="carousel-left"><i class="fa fa-chevron-left"></i></a>
			<a href="#" class="carousel-right"><i class="fa fa-chevron-right"></i></a>
			<!-- BEGIN .inner-carousel -->
			<div class="inner-carousel">
									<div class="item">
						<a href="http://www.youtradeweb.com/2016/05/alla/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/05/Unicem-248x165_c.jpg" alt="Unicem: allarme edilizia in Francia" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2016/05/alla/">Unicem: allarme edilizia in Francia</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2015/11/samoter-sposa-transpotec-matrimonio-insieme-a-verona/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2015/11/samoter-248x165_c.jpg" alt="Samoter sposa Transpotec: matrimonio insieme a Verona" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2015/11/samoter-sposa-transpotec-matrimonio-insieme-a-verona/">Samoter sposa Transpotec: matrimonio insieme a Verona</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2014/01/mutui-per-il-2014-segnali-di-ripresa/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2014/01/hause-3-248x165_c.jpg" alt="Mutui, per il 2014 segnali di ripresa" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2014/01/mutui-per-il-2014-segnali-di-ripresa/">Mutui, per il 2014 segnali di ripresa</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2016/03/un-piano-zero-chilometri-per-le-cave-del-veneto/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/03/cave-venete-Curto-Faggiani-De-Pra-Grassi-248x165_c.jpg" alt="Un Piano Zero (chilometri) per le cave del Veneto" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2016/03/un-piano-zero-chilometri-per-le-cave-del-veneto/">Un Piano Zero (chilometri) per le cave del Veneto</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2017/06/tecnocasa-gli-affitti-quasi-un-decennio-ribassi/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/06/affittasi--248x165_c.jpg" alt="Tecnocasa: per gli affitti quasi un decennio di ribassi" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2017/06/tecnocasa-gli-affitti-quasi-un-decennio-ribassi/">Tecnocasa: per gli affitti quasi un decennio di ribassi</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2016/02/lefficienza-energetica-vola-con-aire/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/AIRE_Marco-Cavagna-248x165_c.jpg" alt="L&#8217;efficienza energetica vola con Aire" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2016/02/lefficienza-energetica-vola-con-aire/">L&#8217;efficienza energetica vola con Aire</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2016/05/nel-2015-19-milioni-cambiato-operatore/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/05/smartphone2-248x165_c.jpg" alt="Nel 2015 in 19 milioni hanno cambiato operatore" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2016/05/nel-2015-19-milioni-cambiato-operatore/">Nel 2015 in 19 milioni hanno cambiato operatore</a>
						</h3>
					</div>
									<div class="item">
						<a href="http://www.youtradeweb.com/2016/12/italiani-risparmi/">
							<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2015/07/euro2-248x165_c.jpg" alt="Nelle tasche degli italiani risparmi per 265 euro al mese" width="248" height="165" />						</a>
						<h3>
							<a href="http://www.youtradeweb.com/2016/12/italiani-risparmi/">Nelle tasche degli italiani risparmi per 265 euro al mese</a>
						</h3>
					</div>
										<!-- END .inner-carousel -->
			</div>
		</div>
	<!-- END .panel -->
	</div>
													<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/stampare-casa-3d-italcementi/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>				<form action="http://www.youtradeweb.com/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='35891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35a18169ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>				</form>
					</div><!-- #respond -->
		

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="w-title"><h3>Accedi a Youtrade</h3></div><input type="hidden" id="CSRFToken" name="CSRFToken" value="620ff20e4c" /><input type="hidden" name="_wp_http_referer" value="/2018/03/stampare-casa-3d-italcementi/" /><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="http://www.youtradeweb.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o Email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://www.youtradeweb.com/2018/03/stampare-casa-3d-italcementi/"/><input type="hidden" name="wppb_lostpassword_url" value=""/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value=""/><input type="hidden" id="CSRFToken" name="CSRFToken" value="620ff20e4c" /><input type="hidden" name="_wp_http_referer" value="/2018/03/stampare-casa-3d-italcementi/" /><input type="hidden" name="wppb_redirect_check" value="true"/>
		</form></div></div><div class="widget-2 widget"><div class="w-title"><h3>APP E-STORE</h3></div>    <div class="textwidget"><iframe id='fv_ytplayer_bd8d258c287812906064eea408e4f367' type='text/html' width='300' height='250'
    src='//www.youtube.com/embed/YYf7uO_kpMs?origin=http%3A%2F%2Fwww.youtradeweb.com%2F2018%2F03%2Fstampare-casa-3d-italcementi%2F' frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
</div>
    </div><div class="widget-3 widget"><div class="w-title"><h3>Cerca su YouTradeWeb</h3></div>
	<form method="get" action="http://www.youtradeweb.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-4 widget">			<div class="textwidget"><a href="http://youtradeweb.com/directory/"><img src="http://youtradeweb.com/wp-content/uploads/2015/11/trovaaziende.png" alt="Trova Aziende" width="280" height="52" /></a><br /><br />
<script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="http://www.youtradeweb.com/trova-aziende" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Cerca..." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Inserisci un luogo..." style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="50" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Seleziona tipologia</option>
<option value="8">Distributori (116)</option>
<option value="1">Gruppi e consorzi (35)</option>
<option value="2">Imprese di costruzioni (1)</option>
<option value="3">Multipoint (70)</option>
<option value="4">Produttori (26)</option>
<option value="5">Progettisti (0)</option>
<option value="6">Rivenditori di materiali edili (12)</option>
<option value="7">Servizi (2)</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div></div>
		</div><div class="widget-5 widget"><div class="w-title"><h3>Abbonati subito!</h3></div><a href="http://youtradeweb.com/abbonati-alle-riviste/" target="_self" class="widget_sp_image-image-link" title="Abbonati subito!"><img width="275" height="206" alt="Abbonati subito!" class="attachment-full" style="max-width: 100%;" srcset="http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati.jpg 275w, http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati-200x150.jpg 200w" sizes="(max-width: 275px) 100vw, 275px" src="http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati.jpg" /></a></div><div class="widget-6 widget">			<div class="textwidget"><a href=" http://www.youtradeweb.com/area-riservata-login/"><img src="http://www.youtradeweb.com/wp-content/uploads/2017/12/area-riservata.jpg" alt="Trova Aziende" width="280" height="52" /></a><br /><br /></div>
		</div><div class="widget-8 widget"></div>	
	<div class="widget-9 widget">		<div class="w-title"><h3>Speciali</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/consolidare-mapei-sistemi-rinforzo-strutturale/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/consolidare-edifici-60x60_c.jpg" alt="Consolidare con i sistemi di rinforzo Mapei: dai Frp all&#8217;innovativa carta da parati antisismica" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/consolidare-mapei-sistemi-rinforzo-strutturale/">Consolidare con i sistemi di rinforzo Mapei: dai Frp all&#8217;innovativa carta da parati antisismica</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 2, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/consolidare-mapei-sistemi-rinforzo-strutturale/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/consolidamento-strutturale-sistemi-secco-chimica/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/ristrutturazione-60x60_c.jpg" alt="Sistemi a secco e chimica nel futuro del consolidamento degli edifici" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/consolidamento-strutturale-sistemi-secco-chimica/">Sistemi a secco e chimica nel futuro del consolidamento degli edifici</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 1, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/consolidamento-strutturale-sistemi-secco-chimica/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/consolidamento-antisismico/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/consolidamento-strutturale-60x60_c.jpg" alt="Consolidamento antisismico: perché la sicurezza non è straordinaria" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/consolidamento-antisismico/">Consolidamento antisismico: perché la sicurezza non è straordinaria</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 1, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/consolidamento-antisismico/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/11/cersaie-2017-dati-chiusura/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/11/Cersaie2017-60x60_c.jpg" alt="Cersaie 2017: + 4,7% di presenze per la fiera internazionale della ceramica" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/11/cersaie-2017-dati-chiusura/">Cersaie 2017: + 4,7% di presenze per la fiera internazionale della ceramica</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/11/">-->
										<span>novembre 14, 2017</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2017/11/cersaie-2017-dati-chiusura/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/06/youtrade-casa-speciale-bagno/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/06/shutterstock_148409966-60x60_c.jpg" alt="YouTrade Casa: 25 modi di dire bagno" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/06/youtrade-casa-speciale-bagno/">YouTrade Casa: 25 modi di dire bagno</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/06/">-->
										<span>giugno 12, 2017</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2017/06/youtrade-casa-speciale-bagno/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/speciali/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-10 widget"><div  class="paszone_container paszone-container-20644   " id="paszonecont_20644" style="overflow:hidden; max-width:280px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-20644 " id="20644" style="overflow:hidden; width:280px; height:230px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-20644" style="" ><div class="pasli pasli-35546 "  data-duration="5000" bid="35546" aid="20644"><a class="wppaslink" href="http://www.youtradeweb.com?pasID=MzU1NDY=&amp;pasZONE=MjA2NDQ=" target="_blank" ><img src="http://www.youtradeweb.com/wp-content/uploads/2018/02/Allegato-senza-titolo-00337.jpg?pas=9670525831803201950" alt="Gutta" border="0"  /></a></div></div></div></div></div><div class="widget-11 widget"><div  class="paszone_container paszone-container-20645   " id="paszonecont_20645" style="overflow:hidden; max-width:280px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-20645 " id="20645" style="overflow:hidden; width:280px; height:230px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-20645" style="" ><div class="pasli pasli-35570 "  data-duration="5000" bid="35570" aid="20645"><a class="wppaslink" href="http://www.youtradeweb.com?pasID=MzU1NzA=&amp;pasZONE=MjA2NDU=" target="_blank" ><img src="http://www.youtradeweb.com/wp-content/uploads/2018/02/BANNER_YOUTRADE_03-2018.gif?pas=2011861551803201950" alt="Montolit" border="0"  /></a></div></div></div></div></div><div class="widget-12 widget"></div><div class="widget-13 widget"></div><div class="widget-14 widget"></div><div class="widget-15 widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<div class="w-title"><h3>Iscrizione alla Newsletter</h3></div>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Professione:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext3" class="sub-ext3" maxlength="80" />
				
			</p>
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">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</script>
</div><div class="widget-16 last widget"><div class="w-title"><h3>I nostri portali</h3></div>			<div class="textwidget"><p><a title="Rivista online di architettura" href="https://www.youbuildweb.it">YouBuild</a><br /><a href="http://www.casacondominio.net">Casacondominio</a></p></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
							
	<div class="widget-1 first widget">		<div class="w-title"><h3>Appuntamenti</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/francia-aumenta-noleggio-dibattito-intermat-paris/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/parigi-60x60_c.jpg" alt="In Francia aumenta il noleggio, dibattito a Intermat Paris" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/francia-aumenta-noleggio-dibattito-intermat-paris/">In Francia aumenta il noleggio, dibattito a Intermat Paris</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 19, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/francia-aumenta-noleggio-dibattito-intermat-paris/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/torna-youtrade-academy-un-focus-sul-cliente/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/cliente-scomparso-1-60x60_c.jpg" alt="Torna YouTrade Academy con un focus sul cliente" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/torna-youtrade-academy-un-focus-sul-cliente/">Torna YouTrade Academy con un focus sul cliente</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 16, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/torna-youtrade-academy-un-focus-sul-cliente/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/esaurito-nuovi-padiglioni-cersaie-2018/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/11/Cersaie2017-60x60_c.jpg" alt="Tutto esaurito e nuovi padiglioni per il Cersaie" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/esaurito-nuovi-padiglioni-cersaie-2018/">Tutto esaurito e nuovi padiglioni per il Cersaie</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 14, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/esaurito-nuovi-padiglioni-cersaie-2018/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2018/03/borsa-dottorato-la-sicurezza-scuola/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2018/03/politecnico-torino-60x60_c.jpg" alt="Una borsa di dottorato per la sicurezza a scuola" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2018/03/borsa-dottorato-la-sicurezza-scuola/">Una borsa di dottorato per la sicurezza a scuola</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2018/03/">-->
										<span>marzo 2, 2018</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2018/03/borsa-dottorato-la-sicurezza-scuola/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/appuntamenti/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Eventi</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/21363/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/ReggioEmilia-60x60_c.jpg" alt="Condominio Ok: riparte da Reggio Emilia con crediti formativi e news" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/21363/">Condominio Ok: riparte da Reggio Emilia con crediti formativi e news</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 8, 2016</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2016/02/21363/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/Klimahouse-2016-Foto-Marco-Paris-convegno-60x60_c.jpg" alt="Klimahouse 2016: ecco i numeri del successo" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/">Klimahouse 2016: ecco i numeri del successo</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 1, 2016</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/01/20765/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/01/Guangzhou_skyline-60x60_c.jpg" alt="Urban Design Day: le città a misura d’uomo in Italia e in Cina" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/01/20765/">Urban Design Day: le città a misura d’uomo in Italia e in Cina</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/01/">-->
										<span>gennaio 12, 2016</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2016/01/20765/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/01/insight/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/01/Klimahouse-Insight-60x60_c.jpg" alt="Insight, la casa intelligente pensata come il corpo umano" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/01/insight/">Insight, la casa intelligente pensata come il corpo umano</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/01/">-->
										<span>gennaio 8, 2016</span>
									<!--</a>-->
									
																	<a href="http://www.youtradeweb.com/2016/01/insight/#comments">
										<span>
											0 Comments										</span>
									</a>
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/eventi-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget"><div class="w-title"><h3>Gli Argomenti Top</h3></div><div class="tagcloud"><a href='http://www.youtradeweb.com/tag/ambiente/' class='tag-link-34 tag-link-position-1' title='147 argomenti' style='font-size: 16.222222222222pt;'>ambiente</a>
<a href='http://www.youtradeweb.com/tag/ance/' class='tag-link-159 tag-link-position-2' title='100 argomenti' style='font-size: 12.444444444444pt;'>Ance</a>
<a href='http://www.youtradeweb.com/tag/architettura/' class='tag-link-129 tag-link-position-3' title='146 argomenti' style='font-size: 16.222222222222pt;'>architettura</a>
<a href='http://www.youtradeweb.com/tag/bagno/' class='tag-link-61 tag-link-position-4' title='70 argomenti' style='font-size: 9.1111111111111pt;'>bagno</a>
<a href='http://www.youtradeweb.com/tag/casa/' class='tag-link-275 tag-link-position-5' title='84 argomenti' style='font-size: 10.888888888889pt;'>casa</a>
<a href='http://www.youtradeweb.com/tag/ceramica/' class='tag-link-155 tag-link-position-6' title='66 argomenti' style='font-size: 8.6666666666667pt;'>ceramica</a>
<a href='http://www.youtradeweb.com/tag/costruzioni/' class='tag-link-160 tag-link-position-7' title='271 argomenti' style='font-size: 22pt;'>costruzioni</a>
<a href='http://www.youtradeweb.com/tag/design/' class='tag-link-120 tag-link-position-8' title='62 argomenti' style='font-size: 8pt;'>design</a>
<a href='http://www.youtradeweb.com/tag/economia/' class='tag-link-101 tag-link-position-9' title='88 argomenti' style='font-size: 11.333333333333pt;'>economia</a>
<a href='http://www.youtradeweb.com/tag/edilizia/' class='tag-link-5 tag-link-position-10' title='224 argomenti' style='font-size: 20.222222222222pt;'>edilizia</a>
<a href='http://www.youtradeweb.com/tag/efficienza-energetica/' class='tag-link-47 tag-link-position-11' title='130 argomenti' style='font-size: 15.111111111111pt;'>efficienza energetica</a>
<a href='http://www.youtradeweb.com/tag/immobili/' class='tag-link-4807 tag-link-position-12' title='94 argomenti' style='font-size: 12pt;'>immobili</a>
<a href='http://www.youtradeweb.com/tag/istat/' class='tag-link-225 tag-link-position-13' title='73 argomenti' style='font-size: 9.5555555555556pt;'>Istat</a>
<a href='http://www.youtradeweb.com/tag/mercato-immobiliare/' class='tag-link-136 tag-link-position-14' title='117 argomenti' style='font-size: 14pt;'>mercato immobiliare</a>
<a href='http://www.youtradeweb.com/tag/milano/' class='tag-link-281 tag-link-position-15' title='98 argomenti' style='font-size: 12.444444444444pt;'>Milano</a>
<a href='http://www.youtradeweb.com/tag/mutui/' class='tag-link-487 tag-link-position-16' title='72 argomenti' style='font-size: 9.3333333333333pt;'>mutui</a>
<a href='http://www.youtradeweb.com/tag/previsioni/' class='tag-link-681 tag-link-position-17' title='77 argomenti' style='font-size: 10pt;'>previsioni</a>
<a href='http://www.youtradeweb.com/tag/riqualificazione/' class='tag-link-145 tag-link-position-18' title='73 argomenti' style='font-size: 9.5555555555556pt;'>riqualificazione</a>
<a href='http://www.youtradeweb.com/tag/sicurezza/' class='tag-link-115 tag-link-position-19' title='62 argomenti' style='font-size: 8pt;'>sicurezza</a>
<a href='http://www.youtradeweb.com/tag/sostenibilita/' class='tag-link-46 tag-link-position-20' title='117 argomenti' style='font-size: 14pt;'>sostenibilità</a>
<a href='http://www.youtradeweb.com/tag/tecnocasa/' class='tag-link-1219 tag-link-position-21' title='103 argomenti' style='font-size: 12.888888888889pt;'>Tecnocasa</a>
<a href='http://www.youtradeweb.com/tag/youtrade-2/' class='tag-link-295 tag-link-position-22' title='71 argomenti' style='font-size: 9.3333333333333pt;'>YouTrade</a></div>
</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2017 Copyright <b>Virginia Gambino Editore Srl</b>. All Rights reserved. </p>
						<ul class="right"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9879"><a href="http://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14205"><a href="http://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9758"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-9756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9756"><a href="http://www.constructionb2b.it">YouTrade Convegno</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.youtradeweb.com/wp-content/themes/youtrade-14/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>
	var _otSliderAuto = false;
			var _otSliderTime = 4;
		
	var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
	var _otSliderCurrentPage = 0;

	function themesAutoLoad() {
		var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
		setTimeout(function() {
			if(_otSliderAuto){
				themesLoadPage(thenextpage);
				themesAutoLoad();
			}
		}, 1000*_otSliderTime);
	}

	function themesCancelLoad() {
		_otSliderAuto = false;
	}

	function themesLoadPage(num) {
		jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
		jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
		_otSliderCurrentPage = num+1;
	}

</script>

	<!-- ngg_resource_manager_marker --><div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Più informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":true,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.youtradeweb.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.youtradeweb.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/jquery.bxslider.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/helpers.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.dropdown.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.ebpFullCalendar.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/EbpUtil.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.qtip.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/card/jquery.card.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/frontend.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/scripts.php'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/theme-scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/lightbox.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.event.move.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.isotope.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.event.swipe.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/novomag.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/ot_gallery.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Download File":"Scarica il file","Download Video":"Scarica il video","Play\/Pause":"Esegui\/Pausa","Mute Toggle":"Cambia il muto","None":"Nessuna","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Unmute":"Togli il muto","Mute":"Muto","Captions\/Subtitles":"Didascalie\/Sottotitoli"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script async="async" type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' defer='defer' src='//maps.googleapis.com/maps/api/js?key=&#038;libraries=places&#038;language=it'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/sabai.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.autosize.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11","embed":{"library":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.3.11","swfHls":"\/\/www.youtradeweb.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.3.11"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","safety_resize":"1","volume":"0.7","mobile_native_fullscreen":"","mobile_force_fullscreen":"","sticky_video":"","sticky_place":"right-bottom","sticky_width":"380"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","playlist_current":"Now Playing","video_issues":"Video Issues","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2018-03-20T19:50:46+00:00 -->
<!-- ngfb footer javascript end -->
	<!-- END body -->
	</body>
<!-- END html -->
</html>