<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head itemscope itemtype="https://schema.org/WebPage">
		<!-- Title -->
		<title>
		Costruzioni, ecco la ripresa: fatturato estero record a 14 miliardi					</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="keywords" content="Ance, commesse, costruzioni, fatturato, "> 
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://youtradeweb.com/wp-content/themes/youtrade-14/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.youtradeweb.com/feed/" title="YouTrade Web latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.youtradeweb.com/comments/feed/" title="YouTrade Web latest comments" />
		<link rel="pingback" href="http://www.youtradeweb.com/xmlrpc.php" />

		<style type="text/css">#page{overflow:visible}.ngfb-buttons{}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;width:100px;height:20px;padding:0;margin:2px}.ngfb-buttons div.facebook-button{width:139px}.ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.pinterest-button{width:78px}.ngfb-buttons div.reddit-button{width:130px}.ngfb-buttons div.managewp-button{width:100px}.ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-buttons div.tumblr-button{width:85px}.ngfb-buttons div.fb-share-button{width:105px}.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-content-buttons{display:block;margin:15px
auto 15px auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:10px
auto 10px auto;text-align:center}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:100px;left:10%}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("/wp-content/plugins/nextgen-facebook/images/share-icon-1.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{width:0;height:0;overflow:hidden;border-style:none;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-buttons div.pinterest-button{height:28px;margin-top:42px}#ngfb-sidebar .ngfb-buttons div.tumblr-button{height:20px}#ngfb-sidebar .ngfb-buttons div.reddit-button{margin-bottom:15px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;height:20px;width:120px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;padding:3px;width:160px}</style>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Costruzioni, ecco la ripresa: fatturato estero record a 14 miliardi</title>
<meta name="description" content="All&#039;estero nel corso del 2016 le imprese di costruzioni italiane hanno raccolto commesse per oltre 20 miliardi di euro"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="http://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="http://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Costruzioni, è record di fatturato estero: 14 mld nel 2016 Feed dei commenti" href="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ebp_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ebp_frontend-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='ebp-frontend-scroll-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/all-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/fonts.php' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14\/images\/","cssUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14\/css\/","themeUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/plupload.full.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 consentito. Prova con un altro file.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprovare pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contattate l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/plupload/handlers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","nonce":"a0bb04b393","remove":"f69f452f65","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=dd1783b600","flash_swf_url":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"File permessi","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<link rel='https://api.w.org/' href='http://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.10" />
<link rel="alternate" type="application/json+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2017%2F10%2Fcostruzioni-fatturato-estero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2017%2F10%2Fcostruzioni-fatturato-estero%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->


<!-- ngfb meta tags begin -->
<meta name="ngfb:mark:begin" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.44.2/G"/>
<link rel="shortlink" href="http://www.youtradeweb.com/?p=33883"/>
<meta property="og:url" content="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="YouTrade Web"/>
<meta property="og:title" content="Costruzioni, &egrave; record di fatturato estero: 14 mld nel 2016"/>
<meta property="og:description" content="Costruzioni in ripresa Fa quasi strano dirlo, ma il mondo delle costruzioni italiano ha fatto il botto. All&#039;estero. Gi&agrave;, nel corso del 2016 le imprese di costruzione hanno raccolto commesse per oltre 20 miliardi di euro, per un fatturato complessivo di oltre 14... #ance #commesse #costruzioni"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-600x446.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="446"/>
<meta property="article:published_time" content="2017-10-06T08:34:56+00:00"/>
<meta property="article:modified_time" content="2017-10-06T08:52:33+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="ance"/>
<!-- article:tag:2 --><meta property="article:tag" content="commesse"/>
<!-- article:tag:3 --><meta property="article:tag" content="costruzioni"/>
<!-- article:tag:4 --><meta property="article:tag" content="fatturato"/>
<meta property="og:updated_time" content="2017-10-06T08:52:33+00:00"/>
<meta name="weibo:article:create_at" content="2017-10-06 08:34:56"/>
<meta name="weibo:article:update_at" content="2017-10-06 08:52:33"/>
<meta name="twitter:domain" content="www.youtradeweb.com"/>
<meta name="twitter:title" content="Costruzioni, &egrave; record di fatturato estero: 14 mld nel 2016"/>
<meta name="twitter:description" content="Costruzioni in ripresa Fa quasi strano dirlo, ma il mondo delle costruzioni italiano ha fatto il botto. All&#039;estero. Gi&agrave;, nel corso del 2016 le imprese di costruzione... #ance #commesse #costruzioni"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-300x157.jpg"/>
<link itemprop="url" href="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/"/>
<meta itemprop="name" content="Costruzioni, &egrave; record di fatturato estero: 14 mld nel 2016"/>
<meta itemprop="description" content="Costruzioni in ripresa Fa quasi strano dirlo, ma il mondo delle costruzioni italiano ha fatto il botto. All&#039;estero. Gi&agrave;, nel corso del 2016 le imprese di costruzione hanno raccolto commesse per oltre 20 miliardi di euro, per un fatturato complessivo di oltre 14 miliardi di euro, cio&egrave; il +17,8%..."/>
<meta itemprop="datePublished" content="2017-10-06T08:34:56+00:00"/>
<meta itemprop="dateModified" content="2017-10-06T08:52:33+00:00"/>
<meta name="author" content="Fabio franchini"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<link itemprop="url" href="http://youtradeweb.com"/>
	<meta itemprop="name" content="Fabio franchini"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<link itemprop="url" href="http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-800x420.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="420"/>
</noscript>
<meta name="ngfb:mark:end" content="ngfb meta tags end"/>
<!-- added on 2017-10-06T23:02:02+00:00 in 0.030420 secs -->
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-10-06T23:02:02+00:00 -->
<!-- ngfb header javascript end -->
	
            
	<!-- END head -->
	<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/jquery.bxslider.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-33883 single-format-standard">
	<div style="width: 380px; height: 160px; margin: 0 auto; margin-top: -160px; z-index: 10000;"></div>
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-9636" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/abbonati-alle-riviste/">Abbonati</a></li>
<li id="menu-item-11054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Riviste Online</span></a>
<ul class="sub-menu">
	<li id="menu-item-11060" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
	<li id="menu-item-26968" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-28219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
</ul>
</li>
<li id="menu-item-11380" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/directory/">Trova Aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
					<div class="header-bl">
						<img src="http://youtradeweb.com/wp-content/uploads/2015/11/img-left.jpg" width="230" height="172" alt="YouTrade Riviste" />
					</div>
						<div class="header-logo">
															<a href="http://www.youtradeweb.com"><img src="http://youtradeweb.com/wp-content/uploads/2015/11/youtrade-logo-top4.png" alt="YouTrade Web" width="361" height="82" /></a>
													</div>
					<div class="header-bl">
						<img src="http://youtradeweb.com/wp-content/uploads/2015/11/img-right.jpg" width="230" height="172" alt="YouTrade Riviste" />
					</div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-9740" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://youtradeweb.com">Home</a></li>
<li id="menu-item-9742" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.youtradeweb.com/category/news/"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-9917" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li id="menu-item-9743" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_attualita/">Attualità</a></li>
	<li id="menu-item-9767" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/condominio-news/">Condominio</a></li>
	<li id="menu-item-9768" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_euronews/">Euronews</a></li>
	<li id="menu-item-9769" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_goodnews/">Good News</a></li>
	<li id="menu-item-9745" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-9747" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/economia-2/">Economia</a></li>
<li id="menu-item-9748" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-9749" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/immobili/">Immobili</a></li>
<li id="menu-item-9750" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.youtradeweb.com/category/appuntamenti/"><span>Appuntamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-9770" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_convegni/">Convegni</a></li>
	<li id="menu-item-9771" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_corsi/">Corsi</a></li>
	<li id="menu-item-9772" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_fiere/">Fiere</a></li>
	<li id="menu-item-9773" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-9751" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/leggi-norme/">Leggi &#038; Norme</a></li>
</ul>											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>



			<style type="text/css" id="custom-background-css">body { background-position:top center !important; background-color:  !important; background-image: url("http://www.youtradeweb.com/wp-content/uploads/2017/09/skin-banner-eterno-ivica-ottobre.jpg") !important; background-repeat: no-repeat !important; background-attachment: fixed !important; }</style><script type="text/javascript">/* <![CDATA[ */var clickable_paszone = {"link_full":"http://www.youtradeweb.com?pasID=MzM3MzI=&amp;pasZONE=MjA1Nzk=","link_full_target":"_blank","pas_container":"body"};/* ]]> */jQuery(document).ready(function($){$(document).mousemove(function(event){var target = $( event.target );var target_id = event.target.id;if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container || target.hasClass("clickable_paszone.pas_container")){target.css("cursor", "pointer");$("#"+target_id).css("cursor", "pointer");}else{$(clickable_paszone.pas_container).css("cursor","auto");}});});</script>
		<!-- BEGIN .content -->
	<section class="content has-sidebar">


		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						
			
			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-33883 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza tag-ance tag-commesse tag-costruzioni tag-fatturato">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Costruzioni, è record di fatturato estero: 14 mld nel 2016</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/" data-url="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/" data-via="" data-text="Costruzioni, è record di fatturato estero: 14 mld nel 2016" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/&title=Costruzioni, è record di fatturato estero: 14 mld nel 2016" data-url="http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://www.youtradeweb.com/2017/10/">
												<i class="fa fa-clock-o"></i> ottobre 6, 2017											</a>
											<span class="value-title" title="2017-Ott-06"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<!-- ngfb schema image for pinterest pin it button -->
<div class="ngfb-schema-image-for-pinterest" style="display:none;">
<img src="http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-800x420.jpg" width="0" height="0" style="width:0;height:0;" data-pin-description="Costruzioni in ripresa Fa quasi strano dirlo, ma il mondo delle costruzioni italiano ha fatto il botto. All&#039;estero. Gi&agrave;, nel corso del 2016 le imprese di costruzione hanno raccolto commesse per oltre 20 miliardi di euro, per un fatturato complessivo di oltre 14 miliardi di euro, cio&egrave; il +17,8%..."/>
</div><!-- .ngfb-schema-image-for-pinterest -->
<p class="news-title"><strong><span style="color: #ff0000;">Costruzioni in ripresa</span></strong></p>
<p class="news-title">Fa quasi strano dirlo, ma il mondo delle <strong>costruzioni</strong> italiano ha fatto il botto. All&#8217;estero. Già, nel corso del 2016 le imprese di costruzione hanno raccolto commesse per oltre 20 miliardi di euro, per un fatturato complessivo di oltre <strong>14 miliardi di euro</strong>, cioè il +17,8% rispetto al 2015. Si tratta del dato più alto degli ultimi dieci anni. Stiamo forse tornando allo status quo pre crisi? Presto per dirlo, ma le indicazioni sono più che buone.</p>
<p class="news-title" style="text-align: justify;">Numeri che sono stati snocciolati alla Farnesina, alla presenza dello stesso ministro degli Esteri Angelino Alfano, in occasione della presentazione del rapporto 2017 <strong>Ance</strong> sulla presenza delle aziende edili tricolori nel mondo. Giulio Campana e Giandomenico Ghella, rispettivamente presidente e vicepresidente dei <strong>costruttori edili</strong>, hanno spiegato:&nbsp;«Mentre in Italia il fatturato è cresciuto solo del 2,6% in un anno, all&#8217;estero l&#8217;aumento è stato del <strong>17,8%</strong>. Dal 2004, la crescita è stata&nbsp;del 355%, fino a superare i 14 miliardi. Le commesse aggiudicate l&#8217;anno scorso superano il 20 miliardi di euro, il massimo assoluto dal 2007. Le<strong> imprese italiane</strong> sono presenti in 90 paesi: guidano la classifica il Nord America (23,8% delle nuove commesse), davanti ad Africa Sub-sahariana e Medio Oriente (17,6% ciascuno) e Asia (13,3%)». In ultimo è bene sottolineare come il Made in italy&nbsp;competa da leader in materia di infrastrutture stradali ed autostradali, oltre che alle di idrauliche, ferroviarie e metropolitane. Al primo posto Salini Impregilo (sempre più presente sul mercato americano attraverso la controllata Lane Construction), davanti ad Astaldi e Condotte.</p>
<p class="news-title" style="text-align: justify;"><img class="aligncenter size-large wp-image-23308" src="http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-850x446.jpg" alt="produzione costruzioni" width="850" height="446" data-wp-pid="23308" srcset="http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni.jpg 850w, http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-200x105.jpg 200w, http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-800x420.jpg 800w, http://www.youtradeweb.com/wp-content/uploads/2016/04/produzionecostruzioni-300x157.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p class="news-title" style="text-align: justify;">&nbsp;</p>
<p class="news-title">&nbsp;</p>
<div class="hatom-extra"><span class="entry-title">Costruzioni, è record di fatturato estero: 14 mld nel 2016</span>
    ultima modifica: <span class="updated"> 2017-10-06T10:34:56+00:00</span> 
    da <span class="author vcard"><span class="fn">Fabio franchini</span></span></div>
<!-- ngfb content-buttons begin -->
<!-- generated on 2017-10-06T23:02:02+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons it_IT">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Costruzioni%2C%20%C3%A8%20record%20di%20fatturato%20estero%3A%2014%20mld%20nel%202016&body=Costruzioni%20in%20ripresa%20Fa%20quasi%20strano%20dirlo%2C%20ma%20il%20mondo%20delle%20costruzioni%20italiano%20ha%20fatto%20il%20botto.%20All%27estero.%20Gi%C3%A0%2C%20nel%20corso%20del%202016%20le%20imprese%20di%20costruzione%20hanno%20raccolto%20commesse%20per%20oltre%2020%20miliardi%20di%20euro%2C%20per%20un%20fatturato%20complessivo%20di%20oltre%2014%20miliardi%20di%20euro%2C%20cio%C3%A8%20il%20%2B17%2C8%25%20rispetto%20al%202015.%20Si%20tratta%20del%20dato%20pi%C3%B9%20alto%20degli%20ultimi%20dieci%20anni.%20Stiamo%20forse%20tornando%20allo%20status%20quo%20pre%20crisi%3F%20Presto%20per%20dirlo%2C%20ma%20le%20indicazioni%20sono%20pi%C3%B9%20che%20buone.%20Numeri%20che%20sono%20stati...%0D%0A%0D%0AShared%20from%20http://www.youtradeweb.com/2017/10/costruzioni-fatturato-estero/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div></div><!-- .ngfb-buttons.it_IT -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://www.youtradeweb.com/category/in-evidenza/" rel="category tag">In Evidenza</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://www.youtradeweb.com/tag/ance/">Ance</a>, <a href="http://www.youtradeweb.com/tag/commesse/">commesse</a>, <a href="http://www.youtradeweb.com/tag/costruzioni/">costruzioni</a>, <a href="http://www.youtradeweb.com/tag/fatturato/">fatturato</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
														<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/costruzioni-fatturato-estero/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>				<form action="http://www.youtradeweb.com/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='33883' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aab96b0304" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>				</form>
					</div><!-- #respond -->
		

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="w-title"><h3>Cerca su YouTradeWeb</h3></div>
	<form method="get" action="http://www.youtradeweb.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><a href="http://youtradeweb.com/directory/"><img src="http://youtradeweb.com/wp-content/uploads/2015/11/trovaaziende.png" alt="Trova Aziende" width="280" height="52" /></a><br /><br />
<script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="http://www.youtradeweb.com/directory" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Search..." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Enter a location" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="50" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Select category</option>
<option value="8">Distributori (115)</option>
<option value="1">Gruppi e consorzi (35)</option>
<option value="2">Imprese di costruzioni (1)</option>
<option value="3">Multipoint (71)</option>
<option value="4">Produttori (24)</option>
<option value="5">Progettisti (0)</option>
<option value="6">Rivenditori di materiali edili (10)</option>
<option value="7">Servizi (3)</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div></div>
		</div><div class="widget-3 widget"><div class="w-title"><h3>Abbonati subito!</h3></div><a href="http://youtradeweb.com/abbonati-alle-riviste/" target="_self" class="widget_sp_image-image-link" title="Abbonati subito!"><img width="275" height="206" alt="Abbonati subito!" class="attachment-full" style="max-width: 100%;" srcset="http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati.jpg 275w, http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati-200x150.jpg 200w" sizes="(max-width: 275px) 100vw, 275px" src="http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati.jpg" /></a></div><div class="widget-4 widget"></div>	
	<div class="widget-5 widget">		<div class="w-title"><h3>Speciali</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/06/youtrade-casa-speciale-bagno/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/06/shutterstock_148409966-60x60_c.jpg" alt="YouTrade Casa: 25 modi di dire bagno" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/06/youtrade-casa-speciale-bagno/">YouTrade Casa: 25 modi di dire bagno</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/06/">-->
										<span>giugno 12, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/10/speciale-sistema-tetto-youtrade/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/10/tetti_2-60x60_c.jpg" alt="Speciale tetto: come risparmiare con una copertura efficiente" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/10/speciale-sistema-tetto-youtrade/">Speciale tetto: come risparmiare con una copertura efficiente</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/10/">-->
										<span>ottobre 11, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/07/youtrade-casa-comfort-domotica/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/07/Affori-Centre-60x60_c.jpg" alt="YouTrade Casa: Speciale Comfort e Domotica" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/07/youtrade-casa-comfort-domotica/">YouTrade Casa: Speciale Comfort e Domotica</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/07/">-->
										<span>luglio 15, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/05/sopraelevazione-edifici/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/05/Sopraelevazione-60x60_c.jpg" alt="Sopraelevazione: condominio a tutto volume" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/05/sopraelevazione-edifici/">Sopraelevazione: condominio a tutto volume</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/05/">-->
										<span>maggio 3, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/04/speciale-isolamento-acustico/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/04/isolamento-acustico-60x60_c.png" alt="Speciale isolamento acustico: problemi e soluzioni" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/04/speciale-isolamento-acustico/">Speciale isolamento acustico: problemi e soluzioni</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/04/">-->
										<span>aprile 26, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/speciali/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-6 widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<div class="w-title"><h3>Iscrizione alla Newsletter</h3></div>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Professione:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext3" class="sub-ext3" maxlength="80" />
				
			</p>
		
		
		
		

				<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">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</script>
</div><div class="widget-7 widget"><div  class="paszone_container paszone-container-20644   " id="paszonecont_20644" style="overflow:hidden; max-width:280px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-20644 " id="20644" style="overflow:hidden; width:280px; height:230px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-20644" style="" ><div class="pasli pasli-33098 "  data-duration="5000" bid="33098" aid="20644"><a class="wppaslink" href="http://www.youtradeweb.com?pasID=MzMwOTg=&amp;pasZONE=MjA2NDQ=" target="_blank" ><img src="http://www.youtradeweb.com/wp-content/uploads/2017/08/300x250-Mapelastic-Turbo.jpg?pas=5403050601710062302" alt="Mapei Mapelastic Turbo" border="0"  /></a></div></div></div></div></div><div class="widget-8 widget"><div  class="paszone_container paszone-container-20645   " id="paszonecont_20645" style="overflow:hidden; max-width:280px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-20645 " id="20645" style="overflow:hidden; width:280px; height:230px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-20645" style="" ><div class="pasli pasli-33106 "  data-duration="5000" bid="33106" aid="20645"><a class="wppaslink" href="http://www.youtradeweb.com?pasID=MzMxMDY=&amp;pasZONE=MjA2NDU=" target="_blank" ><img src="http://www.youtradeweb.com/wp-content/uploads/2017/08/Restructura-300x250-con-link.jpg?pas=15772048511710062302" alt="Restructura" border="0"  /></a></div></div></div></div></div><div class="widget-9 widget"></div><div class="widget-10 widget"></div><div class="widget-11 last widget"></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
							
	<div class="widget-1 first widget">		<div class="w-title"><h3>Appuntamenti</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/09/marmomac-governo-promette-rifinanziare-sistema-fiere/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/09/marmomac-2017-e1506536353628-60x60_c.jpg" alt="Marmomac, il governo promette di rifinanziare il sistema fiere" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/09/marmomac-governo-promette-rifinanziare-sistema-fiere/">Marmomac, il governo promette di rifinanziare il sistema fiere</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/09/">-->
										<span>settembre 27, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/09/torna-marmomac-settore-lapideo-pesa-sempre-piu/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/09/marmomac-2016-60x60_c.jpg" alt="Torna Marmomac: il settore lapideo pesa sempre di più" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/09/torna-marmomac-settore-lapideo-pesa-sempre-piu/">Torna Marmomac: il settore lapideo pesa sempre di più</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/09/">-->
										<span>settembre 27, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/09/corsi-colorificio-san-marco/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/09/colorificio-san-marco-60x60_c.jpeg" alt="Nuovi corsi Colorificio San Marco per rivenditori e applicatori" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/09/corsi-colorificio-san-marco/">Nuovi corsi Colorificio San Marco per rivenditori e applicatori</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/09/">-->
										<span>settembre 22, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/09/workshop-convegno-youtrade/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/09/LAVAGNA-DEF-page-001-60x60_c.jpg" alt="Tre workshop al X Convegno YouTrade" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/09/workshop-convegno-youtrade/">Tre workshop al X Convegno YouTrade</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/09/">-->
										<span>settembre 4, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/appuntamenti/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Eventi</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/21363/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/ReggioEmilia-60x60_c.jpg" alt="Condominio Ok: riparte da Reggio Emilia con crediti formativi e news" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/21363/">Condominio Ok: riparte da Reggio Emilia con crediti formativi e news</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 8, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/Klimahouse-2016-Foto-Marco-Paris-convegno-60x60_c.jpg" alt="Klimahouse 2016: ecco i numeri del successo" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/">Klimahouse 2016: ecco i numeri del successo</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 1, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/01/20765/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/01/Guangzhou_skyline-60x60_c.jpg" alt="Urban Design Day: le città a misura d’uomo in Italia e in Cina" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/01/20765/">Urban Design Day: le città a misura d’uomo in Italia e in Cina</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/01/">-->
										<span>gennaio 12, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/01/insight/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/01/Klimahouse-Insight-60x60_c.jpg" alt="Insight, la casa intelligente pensata come il corpo umano" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/01/insight/">Insight, la casa intelligente pensata come il corpo umano</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/01/">-->
										<span>gennaio 8, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/eventi-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget"><div class="w-title"><h3>Gli Argomenti Top</h3></div><div class="tagcloud"><a href='http://www.youtradeweb.com/tag/ambiente/' class='tag-link-34 tag-link-position-1' title='146 argomenti' style='font-size: 16.53125pt;'>ambiente</a>
<a href='http://www.youtradeweb.com/tag/ance/' class='tag-link-159 tag-link-position-2' title='97 argomenti' style='font-size: 12.59375pt;'>Ance</a>
<a href='http://www.youtradeweb.com/tag/architettura/' class='tag-link-129 tag-link-position-3' title='145 argomenti' style='font-size: 16.3125pt;'>architettura</a>
<a href='http://www.youtradeweb.com/tag/bagno/' class='tag-link-61 tag-link-position-4' title='70 argomenti' style='font-size: 9.53125pt;'>bagno</a>
<a href='http://www.youtradeweb.com/tag/casa/' class='tag-link-275 tag-link-position-5' title='83 argomenti' style='font-size: 11.0625pt;'>casa</a>
<a href='http://www.youtradeweb.com/tag/ceramica/' class='tag-link-155 tag-link-position-6' title='63 argomenti' style='font-size: 8.65625pt;'>ceramica</a>
<a href='http://www.youtradeweb.com/tag/costruzioni/' class='tag-link-160 tag-link-position-7' title='262 argomenti' style='font-size: 22pt;'>costruzioni</a>
<a href='http://www.youtradeweb.com/tag/design/' class='tag-link-120 tag-link-position-8' title='59 argomenti' style='font-size: 8pt;'>design</a>
<a href='http://www.youtradeweb.com/tag/economia/' class='tag-link-101 tag-link-position-9' title='88 argomenti' style='font-size: 11.71875pt;'>economia</a>
<a href='http://www.youtradeweb.com/tag/edilizia/' class='tag-link-5 tag-link-position-10' title='209 argomenti' style='font-size: 19.8125pt;'>edilizia</a>
<a href='http://www.youtradeweb.com/tag/efficienza-energetica/' class='tag-link-47 tag-link-position-11' title='129 argomenti' style='font-size: 15.21875pt;'>efficienza energetica</a>
<a href='http://www.youtradeweb.com/tag/immobili/' class='tag-link-4807 tag-link-position-12' title='84 argomenti' style='font-size: 11.28125pt;'>immobili</a>
<a href='http://www.youtradeweb.com/tag/istat/' class='tag-link-225 tag-link-position-13' title='69 argomenti' style='font-size: 9.53125pt;'>Istat</a>
<a href='http://www.youtradeweb.com/tag/mercato-immobiliare/' class='tag-link-136 tag-link-position-14' title='116 argomenti' style='font-size: 14.34375pt;'>mercato immobiliare</a>
<a href='http://www.youtradeweb.com/tag/milano/' class='tag-link-281 tag-link-position-15' title='92 argomenti' style='font-size: 12.15625pt;'>Milano</a>
<a href='http://www.youtradeweb.com/tag/mutui/' class='tag-link-487 tag-link-position-16' title='71 argomenti' style='font-size: 9.75pt;'>mutui</a>
<a href='http://www.youtradeweb.com/tag/previsioni/' class='tag-link-681 tag-link-position-17' title='74 argomenti' style='font-size: 10.1875pt;'>previsioni</a>
<a href='http://www.youtradeweb.com/tag/riqualificazione/' class='tag-link-145 tag-link-position-18' title='67 argomenti' style='font-size: 9.09375pt;'>riqualificazione</a>
<a href='http://www.youtradeweb.com/tag/sicurezza/' class='tag-link-115 tag-link-position-19' title='60 argomenti' style='font-size: 8.21875pt;'>sicurezza</a>
<a href='http://www.youtradeweb.com/tag/sostenibilita/' class='tag-link-46 tag-link-position-20' title='115 argomenti' style='font-size: 14.125pt;'>sostenibilità</a>
<a href='http://www.youtradeweb.com/tag/tecnocasa/' class='tag-link-1219 tag-link-position-21' title='101 argomenti' style='font-size: 13.03125pt;'>Tecnocasa</a>
<a href='http://www.youtradeweb.com/tag/youtrade-2/' class='tag-link-295 tag-link-position-22' title='63 argomenti' style='font-size: 8.65625pt;'>YouTrade</a></div>
</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 <b>Virginia Gambino Editore</b> -  P.IVA: 07316460158 - All Rights Reserved. </p>
						<ul class="right"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9879"><a href="http://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14205"><a href="http://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9758"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-9756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9756"><a href="http://www.constructionb2b.it">YouTrade Convegno</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.youtradeweb.com/wp-content/themes/youtrade-14/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>
	var _otSliderAuto = false;
			var _otSliderTime = 4;
		
	var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
	var _otSliderCurrentPage = 0;

	function themesAutoLoad() {
		var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
		setTimeout(function() {
			if(_otSliderAuto){
				themesLoadPage(thenextpage);
				themesAutoLoad();
			}
		}, 1000*_otSliderTime);
	}

	function themesCancelLoad() {
		_otSliderAuto = false;
	}

	function themesLoadPage(num) {
		jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
		jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
		_otSliderCurrentPage = num+1;
	}

</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/helpers.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.dropdown.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.ebpFullCalendar.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/EbpUtil.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.qtip.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/card/jquery.card.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/frontend.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/dom-to-image.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/scripts.php'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/theme-scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/lightbox.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.event.move.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.isotope.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.event.swipe.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/novomag.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/ot_gallery.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' defer='defer' src='//maps.googleapis.com/maps/api/js?key=&#038;libraries=places&#038;language=it'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/sabai.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery-ajaxreadystate.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.autosize.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js'></script>
<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Più informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":true,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2017-10-06T23:02:02+00:00 -->
<!-- ngfb footer javascript end -->
	<!-- END body -->
	</body>
<!-- END html -->
</html>