<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head itemscope itemtype="https://schema.org/WebPage">
		<!-- Title -->
		<title>
		KNAUF INSULATION - La soluzione per le coperture piane pedonabili					</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta name="keywords" content="coperture, coperture piane, coperture piane pedonabili, isolamento, Knauf Insulation, tetto, "> 
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://youtradeweb.com/wp-content/themes/youtrade-14/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.youtradeweb.com/feed/" title="YouTrade Web latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.youtradeweb.com/comments/feed/" title="YouTrade Web latest comments" />
		<link rel="pingback" href="http://www.youtradeweb.com/xmlrpc.php" />

		<style type="text/css">#page{overflow:visible}.ngfb-buttons{}.ngfb-buttons
img{border:none}.ngfb-buttons img:hover{border:none}.ngfb-buttons
iframe{max-width:none}.ngfb-buttons>div{display:inline-block;vertical-align:bottom;text-align:left;line-height:20px;width:100px;height:20px;padding:0;margin:2px}.ngfb-buttons div.facebook-button{width:139px}.ngfb-buttons div.gplus-button{width:99px}.ngfb-buttons div.gplusone-button{width:75px}.ngfb-buttons div.twitter-button{width:89px}.ngfb-buttons div.linkedin-button{width:110px}.ngfb-buttons div.pinterest-button{width:78px}.ngfb-buttons div.reddit-button{width:130px}.ngfb-buttons div.managewp-button{width:100px}.ngfb-buttons div.stumbleupon-button{width:84px}.ngfb-buttons div.tumblr-button{width:85px}.ngfb-buttons div.fb-share-button{width:105px}.ngfb-buttons div.fb-share-button
span{display:block !important;vertical-align:middle !important}.ngfb-content-buttons{display:block;margin:15px
auto 15px auto;text-align:center}.ngfb-excerpt-buttons{display:block;margin:10px
auto 10px auto;text-align:center}#ngfb-sidebar{cursor:pointer;text-align:center;position:fixed;z-index:99;top:100px;left:10%}#ngfb-sidebar-header{width:72px;height:72px;background-image:url("/wp-content/plugins/nextgen-facebook/images/share-icon-1.png");background-repeat:no-repeat;background-position:center}#ngfb-sidebar-buttons{width:0;height:0;overflow:hidden;border-style:none;border-radius:5px;background:none repeat scroll 0% 0% rgb(250, 250, 250);box-shadow:0px 0px 5px rgb(120, 120, 120);border-width:1px;border-color:rgb(255, 255, 255)}#ngfb-sidebar .ngfb-buttons>div{display:block;text-align:center;width:60px;height:65px;margin:10px
5px}#ngfb-sidebar .ngfb-buttons div.pinterest-button{height:28px;margin-top:42px}#ngfb-sidebar .ngfb-buttons div.tumblr-button{height:20px}#ngfb-sidebar .ngfb-buttons div.reddit-button{margin-bottom:15px}.ngfb-admin_edit-buttons{text-align:left}.ngfb-admin_edit-buttons .ngfb-buttons{margin:0}.ngfb-admin_edit-buttons .ngfb-buttons>div{display:inline-block;vertical-align:top;padding:0;margin:5px;height:20px;width:120px}.ngfb-shortcode-buttons{display:inline-block;text-align:left}.ngfb-widget-buttons{text-align:left}.ngfb-widget-buttons .ngfb-buttons{margin:0}.ngfb-widget-buttons .ngfb-buttons>div{display:block;padding:3px;width:160px}</style>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.1 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>KNAUF INSULATION - La soluzione per le coperture piane pedonabili</title>
<meta name="description" content="Knauf Insulation resenta al mercato SmartRoof All-Fix Thermal, pannello in lana minerale studiato per l’isolamento dei tetti piani pedonabili"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed" href="http://www.youtradeweb.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Feed dei commenti" href="http://www.youtradeweb.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="YouTrade Web &raquo; Knauf Insulation per l&#8217;isolamento delle coperture piane pedonabili Feed dei commenti" href="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.youtradeweb.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ebp_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ebp_frontend-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/css/frontend-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='ebp-frontend-scroll-css-css'  href='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-3-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/all-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/fonts.php' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/css/dynamic-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.youtradeweb.com/wp-content/themes/youtrade-14/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-directory/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14\/images\/","cssUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14\/css\/","themeUrl":"http:\/\/www.youtradeweb.com\/wp-content\/themes\/youtrade-14"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/advertising.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-admin/admin-ajax.php?action=wppas_asyncjs'></script>
<link rel='https://api.w.org/' href='http://www.youtradeweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.youtradeweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.youtradeweb.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel="alternate" type="application/json+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2017%2F05%2Fknauf-insulation-isolamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.youtradeweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.youtradeweb.com%2F2017%2F05%2Fknauf-insulation-isolamento%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.79" /> -->


<!-- ngfb meta tags begin -->
<!-- added on 2017-05-29T10:12:37+00:00 -->
<meta name="ngfb:mark" content="ngfb meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="NGFB 8.39.9-1/G"/>
<link rel="shortlink" href="http://www.youtradeweb.com/?p=30509"/>
<meta property="og:url" content="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/"/>
<meta property="og:type" content="article"/>
<!-- article:tag:1 --><meta property="article:tag" content="coperture"/>
<!-- article:tag:2 --><meta property="article:tag" content="coperture-piane"/>
<!-- article:tag:3 --><meta property="article:tag" content="coperture-piane-pedonabili"/>
<!-- article:tag:4 --><meta property="article:tag" content="isolamento"/>
<!-- article:tag:5 --><meta property="article:tag" content="knauf-insulation"/>
<!-- article:tag:6 --><meta property="article:tag" content="tetto"/>
<meta property="article:published_time" content="2017-05-29T09:17:02+00:00"/>
<meta property="article:modified_time" content="2017-05-29T09:17:02+00:00"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="YouTrade Web"/>
<meta property="og:title" content="Knauf Insulation per l&rsquo;isolamento delle coperture piane pedonabili"/>
<meta property="og:description" content="Knauf Insulation, sempre attenta e orientata allo sviluppo di soluzioni efficaci, versatili e prestazionali per tutte le esigenze costruttive, presenta al mercato SmartRoof All-Fix Thermal, il pannello in lana minerale ad elevate prestazioni... #coperture #coperturepiane #coperturepianepedonabili"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-600x600.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="600"/>
<meta name="weibo:article:create_at" content="2017-05-29 09:17:02"/>
<meta name="weibo:article:update_at" content="2017-05-29 09:17:02"/>
<meta name="twitter:domain" content="www.youtradeweb.com"/>
<meta name="twitter:title" content="Knauf Insulation per l&rsquo;isolamento delle coperture piane pedonabili"/>
<meta name="twitter:description" content="Knauf Insulation, sempre attenta e orientata allo sviluppo di soluzioni efficaci, versatili e prestazionali per tutte le esigenze costruttive... #coperture #coperturepiane #coperturepianepedonabili"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-300x188.jpg"/>
<meta itemprop="url" content="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/"/>
<meta itemprop="name" content="Knauf Insulation per l&rsquo;isolamento delle coperture piane pedonabili"/>
<meta itemprop="description" content="Knauf Insulation, sempre attenta e orientata allo sviluppo di soluzioni efficaci, versatili e prestazionali per tutte le esigenze costruttive, presenta al mercato SmartRoof All-Fix Thermal, il pannello in lana minerale ad elevate prestazioni specificatamente studiato per l&rsquo;isolamento dei tetti..."/>
<meta name="author" content="Fabio franchini"/>
<noscript itemprop="author" itemscope itemtype="https://schema.org/Person">
	<meta itemprop="url" content="http://youtradeweb.com"/>
	<meta itemprop="name" content="Fabio franchini"/>
</noscript>
<noscript itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-800x500.jpg"/>
	<meta itemprop="width" content="800"/>
	<meta itemprop="height" content="500"/>
</noscript>
<meta name="ngfb:mark" content="ngfb meta tags end"/>
<!-- ngfb meta tags end -->

<script type="text/javascript" id="ngfb-header-script">
	window.___gcfg = { lang: "en-US" };
	function ngfb_insert_js( script_id, url, async ) {
		if ( document.getElementById( script_id + "-js" ) ) return;
		var async = typeof async !== "undefined" ? async : true;
		var script_pos = document.getElementById( script_id );
		var js = document.createElement( "script" );
		js.id = script_id + "-js";
		js.async = async;
		js.type = "text/javascript";
		js.language = "JavaScript";
		js.src = url;
		script_pos.parentNode.insertBefore( js, script_pos );
	};
</script>
<!-- ngfb header javascript begin -->
<!-- generated on 2017-05-29T10:12:37+00:00 -->
<!-- ngfb header javascript end -->
	
            
	<!-- END head -->
	<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/css/wppas.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.youtradeweb.com/wp-admin/admin-ajax.php?action=wppas_php_style' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/ui-lightness/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/css/jquery.bxslider.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-30509 single-format-standard">
	
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
									<div class="header-topmenu">
						
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<ul class="le-first"><li id="menu-item-9636" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/abbonati-alle-riviste/">Abbonati</a></li>
<li id="menu-item-11054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown single"><a href="#"><span>Riviste Online</span></a>
<ul class="sub-menu">
	<li id="menu-item-11060" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-youtrade/">Youtrade Online</a></li>
	<li id="menu-item-11055" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-condominio/">Condominio Online</a></li>
	<li id="menu-item-11062" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/rivista-bilanci/">Bilanci Online</a></li>
	<li id="menu-item-26968" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/youbuild-online/">YouBuild Online</a></li>
	<li id="menu-item-28219" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.youtradeweb.com/lattoneria-online/">Lattoneria Online</a></li>
</ul>
</li>
<li id="menu-item-11380" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/directory/">Trova Aziende</a></li>
<li id="menu-item-29157" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/iscrizione-convegni-academy/">Iscrizione Convegni Academy</a></li>
<li id="menu-item-9647" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
</ul>						<!-- END .wrapper -->
						</div>

					</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<div class="header-block">
					<div class="header-bl">
						<img src="http://youtradeweb.com/wp-content/uploads/2015/11/img-left.jpg" width="230" height="172" alt="YouTrade Riviste" />
					</div>
						<div class="header-logo">
															<a href="http://www.youtradeweb.com"><img src="http://youtradeweb.com/wp-content/uploads/2015/11/youtrade-logo-top4.png" alt="YouTrade Web" width="361" height="82" /></a>
													</div>
					<div class="header-bl">
						<img src="http://youtradeweb.com/wp-content/uploads/2015/11/img-right.jpg" width="230" height="172" alt="YouTrade Riviste" />
					</div>
					</div>
					
				<!-- END .wrapper -->
				</div>

				<nav class="main-menu">
					
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						
						<ul class="menu menu" rel="Main Menu"><li id="menu-item-9740" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="http://youtradeweb.com">Home</a></li>
<li id="menu-item-9742" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.youtradeweb.com/category/news/"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-9917" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/aziende_casehistory/">Case History</a></li>
	<li id="menu-item-9743" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_attualita/">Attualità</a></li>
	<li id="menu-item-9767" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/condominio-news/">Condominio</a></li>
	<li id="menu-item-9768" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_euronews/">Euronews</a></li>
	<li id="menu-item-9769" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_goodnews/">Good News</a></li>
	<li id="menu-item-9745" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/news/news_opinione/">Opinione</a></li>
</ul>
</li>
<li id="menu-item-9746" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.youtradeweb.com/category/aziende/">Aziende</a></li>
<li id="menu-item-9747" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/economia-2/">Economia</a></li>
<li id="menu-item-9748" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/edilizia-2/">Edilizia</a></li>
<li id="menu-item-9749" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/immobili/">Immobili</a></li>
<li id="menu-item-9750" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.youtradeweb.com/category/appuntamenti/"><span>Appuntamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-9770" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_convegni/">Convegni</a></li>
	<li id="menu-item-9771" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_corsi/">Corsi</a></li>
	<li id="menu-item-9772" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_fiere/">Fiere</a></li>
	<li id="menu-item-9773" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/appuntamenti/appuntamenti_mostre/">Mostre</a></li>
</ul>
</li>
<li id="menu-item-9751" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.youtradeweb.com/category/leggi-norme/">Leggi &#038; Norme</a></li>
</ul>											<!-- END .wrapper -->
					</div>

				</nav>


			<!-- END .header -->
			</header>



			<style type="text/css" id="custom-background-css">body { background-position:top center !important; background-color:  !important; background-image: url("http://www.youtradeweb.com/wp-content/uploads/2017/05/Skin-Mapelastic-Turbo-Youtrade-2017.jpg") !important; background-repeat: no-repeat !important; background-attachment: fixed !important; }</style><script type="text/javascript">/* <![CDATA[ */var clickable_paszone = {"link_full":"http://www.youtradeweb.com?pasID=MzAxNDI=&amp;pasZONE=MjA1Nzk=","link_full_target":"_blank","pas_container":"body"};/* ]]> */jQuery(document).ready(function($){$(document).mousemove(function(event){var target = $( event.target );var target_id = event.target.id;if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container){target.css("cursor", "pointer");$("#"+target_id).css("cursor", "pointer");}else{$(clickable_paszone.pas_container).css("cursor","auto");$("#"+clickable_paszone.pas_container).css("cursor","auto");}});});</script>
		<!-- BEGIN .content -->
	<section class="content has-sidebar">


		<!-- BEGIN .wrapper -->
		<div class="wrapper">
						
			
			<div class="main-content left">






				<!-- BEGIN .panel -->
		<div class="panel">
				<div class="shortcode-content hreview post-30509 post type-post status-publish format-standard has-post-thumbnail hentry category-aziende tag-coperture tag-coperture-piane tag-coperture-piane-pedonabili tag-isolamento tag-knauf-insulation tag-tetto">
									<div class="article-head">
						 
							<h1 class="fn entry-title">Knauf Insulation per l&#8217;isolamento delle coperture piane pedonabili</h1>
												
	
						<div class="article-info">
							
					<div class="social-buttons left">
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/" data-url="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/" class="social-thing facebook ot-share">
					<i class="fa fa-facebook"></i>
					<span class="counter count">0</span>
				</a>
				<a href="#" data-url="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/" data-via="" data-text="Knauf Insulation per l&#8217;isolamento delle coperture piane pedonabili" class="social-thing twitter ot-tweet">
					<i class="fa fa-twitter"></i>
					<span class="counter count">0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/&title=Knauf Insulation per l&#8217;isolamento delle coperture piane pedonabili" data-url="http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/" class="social-thing linkedin ot-link">
					<i class="fa fa-linkedin"></i>
					<span class="counter count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/" class="social-thing google ot-pluss">
					<i class="fa fa-google-plus"></i>
					<span class="counter count">0</span>
				</a>
			</div>
																	<div class="right">
																																					<span class="dtreviewed">
											<a href="http://www.youtradeweb.com/2017/05/">
												<i class="fa fa-clock-o"></i> maggio 29, 2017											</a>
											<span class="value-title" title="2017-Mag-29"></span>
										</span>
																	</div>
														<div class="clear-float"></div>
						</div>
					</div>
											<div class="orange-review-width">
					
														
											
																				</div>
						




					<p style="text-align: justify;"><strong>Knauf Insulation</strong>, sempre attenta e orientata allo sviluppo di soluzioni efficaci, versatili e prestazionali per tutte le esigenze costruttive, presenta al mercato <strong>SmartRoof All-Fix Thermal, </strong>il pannello in lana minerale ad elevate prestazioni specificatamente studiato per l’<strong>isolamento dei tetti piani pedonabili</strong>. SmartRoof All-Fix Thermal completa la gamma <strong>SmartRoof </strong>dedicata ai pannelli portanti da copertura, soluzioni isolanti in lana minerale caratterizzate dal comune denominatore di un&#8217;eccellente combinazione tra performance meccaniche e termiche.&nbsp;</p>
<p style="text-align: justify;">Nato dalla ricerca Knauf Insulation, <strong>SmartRoof All-Fix Thermal</strong> è un <strong>pannello rigido isolante</strong> rivestito su un lato con velo vetro rinforzato, un materiale che lo rende ulteriormente performante e compatibile con tutte le soluzioni di rivestimento e le più comuni modalità di impermeabilizzazione. Il rivestimento in velo vetro rinforzato, come efficace alternativa ai comuni rivestimenti bituminosi, risulta altamente versatile e permette di essere perfettamente abbinato sia ad impermeabilizzazioni con membrane bituminose fissate mediante sfiammatura, che a membrane sintetiche fissate con termosaldatura o con fissaggi meccanici.</p>
<p style="text-align: justify;"><img class="aligncenter size-medium wp-image-30510" src="http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-850x531.jpg" alt="SmartRoof All-Fix Thermal" width="850" height="531" data-wp-pid="30510" srcset="http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-850x531.jpg 850w, http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-200x125.jpg 200w, http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-800x500.jpg 800w, http://www.youtradeweb.com/wp-content/uploads/2017/05/SmartRoof-All-Fix-Thermal-300x188.jpg 300w" sizes="(max-width: 850px) 100vw, 850px" /></p>
<p style="text-align: justify;">Grazie alla sua composizione SmartRoof All-Fix Thermal si caratterizza per l’elevata resistenza al fuoco, classificato in Euroclasse A2. Il velo vetro rinforzato, unitamente alle qualità della lana minerale ne fanno una soluzione altamente performante in termini di resistenza al fuoco e sicurezza passiva alla fiamma diretta. Il nuovo pannello SmartRoof All-Fix Thermal offre ai coperturisti anche il grandissimo vantaggio della pedonabilità: il tetto piano infatti è maggiormente sollecitato e soggetto rispetto ai tetti a falda a necessità di calpestio per interventi di manutenzione, così come – in fase di realizzazione &#8211; per l’installazione dei vari elementi che compongono la copertura. SmartRoof All-Fix Thermal presenta <strong>innalzati valori di carico puntuale </strong>rispetto alla gamma standard, con prestazioni di resistenza meccanica di alto livello.</p>
<p style="text-align: justify;">Il pannello, disponibile nel formato 1000&#215;1200 mm e negli spessori da 40 a 160 mm, risponde a <strong>tutte le esigenze di isolamento termico in maniera efficace e ottimale</strong> con un parametro di conducibilità termica molto elevato di <strong>0,036 W/mK</strong> già a partire dallo spessore 50 mm. &nbsp;I pannelli della gamma SmartRoof All-Fix Thermal garantiscono la migliore performance termica con migliore sforzo in compressione e la più ampia versatilità di impiego con tutti i sistemi di impermeabilizzazione presenti sul mercato.</p>
<div class="hatom-extra"><span class="entry-title">Knauf Insulation per l&#8217;isolamento delle coperture piane pedonabili</span>
    ultima modifica: <span class="updated"> 2017-05-29T11:17:02+00:00</span> 
    da <span class="author vcard"><span class="fn">Fabio franchini</span></span></div>
<!-- ngfb content-buttons begin -->
<!-- generated on 2017-05-29T10:02:13+00:00 -->
<div class="ngfb-content-buttons">
<div class="ngfb-buttons it_IT">
<!-- Email Button --><div class="css-button email-button">
  <a href="mailto:?subject=Share:%20Knauf%20Insulation%20per%20l%26%238217%3Bisolamento%20delle%20coperture%20piane%20pedonabili&body=Knauf%20Insulation%2C%20sempre%20attenta%20e%20orientata%20allo%20sviluppo%20di%20soluzioni%20efficaci%2C%20versatili%20e%20prestazionali%20per%20tutte%20le%20esigenze%20costruttive%2C%20presenta%20al%20mercato%20SmartRoof%20All-Fix%20Thermal%2C%20il%20pannello%20in%20lana%20minerale%20ad%20elevate%20prestazioni%20specificatamente%20studiato%20per%20l%E2%80%99isolamento%20dei%20tetti%20piani%20pedonabili.%20SmartRoof%20All-Fix%20Thermal%20completa%20la%20gamma%20SmartRoof%20dedicata%20ai%20pannelli%20portanti%20da%20copertura%2C%20soluzioni%20isolanti%20in%20lana%20minerale%20caratterizzate%20dal%20comune%20denominatore%20di...%0D%0A%0D%0AShared%20from%20http://www.youtradeweb.com/2017/05/knauf-insulation-isolamento/%0D%0A">
    <span class="ngfb-icon">
      <svg xmlns="http://www.w3.org/2000/svg" width="9" height="9" viewBox="0 0 28 28">
        <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z" />
      </svg>
    </span>
    <span class="ngfb-text"></span>
  </a>
</div></div><!-- .ngfb-buttons.it_IT -->
</div><!-- .ngfb-content-buttons -->
<!-- ngfb content-buttons end -->

		
						
								<div class="article-foot">
										<div class="left">
						<span>
							<i class="fa fa-folder-open"></i> 
							Categories:						</span>
						<a href="http://www.youtradeweb.com/category/aziende/" rel="category tag">Aziende</a>					</div>
										
	<div class="right">
		<span>
			<i class="fa fa-tags"></i> 
			Tags:		</span>
		<a href="http://www.youtradeweb.com/tag/coperture/">coperture</a>, <a href="http://www.youtradeweb.com/tag/coperture-piane/">coperture piane</a>, <a href="http://www.youtradeweb.com/tag/coperture-piane-pedonabili/">coperture piane pedonabili</a>, <a href="http://www.youtradeweb.com/tag/isolamento/">isolamento</a>, <a href="http://www.youtradeweb.com/tag/knauf-insulation/">Knauf Insulation</a>, <a href="http://www.youtradeweb.com/tag/tetto/">tetto</a>	</div>
					<div class="clear-float"></div>
				</div>
				
			
</div>		
	<!-- END .panel -->
	</div>		
														<!-- BEGIN .panel -->
			<div class="panel">
									<div class="p-title">
					<h2>Write a Comment</h2>
				</div>
			
						
			




													<!-- BEGIN .writecomment -->
				<div id="writecomment">
					<a href="#" name="respond"></a>
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/knauf-insulation-isolamento/#respond" style="display:none;">Fai clic qui per annullare la risposta.</a></small></h3>				<form action="http://www.youtradeweb.com/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><i class="fa fa-info"></i>Your e-mail address will not be published.<br/>Required fields are marked<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Comment<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Your message.."></textarea></p><p class="contact-form-user"><!--<label for="c_name">Nickname<span class="required">*</span></label>--><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><!--<label for="c_email">E-mail<span class="required">*</span></label>--><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><!--<label for="c_webside">Website</label>--><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='30509' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6319ae275b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>				</form>
					</div><!-- #respond -->
		

				<!-- END #writecomment -->
				</div>

			
		
					<!-- END .panel  -->
			</div>
				
						</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="w-title"><h3>Cerca su YouTradeWeb</h3></div>
	<form method="get" action="http://www.youtradeweb.com" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div><div class="widget-2 widget">			<div class="textwidget"><a href="http://youtradeweb.com/directory/"><img src="http://youtradeweb.com/wp-content/uploads/2015/11/trovaaziende.png" alt="Trova Aziende" width="280" height="52" /></a><br /><br />
<script type="text/javascript">var SABAI = SABAI || {}; SABAI.isRTL =  false; SABAI.domain = ""; SABAI.path = "/";</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
SABAI.init($("#sabai-embed-wordpress-shortcode-1"));
});
</script>
<div id="sabai-embed-wordpress-shortcode-1" class="sabai sabai-embed"><div class="sabai-directory-search sabai-clearfix">
    <form method="get" action="http://www.youtradeweb.com/directory" class="sabai-search sabai-search-mini">
        <div class="sabai-row">
            <div class="sabai-col-sm-4 sabai-directory-search-keyword">
                <input name="keywords" type="text" value="" placeholder="Search..." />
            </div>
            <div class="sabai-col-sm-4 sabai-directory-search-location">
                <input name="address" type="text" value="" placeholder="Enter a location" style="padding-right:20px;" />
                <span class="sabai-directory-search-radius-trigger"><i class="fa fa-gear"></i></span>
                <input type="hidden" name="directory_radius" value="50" />
                <input type="hidden" name="center" />
                <input type="hidden" name="address_type" value="" />
            </div>
            <div class="sabai-col-sm-3 sabai-directory-search-category">
                <select name="category" class="sabai-pull-right">
<option value="0">Select category</option>
<option value="8">Distributori (113)</option>
<option value="1">Gruppi e consorzi (34)</option>
<option value="2">Imprese di costruzioni (0)</option>
<option value="3">Multipoint (71)</option>
<option value="4">Produttori (18)</option>
<option value="5">Progettisti (0)</option>
<option value="6">Rivenditori di materiali edili (10)</option>
<option value="7">Servizi (3)</option>
</select>            </div>
            <div class="sabai-col-sm-1 sabai-directory-search-submit">
                <button type="submit" class="sabai-btn sabai-btn-sm sabai-directory-btn-search sabai-btn-block sabai-btn-primary">
                    <i class="fa fa-search"></i>
                </button>
            </div>
        </div>
    </form>
</div>
<script type="text/javascript">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</script>
</div></div>
		</div><div class="widget-3 widget"><div class="w-title"><h3>Abbonati subito!</h3></div><a href="http://youtradeweb.com/abbonati-alle-riviste/" id="" target="_self" class="widget_sp_image-image-link" title="Abbonati subito!" rel=""><img width="275" height="206" alt="Abbonati subito!" class="attachment-full" style="max-width: 100%;" src="http://www.youtradeweb.com/wp-content/uploads/2015/11/abbonati.jpg" /></a></div><div class="widget-4 widget"></div>	
	<div class="widget-5 widget">		<div class="w-title"><h3>Speciali</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/10/speciale-sistema-tetto-youtrade/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/10/tetti_2-60x60_c.jpg" alt="Speciale tetto: come risparmiare con una copertura efficiente" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/10/speciale-sistema-tetto-youtrade/">Speciale tetto: come risparmiare con una copertura efficiente</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/10/">-->
										<span>ottobre 11, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/07/youtrade-casa-comfort-domotica/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/07/Affori-Centre-60x60_c.jpg" alt="YouTrade Casa: Speciale Comfort e Domotica" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/07/youtrade-casa-comfort-domotica/">YouTrade Casa: Speciale Comfort e Domotica</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/07/">-->
										<span>luglio 15, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/05/sopraelevazione-edifici/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/05/Sopraelevazione-60x60_c.jpg" alt="Sopraelevazione: condominio a tutto volume" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/05/sopraelevazione-edifici/">Sopraelevazione: condominio a tutto volume</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/05/">-->
										<span>maggio 3, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/04/speciale-isolamento-acustico/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/04/isolamento-acustico-60x60_c.png" alt="Speciale isolamento acustico: problemi e soluzioni" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/04/speciale-isolamento-acustico/">Speciale isolamento acustico: problemi e soluzioni</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/04/">-->
										<span>aprile 26, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/speciale-riqualificazione-residenziale/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/riqualificazione-60x60_c.png" alt="Speciale Riqualificazione: guida alle nuove soluzioni per il residenziale" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/speciale-riqualificazione-residenziale/">Speciale Riqualificazione: guida alle nuove soluzioni per il residenziale</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 2, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/speciali/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-6 widget">		<div class="w-title"><h3>Fiere</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/21363/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/ReggioEmilia-60x60_c.jpg" alt="Condominio Ok: riparte da Reggio Emilia con crediti formativi e news" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/21363/">Condominio Ok: riparte da Reggio Emilia con crediti formativi e news</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 8, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/eventi-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-7 widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<div class="w-title"><h3>Iscrizione alla Newsletter</h3></div>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Professione:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext3" class="sub-ext3" maxlength="80" />
				
			</p>
		
		
		
		

				<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.youtradeweb.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">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</script>
</div><div class="widget-8 widget"><div  class="paszone_container paszone-container-20644   " id="paszonecont_20644" style="overflow:hidden; max-width:280px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-20644 " id="20644" style="overflow:hidden; width:280px; height:230px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-20644" style="" ><div class="pasli pasli-30118 "   duration="5000" bid="30118" aid="20644"><a class="wpproaddlink" href="http://www.youtradeweb.com?pasID=MzAxMTg=&amp;pasZONE=MjA2NDQ=" target="_blank" ><img src="http://www.youtradeweb.com/wp-content/uploads/2017/05/E-BANNER-CUGINI-300x250.jpg?pas=929333161705291012" alt="" border="0"  /></a></div></div></div></div></div><div class="widget-9 widget"></div><div class="widget-10 widget"><div  class="paszone_container paszone-container-27164   " id="paszonecont_27164" style="overflow:hidden; max-width:280px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-27164 " id="27164" style="overflow:hidden; width:280px; height:230px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-27164" style="" ><div class="pasli pasli-29667 "   duration="5000" bid="29667" aid="27164"><a class="wpproaddlink" href="http://www.youtradeweb.com?pasID=Mjk2Njc=&amp;pasZONE=MjcxNjQ=" target="_blank" ><img src="http://www.youtradeweb.com/wp-content/uploads/2017/03/Banner-RasaRipara-Mapei.jpg?pas=16320114511705291012" alt="Mapei Aprile 2017" border="0"  /></a></div></div></div></div></div><div class="widget-11 widget"></div><div class="widget-12 last widget"></div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .footer-widgets -->
					<div class="footer-widgets">
						
							
	<div class="widget-1 first widget">		<div class="w-title"><h3>Appuntamenti</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/05/webinar-cortexa-19-maggio-2017/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/05/640X360Cortexa_TALK_SHOW5-60x60_c.jpg" alt="Come progettare l&#8217;edificio del futuro? Lo spiega Cortexa in un webinar gratuito" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/05/webinar-cortexa-19-maggio-2017/">Come progettare l&#8217;edificio del futuro? Lo spiega Cortexa in un webinar gratuito</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/05/">-->
										<span>maggio 17, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/05/eclisse-4bild-tour-2017/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/05/ECLISSE_Syntesis-Collection-60x60_c.jpg" alt="Eclisse partner del 4Bild Tour 2017" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/05/eclisse-4bild-tour-2017/">Eclisse partner del 4Bild Tour 2017</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/05/">-->
										<span>maggio 16, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/05/batimat-2017-costruzioni-edilizia/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2017/05/MG_4493-60x60_c.jpg" alt="Le Mondial du Bâtiment 2017 e le nuove sfide dell&#8217;edilizia" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/05/batimat-2017-costruzioni-edilizia/">Le Mondial du Bâtiment 2017 e le nuove sfide dell&#8217;edilizia</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/05/">-->
										<span>maggio 10, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2017/05/italcementi-citta-pavimentazioni/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/rete-zincata-per-massetti-60x60_c.png" alt="Il futuro delle città riparte dalle pavimentazioni" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2017/05/italcementi-citta-pavimentazioni/">Il futuro delle città riparte dalle pavimentazioni</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2017/05/">-->
										<span>maggio 4, 2017</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/appuntamenti/">More Articles</a>
					</div>
			</div>
	</div>
      	
	<div class="widget-2 widget">		<div class="w-title"><h3>Eventi</h3></div>			<div class="article-list">
															<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/21363/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/ReggioEmilia-60x60_c.jpg" alt="Condominio Ok: riparte da Reggio Emilia con crediti formativi e news" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/21363/">Condominio Ok: riparte da Reggio Emilia con crediti formativi e news</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 8, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/02/Klimahouse-2016-Foto-Marco-Paris-convegno-60x60_c.jpg" alt="Klimahouse 2016: ecco i numeri del successo" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/02/klimahouse-2016-ecco-i-numeri-del-successo/">Klimahouse 2016: ecco i numeri del successo</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/02/">-->
										<span>febbraio 1, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/01/20765/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/01/Guangzhou_skyline-60x60_c.jpg" alt="Urban Design Day: le città a misura d’uomo in Italia e in Cina" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/01/20765/">Urban Design Day: le città a misura d’uomo in Italia e in Cina</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/01/">-->
										<span>gennaio 12, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
																<!-- BEGIN .item -->
						<div class="item">
															<a href="http://www.youtradeweb.com/2016/01/insight/">
									<img class="item-photo" src="http://www.youtradeweb.com/wp-content/uploads/2016/01/Klimahouse-Insight-60x60_c.jpg" alt="Insight, la casa intelligente pensata come il corpo umano" width="60" height="60" />								</a>
														<div class="item-content">
								<h3><a href="http://www.youtradeweb.com/2016/01/insight/">Insight, la casa intelligente pensata come il corpo umano</a></h3>
																	<!--<a href="http://www.youtradeweb.com/2016/01/">-->
										<span>gennaio 8, 2016</span>
									<!--</a>-->
									
																							</div>
						<!-- END .item -->
						</div>
										<div class="more-button">
						<a href="http://www.youtradeweb.com/category/eventi-2/">More Articles</a>
					</div>
			</div>
	</div>
      <div class="widget-3 last widget"><div class="w-title"><h3>Gli Argomenti Top</h3></div><div class="tagcloud"><a href='http://www.youtradeweb.com/tag/ambiente/' class='tag-link-34 tag-link-position-1' title='146 argomenti' style='font-size: 16.985074626866pt;'>ambiente</a>
<a href='http://www.youtradeweb.com/tag/ance/' class='tag-link-159 tag-link-position-2' title='93 argomenti' style='font-size: 12.805970149254pt;'>Ance</a>
<a href='http://www.youtradeweb.com/tag/architettura/' class='tag-link-129 tag-link-position-3' title='142 argomenti' style='font-size: 16.776119402985pt;'>architettura</a>
<a href='http://www.youtradeweb.com/tag/bagno/' class='tag-link-61 tag-link-position-4' title='66 argomenti' style='font-size: 9.8805970149254pt;'>bagno</a>
<a href='http://www.youtradeweb.com/tag/casa/' class='tag-link-275 tag-link-position-5' title='77 argomenti' style='font-size: 11.134328358209pt;'>casa</a>
<a href='http://www.youtradeweb.com/tag/case/' class='tag-link-1270 tag-link-position-6' title='54 argomenti' style='font-size: 8pt;'>case</a>
<a href='http://www.youtradeweb.com/tag/costruzioni/' class='tag-link-160 tag-link-position-7' title='255 argomenti' style='font-size: 22pt;'>costruzioni</a>
<a href='http://www.youtradeweb.com/tag/design/' class='tag-link-120 tag-link-position-8' title='57 argomenti' style='font-size: 8.4179104477612pt;'>design</a>
<a href='http://www.youtradeweb.com/tag/economia/' class='tag-link-101 tag-link-position-9' title='88 argomenti' style='font-size: 12.388059701493pt;'>economia</a>
<a href='http://www.youtradeweb.com/tag/edilizia/' class='tag-link-5 tag-link-position-10' title='191 argomenti' style='font-size: 19.283582089552pt;'>edilizia</a>
<a href='http://www.youtradeweb.com/tag/efficienza-energetica/' class='tag-link-47 tag-link-position-11' title='127 argomenti' style='font-size: 15.731343283582pt;'>efficienza energetica</a>
<a href='http://www.youtradeweb.com/tag/immobili/' class='tag-link-4807 tag-link-position-12' title='76 argomenti' style='font-size: 11.134328358209pt;'>immobili</a>
<a href='http://www.youtradeweb.com/tag/istat/' class='tag-link-225 tag-link-position-13' title='65 argomenti' style='font-size: 9.6716417910448pt;'>Istat</a>
<a href='http://www.youtradeweb.com/tag/italcementi/' class='tag-link-68 tag-link-position-14' title='55 argomenti' style='font-size: 8.2089552238806pt;'>Italcementi</a>
<a href='http://www.youtradeweb.com/tag/mercato-immobiliare/' class='tag-link-136 tag-link-position-15' title='110 argomenti' style='font-size: 14.477611940299pt;'>mercato immobiliare</a>
<a href='http://www.youtradeweb.com/tag/milano/' class='tag-link-281 tag-link-position-16' title='86 argomenti' style='font-size: 12.179104477612pt;'>Milano</a>
<a href='http://www.youtradeweb.com/tag/mutui/' class='tag-link-487 tag-link-position-17' title='68 argomenti' style='font-size: 10.089552238806pt;'>mutui</a>
<a href='http://www.youtradeweb.com/tag/previsioni/' class='tag-link-681 tag-link-position-18' title='73 argomenti' style='font-size: 10.716417910448pt;'>previsioni</a>
<a href='http://www.youtradeweb.com/tag/riqualificazione/' class='tag-link-145 tag-link-position-19' title='61 argomenti' style='font-size: 9.044776119403pt;'>riqualificazione</a>
<a href='http://www.youtradeweb.com/tag/sicurezza/' class='tag-link-115 tag-link-position-20' title='54 argomenti' style='font-size: 8pt;'>sicurezza</a>
<a href='http://www.youtradeweb.com/tag/sostenibilita/' class='tag-link-46 tag-link-position-21' title='109 argomenti' style='font-size: 14.268656716418pt;'>sostenibilità</a>
<a href='http://www.youtradeweb.com/tag/tecnocasa/' class='tag-link-1219 tag-link-position-22' title='98 argomenti' style='font-size: 13.432835820896pt;'>Tecnocasa</a></div>
</div>
					<!-- END .footer-widgets -->
					</div>
					
				<!-- END .wrapper -->
				</div>

				<div class="footer-bottom">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<p class="left">© 2015 <b>Virginia Gambino Editore</b> -  P.IVA: 07316460158 - All Rights Reserved. </p>
						<ul class="right"><li id="menu-item-9879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9879"><a href="http://www.youtradeweb.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-14205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14205"><a href="http://www.youtradeweb.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14206"><a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-9758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9758"><a href="http://www.youtradeweb.com/contatti/">Contatti</a></li>
<li id="menu-item-9756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9756"><a href="http://www.constructionb2b.it">YouTrade Convegno</a></li>
</ul>
						<div class="clear-float"></div>
						
					<!-- END .wrapper -->
					</div>
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>



		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.youtradeweb.com/wp-content/themes/youtrade-14/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>


<script>
	var _otSliderAuto = false;
			var _otSliderTime = 4;
		
	var _otSliderTime = (!_otSliderTime)?4:_otSliderTime;
	var _otSliderCurrentPage = 0;

	function themesAutoLoad() {
		var thenextpage = (jQuery(".slider > .slider-navigation > li.active").next().index() == "-1")?0:jQuery(".slider > .slider-navigation > li.active").next().index();
		setTimeout(function() {
			if(_otSliderAuto){
				themesLoadPage(thenextpage);
				themesAutoLoad();
			}
		}, 1000*_otSliderTime);
	}

	function themesCancelLoad() {
		_otSliderAuto = false;
	}

	function themesLoadPage(num) {
		jQuery(".slider > .slider-image > a").eq(num).addClass("active").siblings(".active").removeClass("active");
		jQuery(".slider > .slider-navigation > li").eq(num).addClass("active").siblings(".active").removeClass("active");
		_otSliderCurrentPage = num+1;
	}

</script>

	<!-- ngg_resource_manager_marker --><script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/helpers.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.dropdown.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.ebpFullCalendar.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/EbpUtil.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/jquery.qtip.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/scroll/jquery.scrollbar.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/eventBookingPro/js/frontend.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/scripts.php'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/theme-scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/lightbox.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.event.move.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.isotope.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.event.swipe.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/novomag.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/ot_gallery.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/themes/youtrade-14/js/scripts.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.youtradeweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/wppas/templates/js/wppas.min.js'></script>
<script type='text/javascript' defer='defer' src='//maps.googleapis.com/maps/api/js?key=&#038;libraries=places&#038;language=it'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/sabai.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai-googlemaps/assets/js/sabai-googlemaps-autocomplete.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/typeahead.bundle.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/bootstrap-growl.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.scrollTo.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.autosize.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.coo_kie.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/sabai/assets/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' defer='defer' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js'></script>
<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Cliccando su accetta, o continuando la navigazione, acconsenti all’uso dei cookie. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="https://www.iubenda.com/privacy-policy/941697/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Più informazioni</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookie Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#d0222a","border_on":true,"button_1_button_colour":"#222222","button_1_button_hover":"#1b1b1b","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-30312739-1', 'auto');

	ga('set', 'anonymizeIp', true);


	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->

<script type='text/javascript' defer='defer' src='http://www.youtradeweb.com/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- ngfb footer javascript begin -->
<!-- generated on 2017-05-29T10:12:38+00:00 -->
<!-- ngfb footer javascript end -->
	<!-- END body -->
	</body>
<!-- END html -->
</html>